<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>ossessione di nome yoko ono – un libro rivela i dettagli del rapporto morboso tra lennon e la moglie - Cronache</title>
<meta name="description" content="DAGONEWS    &nbsp;      john lennon e yoko ono 4     Su di lui quella donna dai capelli neri esercitava un magnetismo senza pari. Non fu difficile che in poco tempo amore e ossessione si fondessero in un solo sentimento. Nel libro &ldquo;Being John Lennon: A Restless Life&rdquo; lo scrittore Ray">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="ossessione di nome yoko ono – un libro rivela i dettagli del rapporto morboso tra lennon e la moglie">
<meta property="og:type" content="article">
<meta property="og:image" content="http://cdn-static.dagospia.com/img/patch/12-2018/beatles-1090840.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-29/cronache/39-scusate-se-39-yoko-ndash-libro-rivela-dettagli-189806.htm">
<meta property="og:description" content="DAGONEWS    &nbsp;      john lennon e yoko ono 4     Su di lui quella donna dai capelli neri esercitava un magnetismo senza pari. Non fu difficile che in poco tempo amore e ossessione si fondessero in un solo sentimento. Nel libro &ldquo;Being John Lennon: A Restless Life&rdquo; lo scrittore Ray"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-29/cronache/39-scusate-se-39-yoko-ndash-libro-rivela-dettagli-189806.htm">
<meta name="twitter:title" content="Ossessione di nome yoko ono – un libro rivela i dettagli del rapporto morboso tra lennon e la moglie">
<meta name="twitter:description" content="DAGONEWS    &nbsp;      john lennon e yoko ono 4     Su di lui quella donna dai capelli neri esercitava un magnetismo senza pari. Non fu difficile che in poco tempo amore e ossessione si fondessero in un solo sentimento. Nel libro &ldquo;Being John Lennon: A Restless Life&rdquo; lo scrittore Ray">
<meta name="twitter:image" content="">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/cronache/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/cronache/MaxTicker', [[990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/cronache/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Top', [[728, 90], [320, 50], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>
launchCriteoScript = function() {

    var adUnits = {
    "placements": [
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981400                         /* Criteo zoneid for the 300x600 */
    },
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981399                         /* Criteo zoneid for the 300x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981402                        /* Criteo zoneid for the 320x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981401                         /* Criteo zoneid for the 728x90 */
    },
    {
    "slotid": "div-gpt-ad-MaxTicker",
    "zoneid": 981403                         /* Criteo zoneid for the 990x250 */
    }
    ]}

    <!-- Define callback function -->
    var launchAdServer = function(bids) {
    googletag.cmd.push(function() {
    Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
    googletag.pubads().refresh(); //This will trigger the adserver call
    });
    };
    Criteo.events.push(function() {
    // Define the price band range
    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
    // Call Criteo and execute the callback function for a given timeout
    Criteo.RequestBids(adUnits, launchAdServer ,1500);
    });

}

</script>


<!-- IAS START -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script>

var IAS_PET_TIMEOUT = 1000;

var adserverRequestSent = false;



var iasDataHandler;

checkCallbackFunctions = 0;

var __iasPET = __iasPET || {};

__iasPET.queue = __iasPET.queue || [];

__iasPET.pubId = '927434';



requestAds = function() {

       console.log("Display Ads function");

       if (adserverRequestSent) return;

       clearTimeout(iasTimeOut);

            launchCriteoScript();

       adserverRequestSent = true;

}



iasDataHandler = function (adSlotData) {

       console.log("Callback function");

       __iasPET.setTargetingForGPT();

       requestAds();

}



var iasTimeOut = setTimeout(function() {

       requestAds();

}, IAS_PET_TIMEOUT);



googletag.cmd.push(function() {

       var gptSlots = googletag.pubads().getSlots();

       var iasPETSlots = [];



       for (var i = 0; i < gptSlots.length; i++) {

             var sizes = gptSlots[i].getSizes().map(function(size) {

             if (size.getWidth && size.getHeight)

                 return [size.getWidth(), size.getHeight()];

               else

                 return [1, 1];

      });

             iasPETSlots.push({

                    adSlotId: gptSlots[i].getSlotElementId(),

                    size: sizes,

                    adUnitPath: gptSlots[i].getAdUnitPath()

             });

       }



       __iasPET.queue.push({

             adSlots: iasPETSlots,

             dataHandler: iasDataHandler

       });

});

</script>

<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<!-- IAS END -->

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

    </head>
    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
		<img src="/images/layout/18_square.jpg" alt="" />	</div>
	<div id="header-right" style="width:190px;">
		<img src="/images/layout/18_square.jpg" alt="" />	</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
    		<div id="main" class="clearfix">

	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="http://cdn-static.dagospia.com/img/patch/12-2018/beatles-1090840.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="http://cdn-static.dagospia.com/img/patch/12-2018/beatles-1090840.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2018-12-08 16:51:16"> 8 dic 2018 16:51</time>

	<h1 itemprop="headline"><p>E&#39; SCUSATE SE E&#39; YOKO &ndash; UN LIBRO RIVELA I DETTAGLI DEL RAPPORTO MORBOSO TRA JOHN LENNON E LA MOGLIE: &ldquo;NON SI SEPARAVANO MAI. LEI ERA SEMPRE PRESENTE ALLE PROVE E ALLA FINE IL RAPPORTO TRA I MEMBRI DELLA BAND SI INCRIN&Ograve;. MA LUI ERA IPNOTIZZATO DA QUELLA DONNA CHE AVEVA INTRODOTTO L&rsquo;EROINA NELLA SUA VITA. NEL 1972 IL LORO AMORE SI INCRIN&Ograve; E LEI TROV&Ograve; UN&rsquo;UNICA SOLUZIONE: TROVARE A JOHN UN&rsquo;AMANTE DI 22 ANNI&#39;&#39;</p>- </h1>

	
	<div class="link">

	<a href="/rubrica-3/politica/america-fatta-maglie-discorso-bomba-mike-pompeo-censurato-189974.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-2/media_e_tv/dandolo-flash-sallusti-nonno-39-nata-beatrice-figlia-suo-189973.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/39-scusate-se-39-yoko-ndash-libro-rivela-dettagli-189806.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/39-scusate-se-39-yoko-ndash-libro-rivela-dettagli-189806.htm&text=OSSESSIONE DI NOME YOKO ONO – UN LIBRO RIVELA I DETTAGLI DEL RAPPORTO MORBOSO TRA LENNON E LA MOGL" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/39-scusate-se-39-yoko-ndash-libro-rivela-dettagli-189806.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/39-scusate-se-39-yoko-ndash-libro-rivela-dettagli-189806.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<p class="disable"><strong>DAGONEWS</strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-226260/1090847.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-e-yoko-ono-4-1090847_tn.jpg" id="1090847" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-e-yoko-ono-4-1090847_tn.jpg" alt="john lennon e yoko ono 4" /></a> </em> <strong>john lennon e yoko ono 4</strong> </span></p>    <p class="disable">Su di lui quella donna dai capelli neri esercitava un magnetismo senza pari. Non fu difficile che in poco tempo amore e ossessione si fondessero in un solo sentimento. Nel libro &ldquo;Being John Lennon: A Restless Life&rdquo; lo scrittore Ray Connolly ripercorre il rapporto con Yoko Ono, mettendo in evidenza i lati pi&ugrave; oscuri di un sentimento presto trasformatosi in una forma di dipendenza.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-226260/1090851.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/the-beatles-1-1090851_tn.jpg" id="1090851" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/the-beatles-1-1090851_tn.jpg" alt="the beatles 1" /></a> </em> <strong>the beatles 1</strong> </span></p>    <p class="disable">Yoko Ono perseguit&ograve; Lennon per parecchio tempo. Gli scriveva delle lettere, compariva in ogni posto in cui lui andasse e arriv&ograve; a seguirlo perfino sull&rsquo;Himalaya indiano, dove era andato per incontrare uno yogi. Attenzioni che non passarono inosservate e che coinvolsero Lennon totalmente. In breve tempo lui rimase ipnotizzato da quella figura.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-226260/1090850.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/la-famiglia-di-yoko-ono-1090850_tn.jpg" id="1090850" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/la-famiglia-di-yoko-ono-1090850_tn.jpg" alt="la famiglia di yoko ono" /></a> </em> <strong>la famiglia di yoko ono</strong> </span></p>    <p class="disable">Ben presto Yoko irruppe nell&#39;orbita dei Beatles. Lei e John erano diventati indivisibili e lui la portava costantemente alle prove della band: questo and&ograve; ancora di pi&ugrave; a incrinare i rapporti tra i componenti del gruppo, che si sentivano &ldquo;inibiti&rdquo; da quella figura. Ma John era ipnotizzato da quella donna con l&rsquo;aria da intellettuale che andava sempre vestita di nero. Fu lei che lo fece &ldquo;innamorare&rdquo; dell&rsquo;eroina.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Nel 1972, quando il rapporto di coppia inizi&ograve; a traballare, lei non ebbe dubbi sulla soluzione da adottare: &ldquo;regal&ograve;&rdquo; a John un&rsquo;amante di 22 anni, May Pang, una cinese che aveva lavorato per la coppia. John fuggi in California con quella ragazza e l&igrave; rimasero per 18 mesi. Yoko lo chiamava 10 volte al giorno e John era felice.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-226260/1090843.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-e-may-pang-2-1090843_tn.jpg" id="1090843" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-e-may-pang-2-1090843_tn.jpg" alt="john lennon e may pang 2" /></a> </em> <strong>john lennon e may pang 2</strong> </span></p>    <p class="disable">Fino a quando la moglie non si invent&ograve; una scusa per riportarlo da lei: John doveva sottoporsi a delle sedute di ipnosi per superare il problema del fumo. Lui ritorn&ograve; a casa, si sottopose alle sedute, ma da quel momento divent&ograve; strano. Continu&ograve; a vedere May per qualche tempo di nascosto, ma ormai era tornato nell&rsquo;orbita di Yoko: &laquo;Lei lo trattava come un figlio - si legge nel libro - Sar&agrave; per questo motivo che lui inizi&ograve; a chiamarla madre&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Da</strong> <a href="http://www.ondamusicale.it/" target="_blank">&quot;www.ondamusicale.it&quot;</a></p>    <p class="disable">&nbsp;</p>    <p class="disable">John Lennon&nbsp;&egrave; stato un personaggio cardine non solo della musica ma anche della societ&agrave; del &lsquo;900. Ma dietro la maschera del Beatle spaccone o quella del profeta pacifista si celava una persona&nbsp;fragile, insicura, tormentata.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-226260/1090848.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-e-yoko-ono-5-1090848_tn.jpg" id="1090848" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-e-yoko-ono-5-1090848_tn.jpg" alt="john lennon e yoko ono 5" /></a> </em> <strong>john lennon e yoko ono 5</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Il padre di John si allontana da lui in tenera et&agrave;: John vive questa distanza come un&nbsp;abbandono. Viene presto assegnato alle amorevoli ma severe cure della zia materna, pur vedendo regolarmente la madre Julia. Lo zio&nbsp;George&nbsp;(figura maschile che sostituiva il padre) muore quando&nbsp;John&nbsp;ha appena 11 anni. La madre&nbsp;Julia&nbsp;fu vittima di un incidente stradale quando lui &egrave; adolescente (17 anni). La sua vita &egrave; quindi segnata da&nbsp;perdite importanti che lasciano un&rsquo;indelebile traccia in lui.</p>    <p class="disable">&nbsp;</p>    <p class="disable">John Lennon&nbsp;&egrave; gi&agrave; famoso quando scrive una delle canzoni pi&ugrave; conosciute deel reperotorio dei Beatles:&nbsp;&nbsp;Help!,&nbsp;&nbsp;canzone che dietro al ritmo allegro nasconde una vera e propria richiesta d&rsquo;aiuto, evidenziata anche dal punto esclamativo. Nella scrittura del brano Lennon si ispira al senso di forte disagio e di&nbsp;stress&nbsp;che prova con la notoriet&agrave; acquisita. Come lo stesso Lennon dichiara in seguito &quot;in quel periodo&nbsp;ero grasso e depresso e stavo invocando aiuto. Per davvero.&quot;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-226260/1090846.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-e-yoko-ono-3-1090846_tn.jpg" id="1090846" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-e-yoko-ono-3-1090846_tn.jpg" alt="john lennon e yoko ono 3" /></a> </em> <strong>john lennon e yoko ono 3</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">&quot;Non ho pi&ugrave; tanta fiducia in me.&nbsp;Spesso mi sento cos&igrave; insicuro.</p>    <p class="disable">Aiutami a rimettermi in piedi.&nbsp;Per favore, potresti aiutarmi?&quot;&nbsp;</p>    <p class="disable">Il bisogno di comprendere, di sapere, di cercare e di avere delle risposte, prende varie forme: all&rsquo;inizio nell&rsquo;esplorazione della&nbsp;marijuana, poi nelle visioni indotte dall&#39;LSD, fino ai numerosi viaggi in&nbsp;India&nbsp;e la devozione ai santoni dello spirito. Anche l&rsquo;eroina&nbsp;fa la comparsa nella vita di Lennon.&nbsp;</p>    <p class="disable">&nbsp;</p>    <p class="disable">Yoko Ono&nbsp;passa un libro a John, &egrave; scritto da uno psicoterapeuta californiano di nome&nbsp;Arthur Janov: parla della sua nuova forma di cura chiamata&nbsp;Primal Therapy. John se ne innamora subito e comincia a seguire un percorso e il suo terapeuta afferma di avere trovato in Lennon &quot;una spaventosa mancanza di tenerezza.&quot;&nbsp;</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-226260/1090845.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-e-yoko-ono-2-1090845_tn.jpg" id="1090845" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-e-yoko-ono-2-1090845_tn.jpg" alt="john lennon e yoko ono 2" /></a> </em> <strong>john lennon e yoko ono 2</strong> </span></p>    <p class="disable">Tuttavia&nbsp;John&nbsp;fa dei notevoli progressi e a tale proposito dichiara: &quot;Sei costretto a renderti conto del tuo dolore [&hellip;] la maggior parte della gente scarica il proprio dolore attraverso&nbsp;Dio, la masturbazione o qualche sogno di successo&hellip; Io ho iniziato a guardare in faccia la realt&agrave; anzich&eacute; andare sempre alla ricerca di una specie di Paradiso.&quot;</p>    <p class="disable">Da questo importante percorso intrapreso da&nbsp;John Lennon,&nbsp;nascono i brani del suo primo disco come solista intitolato &quot;Unfinished Music N.1 -Two Virgins&quot;. Coautore del disco &egrave; Yoko Ono. E&#39; il 1968.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Tuttavia,&nbsp;John&nbsp;non pu&ograve; proseguire il percorso terapeutico perche&nbsp; il&nbsp; terapeuta&nbsp; torna in America e&nbsp;John&nbsp;ha problemi con il visto d&#39;ingresso. in quel Paese. Lo stesso terapista&nbsp; pensa che John ha ancora molta strada da fare, &egrave; ancora un &ldquo;bambino spaventato&ldquo;.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-226260/1090844.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-e-yoko-ono-1-1090844_tn.jpg" id="1090844" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-e-yoko-ono-1-1090844_tn.jpg" alt="john lennon e yoko ono 1" /></a> </em> <strong>john lennon e yoko ono 1</strong> </span></p>    <p class="disable">John&nbsp;allora si rifugia ancora di pi&ugrave; nel suo rapporto di&nbsp;fusione (anima e corpo) con&nbsp;Yoko Ono&nbsp;la quale &egrave; sia&nbsp;compagna di vita che insostituibile partner lavorativa.&nbsp;&nbsp;Yoko Ono&nbsp;compare insieme a lui in tutte le produzioni musicali e in tutte le interviste.</p>    <p class="disable">&nbsp;</p>    <p class="disable">A lungo si &egrave; scritto se questa relazione &egrave;&nbsp; alll&rsquo;origine della&nbsp;fine dei Beatles; ma una cosa &egrave; certa:&nbsp;John&nbsp;vive&nbsp; un legame che non ha mai sentito; talmente &egrave; alta la&nbsp;paura di perderla che lui &egrave; affetto da una forma patologica di&nbsp;gelosia. Infatti, i due passano tutta la giornata sempre insieme e quando&nbsp;Yoko Ono&nbsp;forza&nbsp;una separazione, &ldquo;rimandandolo&rdquo; a Los Angeles, lui vive di nuovo&nbsp;l&#39;abbandono, ricadendo nell&rsquo;alcool e implorandola di ritornare da lui tutte le sere al telefono.</p>    <p class="disable">A ciascuno di noi le sue considerazioni. Fu amore o dipendenza? O entrambi?</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-226260/1090849.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-1090849_tn.jpg" id="1090849" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-1090849_tn.jpg" alt="john lennon" /></a> </em> <strong>john lennon</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-226260/1090854.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/the-beatles-4-1090854_tn.jpg" id="1090854" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/the-beatles-4-1090854_tn.jpg" alt="the beatles 4" /></a> </em> <strong>the beatles 4</strong> </span><span class="imgDrag imgLeft" style=""> <em> <a href="/mediagallery/Dago_fotogallery-226260/1090841.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/il-libro-1090841_tn.jpg" id="1090841" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/il-libro-1090841_tn.jpg" alt="il libro" /></a> </em> <strong>il libro</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-226260/1090855.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/yoko-ono-1-1090855_tn.jpg" id="1090855" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/yoko-ono-1-1090855_tn.jpg" alt="yoko ono 1" /></a> </em> <strong>yoko ono 1</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-226260/1090856.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/yoko-ono-2-1090856_tn.jpg" id="1090856" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/yoko-ono-2-1090856_tn.jpg" alt="yoko ono 2" /></a> </em> <strong>yoko ono 2</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-226260/1090852.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/the-beatles-2-1090852_tn.jpg" id="1090852" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/the-beatles-2-1090852_tn.jpg" alt="the beatles 2" /></a> </em> <strong>the beatles 2</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-226260/1090853.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/the-beatles-3-1090853_tn.jpg" id="1090853" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/the-beatles-3-1090853_tn.jpg" alt="the beatles 3" /></a> </em> <strong>the beatles 3</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-226260/1090842.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-e-may-pang-1-1090842_tn.jpg" id="1090842" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2018/john-lennon-e-may-pang-1-1090842_tn.jpg" alt="john lennon e may pang 1" /></a> </em> <strong>john lennon e may pang 1</strong> </span></p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	<a href="/rubrica-3/politica/america-fatta-maglie-discorso-bomba-mike-pompeo-censurato-189974.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-2/media_e_tv/dandolo-flash-sallusti-nonno-39-nata-beatrice-figlia-suo-189973.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/39-scusate-se-39-yoko-ndash-libro-rivela-dettagli-189806.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/39-scusate-se-39-yoko-ndash-libro-rivela-dettagli-189806.htm&text=OSSESSIONE DI NOME YOKO ONO – UN LIBRO RIVELA I DETTAGLI DEL RAPPORTO MORBOSO TRA LENNON E LA MOGL" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/39-scusate-se-39-yoko-ndash-libro-rivela-dettagli-189806.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/39-scusate-se-39-yoko-ndash-libro-rivela-dettagli-189806.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2018-12-08 16:51:16">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-29/cronache/39-scusate-se-39-yoko-ndash-libro-rivela-dettagli-189806.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-2/media_e_tv/dandolo-flash-sallusti-nonno-39-nata-beatrice-figlia-suo-189973.htm">
			<p><strong>DANDOLO FLASH! SALLUSTI NONNO: E&#39; NATA BEATRICE, FIGLIA DEL SUO MASSIMILIANO E DELLA MOGLIE CRISTINA. PER IL LIETO EVENTO IL DIRETTORE DE IL GIORNALE &Egrave; STATO COSTRETTO A RIMANDARE UNA SUA INTERVISTA AL BANANA PREVISTA IN QUESTE ORE. ECCITATA LA &quot;NEO NONNA ACQUISITA &quot; PATRIZIA GROPPELLI FU D&#39;ASBURGO</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-12-08 16:36:25">
							 8 dic 16:36					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/08-2016/alessandro-sallusti-patrizia-d-asburgo-827088.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-2/media_e_tv/dandolo-flash-sallusti-nonno-39-nata-beatrice-figlia-suo-189973.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/fermi-tutti-colpa-cambiamenti-climatici-39-satana-189978.htm">
			<p><strong>FERMI TUTTI! LA COLPA DEI CAMBIAMENTI CLIMATICI E&#39; DI SATANA E DEL &quot;SISTEMA BABILONIA&quot;! <span style="color:#FF0000;">VIDEO: </span>PAROLA DI CRISTIANO CERESANI, CAPO DI GABINETTO DEL MINISTRO LEGHISTA ULTRACATTOLICO LORENZO FONTANA. E IN QUALE TV CERESANI HA PARLATO DI APOCALISSE, PARUSIA E FINE DEL MONDO? SU RAI1, A &#39;&#39;UNO MATTINA IN FAMIGLIA&#39;&#39;!</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-12-08 19:28:47">
							 8 dic 19:28					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2018/cerasani-1091726.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/fermi-tutti-colpa-cambiamenti-climatici-39-satana-189978.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/giovedi-nero-all-39-oro-nero-39-opec-taglia-produzione-189925.htm">
			<p>DAL GIOVED&Igrave; NERO ALL&#39;ORO NERO: L&#39;OPEC TAGLIA LA PRODUZIONE DI 1,2 MLN DI BARILI AL GIORNO E I TITOLI PETROLIFERI DECOLLANO (ENI E SAIPEM IN TESTA). LE BORSE EUROPEE RIMBALZANO ANCHE SULLE INDISCREZIONI DI UNA FEDERAL RESERVE MENO AGGRESSIVA NEL RIALZO DEI TASSI. LA LAGARDE (FMI) CONFERMA - +155MILA POSTI DI LAVORO USA, DISOCCUPAZIONE STABILE. TRUMP: &#39;&#39;NEGOZIATI SUI DAZI ALLA CINA? MOLTO BENE&#39;&#39;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-12-07 16:02:09">
							 7 dic 16:02					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2018/petrolio-pozzo-petrolifero-1091312.gif" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/giovedi-nero-all-39-oro-nero-39-opec-taglia-produzione-189925.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-29/cronache/wurstel-bollenti-ndash-germania-scene-hot-nudo-senza-censura-sesso-189924.htm">
			<p>WURSTEL BOLLENTI &ndash; IN GERMANIA SCENE HOT, NUDO SENZA CENSURA E SESSO DAVANTI AGLI ALTRI CONCORRENTI. SE PENSAVATE CHE &ldquo;L&rsquo;ISOLA DI ADAMO ED EVA&rdquo;, IL REALITY PRESENTATO DA VLADIMIR LUXURIA, FOSSE AUDACE, NON VI SIETE ANCORA IMBATTUTI NELLA PICCANTE VERSIONE TEDESCA &ndash; BASTA GUARDARE UN <span style="color:#FF0000;">VIDEO</span> PER CAPIRE CHE NULLA &Egrave; LASCIATO ALL&rsquo;IMMAGINAZIONE&hellip; (FILMATI E FOTO A LUCI ROSSE)</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-12-08 20:12:40">
							 8 dic 20:12					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2018/adamo-cerca-eva-1091692.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-29/cronache/wurstel-bollenti-ndash-germania-scene-hot-nudo-senza-censura-sesso-189924.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/harakiri-roma-10-minuti-follia-butta-via-vittoria-cagliari-189980.htm">
			<p>HARAKIRI ROMA: IN 10 MINUTI DI FOLLIA BUTTA VIA LA VITTORIA: IL CAGLIARI IN 9 PAREGGIA (IN CONTROPIEDE) NEL FINALE - I GIALLOROSSI HANNO 14 PUNTI IN MENO DELL&#39;ANNO SCORSO - POKER NAPOLI AL FROSINONE, ANCELOTTI: &quot;A LIVERPOOL NON ANDREMO A PARCHEGGIARE IL BUS DAVANTI ALLA PORTA&quot;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-12-08 20:13:28">
							 8 dic 20:13					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2018/cagliari-roma-2-2-1091731.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/harakiri-roma-10-minuti-follia-butta-via-vittoria-cagliari-189980.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/ldquo-sono-regista-soprammobili-rdquo-ndash-bertolucci-189937.htm">
			<p>&ldquo;SONO UN REGISTA DI SOPRAMMOBILI&rdquo; &ndash; BERTOLUCCI E LA SERATA-KOLOSSAL CON SHARON STONE CHE PARLA DE &ldquo;L&rsquo;ULTIMO IMPERATORE&rdquo;, E RICHARD GERE CON COFANA DA FAR INVIDIA A FURIO COLOMBO -&nbsp;AL TEATRO ARGENTINA ANCHE MORRICONE CHE PARLA E LE CRITICHE &quot;INGIUSTE&quot; A &quot;NOVECENTO&quot; - MALKOVICH: &quot;BB ERA UN IPOCONDRIACO DIVERSO DAGLI ALTRI, LUI STAVA MALE DAVVERO&quot; - IL FILM VISTO CON LE MASCHERE ANTIGAS, LA SANDRELLI IN LACRIME, IL FILMATO DI DE NIRO CHE&hellip; - <span style="color:#FF0000;">VIDEO E TUTTE LE FOTO</span></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-12-07 20:15:28">
							 7 dic 20:15					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2018/richard-gere-saluta-stefania-sandrelli-sharon-stone-1091530.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/ldquo-sono-regista-soprammobili-rdquo-ndash-bertolucci-189937.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/oggi-mi-39-39-leggo-39-39-stroncatura-free-press-fa-189731.htm">
			<p>OGGI MI &#39;&#39;LEGGO&#39;&#39; UNA STRONCATURA - SUL FREE-PRESS FA SFRACELLI IL &#39;&#39;CAVALIERE NERO&#39;&#39;, MISTERIOSO RECENSORE DEI MIGLIORI (O PRESUNTI TALI) RISTORANTI DI ROMA E MILANO. L&#39;ULTIMO &Egrave; &#39;&#39;VOCE&#39;&#39;, APPENA APERTO IN PIAZZA DELLA SCALA: &#39;&#39;MOLTO BELLO, SERVIZIO CONFUSO E DISORDINATO&#39;&#39; - IL &#39;&#39;NOBU ARMANI&#39;&#39; DOPO LA BOCCIATURA HA PERSO LA STELLA MICHELIN - E PER &#39;&#39;ZUMA&#39;&#39; IL MENU NON VALE LA LOCATION&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-12-05 18:22:03">
							 5 dic 18:22					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2018/voce-piazza-della-scala-1090558.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/oggi-mi-39-39-leggo-39-39-stroncatura-free-press-fa-189731.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/30-anni-tumori-saranno-sconfitti-39-immunoterapia-ndash-189886.htm">
			<p>TRA 30 ANNI I TUMORI SARANNO SCONFITTI CON L&#39;IMMUNOTERAPIA &ndash; L&rsquo;ANNUNCIO DEI NOBEL PER LA MEDICINA TASUKU HONJO E JAMES ALLISON: &ldquo;NEL 2050, SE NON RIUSCIREMO A ELIMINARLI TUTTI, POTREMO COMUNQUE BLOCCARLI IMPEDENDO LORO DI CONTINUARE A CRESCERE&rdquo; &ndash; L&rsquo;INCREDIBILE STORIA DEI DUE RICERCATORI CHE SENZA INCONTRARSI HANNO SCOPERTO LA CURA PI&Ugrave;&nbsp;PROMETTENTE CONTRO IL CANCRO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-12-07 11:23:07">
							 7 dic 11:23					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2018/tumore-immunoterapia-1091189.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/30-anni-tumori-saranno-sconfitti-39-immunoterapia-ndash-189886.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget">
	<a href="http://www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar_full.jpg" style="width:100%" alt="" />	</a>
</div>


    <div class="widget">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BrGh-dziaaB/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BrGh-dziaaB/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BrGh-dziaaB/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-12-07T21:59:09+00:00">Dic 7, 2018 at 1:59 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                                    <span class="titolo_sidebar" style="display:block;padding: 0 5px;"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BrDVrOgCb2r/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BrDVrOgCb2r/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BrDVrOgCb2r/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-12-06T16:28:59+00:00">Dic 6, 2018 at 8:28 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></span>
                            </article>
            <br>
        
                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BrGnZcaCze_/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BrGnZcaCze_/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BrGnZcaCze_/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-12-07T22:46:01+00:00">Dic 7, 2018 at 2:46 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
    </div>


<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/venga-avanti-mussolini-ndash-ldquo-duciona-rdquo-racconta-189464.htm">
						VENGA AVANTI, MUSSOLINI &ndash; LA &ldquo;DUCIONA&rdquo; RACCONTA: &ldquo;ALL&rsquo;UNIVERSIT&Agrave; MI CAPIT&Ograve; UNA VICENDA TRAUMATICA CON IL PROFESSOR TAGLIACOZZO, EBREO. LUMINARE DI FAMA, UN...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-12-03 20:15:31"> 3 dic 20:15</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/07-2017/alessandra-mussolini-919413.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/tognazzi-amari-maria-sole-racconta-quando-ugo-natale-si-nascose-189473.htm">
						TOGNAZZI AMARI - MARIA SOLE RACCONTA QUANDO UGO A NATALE SI NASCOSE IN UNA STANZA CON VITTORIO GASSMAN: &lsquo;PASSARONO DUE ORE, NON USCIVANO PI&Ugrave;. MIA MADRE E SUA MOGLIE DILETTA NON SAPEVANO...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-12-03 12:00:33"> 3 dic 12:00</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/07-2018/ugo-tognazzi-6-1039627.gif" itemprop="image" alt="" />				</div>
			</header>
		</article>

	

	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/e-digitaly-chatbot">
					E-DIGITALY: IL PROGRAMMA INNOVATIVO PER LA RETE E I CLIENTI DI E-DISTRIBUZIONE
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_e_digitaly_chatbot.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>



	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/lsquo-sposami-rsquo-lei-lascio-video-jane-alexander-189456.htm">
						&lsquo;SPOSAMI!&rsquo;. E LEI LO LASCI&Ograve; - VIDEO: JANE ALEXANDER DALLA D&rsquo;URSO PARLA DEL FIDANZATO GIANMARCO MENTRE ELIA FONGARO ASCOLTA DIETRO LE QUINTE: &lsquo;MI SONO PROPRIO ARRABBIATA....					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-12-03 10:23:27"> 3 dic 10:23</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2018/jane-alexander-elia-fongaro-1088988.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/casa-re-giorgio-ndash-zebre-alpaca-tiepolo-sala-pranzo-189481.htm">
						A CASA DI RE GIORGIO &ndash; ZEBRE, ALPACA E UN TIEPOLO IN SALA DA PRANZO A 50 KM DA MILANO: &ldquo;SONO UN CUSTODE DELLO ZOO&rdquo;. ARMANI APRE LA SUA VILLA ROSA A BRONI, GRIGIA PROVINCIA...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-12-03 20:16:00"> 3 dic 20:16</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2018/villa-armani-a-broni-3-1089052.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/botta-culo-scrittrice-alessandra-cantini-si-presenta-senza-189217.htm">
						UNA BOTTA DI CULO - LA SCRITTRICE ALESSANDRA CANTINI SI PRESENTA SENZA MUTANDE DA CHIAMBRETTI SCATENANDO IL PUTIFERIO. CECILIA RODRIGUEZ S&rsquo;INGELOSISCE PERCH&Eacute;&nbsp;IL FIDANZATINO MOSER LE...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-11-30 10:37:24">30 nov 10:37</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/11-2018/chiambretti-alessandra-cantini-1088368.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>


<div class="widget dagoieri">
	<h4 class="titolo">I più letti questo mese</h4>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/togliete-facebook-ma-anche-twitter-ad-alessia-morani-ndash-deputata-188041.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">TOGLIETE FACEBOOK (MA ANCHE TWITTER) AD ALESSIA MORANI &ndash; LA DEPUTATA DEL PD LE SBAGLIA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/botta-culo-scrittrice-alessandra-cantini-si-presenta-senza-189217.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">UNA BOTTA DI CULO - LA SCRITTRICE ALESSANDRA CANTINI SI PRESENTA SENZA MUTANDE DA CHIAMBRETTI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/immaginate-uscire-casa-portare-fuori-cane-ritrovarvi-due-188034.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">IMMAGINATE DI USCIRE DI CASA PER PORTARE FUORI IL CANE E DI RITROVARVI DUE UOMINI CHE VI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/amarissima-ramazzotti-imbarazzo-ieri-ristorante-centro-roma-187977.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">AMARISSIMA RAMAZZOTTI - IMBARAZZO IERI IN UN RISTORANTE NEL CENTRO DI ROMA DOVE MICAELA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/quot-ho-chiesto-due-comici-fare-sesso-tre-quot-confessioni-188201.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&quot;HO CHIESTO A DUE COMICI DI FARE SESSO A TRE&quot; - LE CONFESSIONI PEPERINE DI JANE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/riconoscete-rsquo-stato-sogno-erotico-italiani-fine-187815.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LA RICONOSCETE? E&rsquo; STATO IL SOGNO EROTICO DEGLI ITALIANI TRA LA FINE DEGLI ANNI OTTANTA E...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/occhio-malocchio-prezzemolo-finocchio-martina-ndash-ecco-voi-188068.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">OCCHIO, MALOCCHIO, PREZZEMOLO E FINOCCHIO (MARTINA) &ndash; ECCO A VOI LA GIOVANISSIMA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/arma-bollente-ndash-baci-saffici-foto-hot-perizoma-profonde-188955.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">ARMA BOLLENTE &ndash; BACI SAFFICI, FOTO HOT IN PERIZOMA E PROFONDE SCOLLATURE CHE METTONO IN...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/venga-avanti-mussolini-ndash-ldquo-duciona-rdquo-racconta-189464.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">VENGA AVANTI, MUSSOLINI &ndash; LA &ldquo;DUCIONA&rdquo; RACCONTA:...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/spread-impact-ndash-39-porta-porta-39-memorabile-botta-risposta-188670.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">SPREAD IMPACT &ndash; A &#39;PORTA A PORTA&#39; MEMORABILE BOTTA E RISPOSTA TRA L&rsquo;EX...</span>
			</a>
		</article>

	
</div>


<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/ldquo-sono-regista-soprammobili-rdquo-ndash-bertolucci-189937.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2018/richard-gere-saluta-stefania-sandrelli-sharon-stone-1091530.jpg" alt="" />				<span class="titolo">&ldquo;SONO UN REGISTA DI SOPRAMMOBILI&rdquo; &ndash; BERTOLUCCI E...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalissimo-scala-ndash-lunghissimo-applauso-minuti-sergio-mattarella-189951.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALISSIMO SCALA! &ndash; LUNGHISSIMO APPLAUSO MINUTI A SERGIO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-storico-teatro-eliseo-processo-augusto-casini-189851.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO STORICO - AL TEATRO ELISEO IL PROCESSO TRA AUGUSTO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-cambiano-tempi-volta-presentazione-libro-189695.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO - CAMBIANO I TEMPI! UNA VOLTA ALLA PRESENTAZIONE DEL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalissimo-rigoletto-ndash-prima-dell-39-opera-roma-raggi-189524.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALISSIMO RIGOLETTO &ndash; ALLA PRIMA DELL&#39;OPERA DI ROMA,...</span>
			</a>


	
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget videocafonal clearfix">
	<h4 class="titolo">Videocafonal</h4>

			<a href="/video/dagovideo-1/1/cerasani-a-uno-mattina-nel-riscaldamento-globale-c-e-satana-1653.htm" class="video top">
			<span class="titolo">Ceresani a ''Uno Mattina'': nel riscaldamento globale c'è Satana</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/12-2018/Cerasani_a_Uno_Mattina_nel_riscaldamento_globale_c_e_Satana-1653.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	<h4 class="titolo" style="margin:10px 0px;border-top:12px solid #FFFFFF;border-bottom:12px solid #FFFFFF;background-color:#F26522;"><a href="http://www.dagospia.com/video/cafonal-2" style="color:#FFFFFF;text-decoration:none;">Tutti i Videocafonal</a></h4>

	<h5 class="titolo-ultimi-video">Ultimi Video<span>Cafonal</span></h5>

	
							<a href="/video/dagovideo-1/1/il-momento-in-cui-crolla-la-balaustra-fuori-dalla-discoteca-cadono-i-ragazzi-1652.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/12-2018/Il_momento_in_cui_crolla_la_balaustra_fuori_dalla_discoteca_cadono_i_ragazzi-1652.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Il momento in cui crolla la balaustra fuori dalla discoteca, cadono i ragazzi</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/il-video-del-momento-in-cui-crolla-la-balaustra-fuori-la-discoteca-1651.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/12-2018/Il_video_del_momento_in_cui_crolla_la_balaustra_fuori_la_discoteca-1651.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Il video del momento in cui crolla la balaustra fuori la discoteca</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/au-revoir-bb-video-di-veronica-del-solda-1650.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/12-2018/AU_REVOIR_BB_VIDEO_DI_VERONICA_DEL_SOLDA-1650.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">AU REVOIR BB - VIDEO DI VERONICA DEL SOLDA'</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/se-non-orango-quando-popi-popi-nello-zoo-thailandese-1647.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/12-2018/Se_non_orango_quando_Popi_popi_nello_zoo_thailandese-1647.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Se non orango, quando? Popi-popi nello zoo thailandese</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/stefania-sandrelli-ricorda-bertolucci-video-di-s-ferragina-1646.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/12-2018/Stefania_Sandrelli_ricorda_Bertolucci_video_di_S_Ferragina-1646.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Stefania Sandrelli ricorda Bertolucci - video di S.Ferragina</span>
				</a>
			
	
</div>


<div class="widget dagoieri">
	<h4 class="titolo">Dagoieri</h4>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/lunedi-ruspa-ndash-ghetto-dell-rsquo-ex-fabbrica-penicillina-189947.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LUNED&Igrave; RUSPA! &ndash; IL GHETTO DELL&rsquo;EX FABBRICA DI PENICILLINA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/lui-tornato-39-39-pulire-cessi-grillini-manco-quello-189948.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LUI &Egrave; TORNATO! - &#39;&#39;PULIRE I CESSI? I GRILLINI MANCO QUELLO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ti-piace-vincere-facile-modello-fa-proposta-matrimonio-189700.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">TI PIACE VINCERE FACILE? UN MODELLO FA LA PROPOSTA DI MATRIMONIO ALLA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/sorelle-porcelle-ndash-papa-francesco-invia-missione-cile-189928.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">SORELLE PORCELLE &ndash; PAPA FRANCESCO INVIA UNA MISSIONE IN CILE PER...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/come-dago-anticipato-mondadori-pronta-cedere-sua-quota-189945.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">COME DAGO-ANTICIPATO, LA MONDADORI PRONTA A CEDERE LA SUA QUOTA NEL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/ldquo-se-non-vai-tv-dire-che-sei-morto-non-sa-neanche-tua-189903.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;SE NON VAI IN TV A DIRE CHE SEI MORTO NON LO SA NEANCHE TUA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/mi-venuto-kramp-delfina-angelona-annegret-189939.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">MI &Egrave; VENUTO UN KRAMP! - LA DELFINA DI ANGELONA, ANNEGRET...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/piccolo-eroe-ndash-morto-16enne-russo-che-ha-salvato-madre-189931.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">PICCOLO EROE &ndash; &Egrave; MORTO IL 16ENNE RUSSO CHE HA SALVATO LA MADRE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ieri-orgia-domani-santone-moncalieri-condannato-10-anni-189922.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">IERI, ORGIA E DOMANI - IL SANTONE DI MONCALIERI CONDANNATO A 10 ANNI: CON LA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/scala-saudita-dopo-salvator-mundi-leonardo-mohammed-bin-salman-si-189936.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">SCALA SAUDITA - DOPO IL SALVATOR MUNDI DI LEONARDO, MOHAMMED BIN SALMAN SI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-erano-li-quando-martina-nbsp-caduta-rdquo-ndash-189923.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;ERANO L&Igrave; QUANDO MARTINA &Egrave;&nbsp;CADUTA&rdquo; &ndash; A...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/non-dire-che-non-ldquo-tel-aviv-rdquo-detto-ndash-quotidiano-189930.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">NON DIRE CHE NON &ldquo;TEL AVIV&rdquo; DETTO &ndash; IL QUOTIDIANO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/radice-granata-calcio-moderno-ndash-se-ne-va-83-anni-gigi-189933.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LA RADICE (GRANATA) DEL CALCIO MODERNO &ndash; SE NE VA A 83 ANNI GIGI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/posta-strani-corsi-ricorsi-storia-pensare-che-renzi-doveva-189932.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">POSTA! - STRANI CORSI E RICORSI DELLA STORIA: PENSARE CHE RENZI DOVEVA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ogni-tanto-buona-notizia-ndash-se-lista-rsquo-attesa-189839.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">OGNI TANTO UNA BUONA NOTIZIA &ndash; SE LA LISTA D&rsquo;ATTESA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/italiani-rassegnatevi-ndash-diventata-virale-foto-189927.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">ITALIANI, RASSEGNATEVI! &ndash; &Egrave; DIVENTATA VIRALE LA FOTO DI UNA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/chi-non-muore-si-risiede-poltrona-trump-nomina-bill-barr-ministro-189929.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">CHI NON MUORE SI RISIEDE (SULLA POLTRONA) - TRUMP NOMINA BILL BARR MINISTRO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/quot-fai-madre-col-cu-altri-quot-chiara-ferragni-pubblica-189856.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&quot;FAI LA MADRE COL CU*O DEGLI ALTRI&quot;, CHIARA FERRAGNI PUBBLICA UN...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-4/business/giovedi-nero-all-39-oro-nero-39-opec-taglia-produzione-189925.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">DAL GIOVED&Igrave; NERO ALL&#39;ORO NERO: L&#39;OPEC TAGLIA LA PRODUZIONE DI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/versione-mughini-ndash-quot-sono-stato-querelato-perche-39-189920.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LA VERSIONE DI MUGHINI &ndash; &quot;SONO STATO QUERELATO PERCHE&#39; A...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/stupro-nell-rsquo-ospedale-padre-pio-ndash-infermiere-189919.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">STUPRO NELL&rsquo;OSPEDALE DI PADRE PIO &ndash; UN INFERMIERE DELLA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/video-flash-rocco-siffredi-lancia-suo-spettacolo-teatrale-189921.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">VIDEO FLASH - ROCCO SIFFREDI LANCIA IL SUO SPETTACOLO TEATRALE,...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/cosa-lascia-eredita-39-angelona-bomba-populista-ndash-189916.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">COSA LASCIA IN EREDITA&#39; ANGELONA? UNA BOMBA POPULISTA &ndash; IL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/calcio-che-verra-rsquo-inviti-ora-fifa-prepara-rsquo-affare-189907.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">IL CALCIO CHE VERRA&rsquo; (A INVITI) - ORA LA FIFA PREPARA L&rsquo;AFFARE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/rsquo-aria-che-tria-ministro-dell-39-economia-smentisce-retroscena-189917.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">L&rsquo;ARIA CHE TRIA - IL MINISTRO DELL&#39;ECONOMIA SMENTISCE I RETROSCENA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/pensavate-che-valzer-nomine-rai-fosse-terminato-niente-affatto-189918.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">PENSAVATE CHE IL VALZER DELLE NOMINE RAI FOSSE TERMINATO? NIENTE AFFATTO,...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/ronaldo-ldquo-vero-ronaldo-rdquo-accende-juve-inter-quot-189914.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">RONALDO, &ldquo;IL VERO RONALDO&rdquo;, ACCENDE JUVE-INTER: &quot;NEL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/te-do-io-bel-ripasso-nbsp-gela-37enne-evade-arresti-189909.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">TE LO DO IO UN BEL RIPASSO! -&nbsp;A GELA UN 37ENNE EVADE DAGLI ARRESTI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/dall-rsquo-osso-spolpare-secondo-regolamento-m5s-deputato-189913.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">DALL&rsquo;OSSO DA SPOLPARE - SECONDO IL REGOLAMENTO DEL M5S, IL DEPUTATO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-giorgio-era-genio-ma-lui-non-sapeva-rdquo-ndash-parla-189876.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;GIORGIO ERA UN GENIO, MA LUI NON LO SAPEVA&rdquo; &ndash; PARLA...</span>
			</a>
		</article>

	
</div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

</footer>

    	</div>

        <style type="text/css">
            @import url(http://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
  <link href="//vjs.zencdn.net/5.3/video-js.css" rel="stylesheet">
  <link rel="stylesheet" href="http://www.dagospia.com/dfp/videojs.ads.css">
  <link rel="stylesheet" href="http://www.dagospia.com/dfp/videojs.ima.css">

  <script src="//vjs.zencdn.net/5.3/video.js"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="http://www.dagospia.com/dfp/videojs.ads.js"></script>
  <script src="http://www.dagospia.com/dfp/videojs.ima.js"></script>

  
  <script type="text/javascript">
    var player = videojs($('video').attr('id'));
    var options = {
    id: $('video').attr('id'),
      adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/cronache/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-29%2Fcronache%2F39-scusate-se-39-yoko-ndash-libro-rivela-dettagli-189806.htm&correlator='+Math.floor(Date.now()/1000)
    };
    player.ima(options);
    player.ima.requestAds();
    player.play();

    player.on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });
  </script>


<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>

<script src="http://www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
