<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>nell’iliade la donna era preda e schiava. poi nell’odissea c’e’ un clamoroso ribaltamento - Cronache</title>
<meta name="description" content="Antonio Socci per &ldquo;Libero quotidiano&rdquo;    &nbsp;    &Egrave; stato l&#39; anno della guerra dei sessi, almeno a dar retta ai media. Uomini contro donne e viceversa: un tema che sta gi&agrave; nei codici genetici dell&#39; Occidente, per esempio nei poemi omerici. La guerra di Troia">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="nell’iliade la donna era preda e schiava. poi nell’odissea c’e’ un clamoroso ribaltamento">
<meta property="og:type" content="article">
<meta property="og:image" content="http://cdn-static.dagospia.com/img/patch/12-2017/ulisse-e-nausicaa-971236.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-29/cronache/epiche-molestie-nell-rsquo-iliade-donna-era-preda-schiava-poi-163864.htm">
<meta property="og:description" content="Antonio Socci per &ldquo;Libero quotidiano&rdquo;    &nbsp;    &Egrave; stato l&#39; anno della guerra dei sessi, almeno a dar retta ai media. Uomini contro donne e viceversa: un tema che sta gi&agrave; nei codici genetici dell&#39; Occidente, per esempio nei poemi omerici. La guerra di Troia"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-29/cronache/epiche-molestie-nell-rsquo-iliade-donna-era-preda-schiava-poi-163864.htm">
<meta name="twitter:title" content="Nell’iliade la donna era preda e schiava. poi nell’odissea c’e’ un clamoroso ribaltamento">
<meta name="twitter:description" content="Antonio Socci per &ldquo;Libero quotidiano&rdquo;    &nbsp;    &Egrave; stato l&#39; anno della guerra dei sessi, almeno a dar retta ai media. Uomini contro donne e viceversa: un tema che sta gi&agrave; nei codici genetici dell&#39; Occidente, per esempio nei poemi omerici. La guerra di Troia">
<meta name="twitter:image" content="http://cdn-static.dagospia.com/img/icone/03-2016/molestie-774783.jpg">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=2122729496"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/cronache/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/cronache/MaxTicker', [[990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/cronache/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Top', [[728, 90], [320, 50], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>

var adUnits = {
"placements": [
{
"slotid": "div-gpt-ad-MPU_Top",
"zoneid": 981400                         /* Criteo zoneid for the 300x600 */
},
{
"slotid": "div-gpt-ad-MPU_Top",
"zoneid": 981399                         /* Criteo zoneid for the 300x250 */
},
{
"slotid": "div-gpt-ad-Top",
"zoneid": 981402                        /* Criteo zoneid for the 320x250 */
},
{
"slotid": "div-gpt-ad-Top",
"zoneid": 981401                         /* Criteo zoneid for the 728x90 */
},
{
"slotid": "div-gpt-ad-MaxTicker",
"zoneid": 981403                         /* Criteo zoneid for the 990x250 */
}
]}

<!-- Define callback function -->
var launchAdServer = function(bids) {
googletag.cmd.push(function() {
Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
googletag.pubads().refresh(); //This will trigger the adserver call
});
};
Criteo.events.push(function() {
// Define the price band range
Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
// Call Criteo and execute the callback function for a given timeout
Criteo.RequestBids(adUnits, launchAdServer ,1500);
});
</script>


<script type="text/javascript" src="http://ll.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

    </head>
    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
        <div class="banner top728x90">
            <div id='div-gpt-ad-Top'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
                </script>
            </div>
        </div>

        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

		
</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm">Politica</a></li>
		<li><a href="/rubrica-4/business.htm">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm">Sport</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>
            <div class="banner" style="margin-top:15px;">
                <div id='div-gpt-ad-MaxTicker'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
                    </script>
                </div>
            </div>

    		
    		<div id="main" class="clearfix">

	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="http://cdn-static.dagospia.com/img/patch/12-2017/ulisse-e-nausicaa-971236.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="http://cdn-static.dagospia.com/img/patch/12-2017/ulisse-e-nausicaa-971236.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2017-12-31 15:20:02">31 dic 2017 15:20</time>

	<h1 itemprop="headline"><p><strong>EPICHE MOLESTIE - NELL&rsquo;ILIADE LA DONNA ERA PREDA E SCHIAVA. POI NELL&rsquo;ODISSEA C&rsquo;E&rsquo; UN CLAMOROSO RIBALTAMENTO: E&rsquo; L&rsquo;EROE, ULISSE, A DIVENTARE OGGETTO DEL DESIDERIO DELLE FEMMINE, DALLA MAGA CIRCE, ALLE SIRENE, DALLA GIOVANE BELLISSIMA NAUSICAA FINO ALLA NINFA CALIPSO</strong></p>- </h1>

	
	<div class="link">

	<a href="/rubrica-30/sport/calcio-dotto-ldquo-odio-var-ce-rsquo-ho-soprattutto-massa-163872.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-29/cronache/prontuario-sopravvivere-solito-pallosissimo-veglione-tappo-che-163869.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/epiche-molestie-nell-rsquo-iliade-donna-era-preda-schiava-poi-163864.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/epiche-molestie-nell-rsquo-iliade-donna-era-preda-schiava-poi-163864.htm&text=NELL’ILIADE LA DONNA ERA PREDA E SCHIAVA. POI NELL’ODISSEA C’E’ UN CLAMOROSO RIBALTAMENTO" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/epiche-molestie-nell-rsquo-iliade-donna-era-preda-schiava-poi-163864.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/epiche-molestie-nell-rsquo-iliade-donna-era-preda-schiava-poi-163864.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
			<!-- START | Chameleon Ad Tag | Native in-read Double - dagospia.com | ZID 1076 -->
	  <div id='advn_1076'></div>
	  <script type="text/javascript">
	    (function () {
	      var adv = document.createElement('script');
	      adv.type = 'text/javascript';
	      adv.async = true;
	      adv.src = '//chameleon.ad/script/js.php?z=1076';
	      var adv_z = document.getElementsByTagName('script')[0];
	      adv_z.parentNode.insertBefore(adv, adv_z);
	    })();
	  </script>
		<!-- END | Chameleon Ad Tag | Native in-read Double - dagospia.com | ZID 1076 -->
	
	<div itemprop="articleBody">
		<p class="disable"><strong>Antonio Socci per <a href="http://www.liberoquotidiano.it" target="_blank">&ldquo;Libero quotidiano&rdquo;</a></strong></p>    <p class="disable">&nbsp;</p>    <p class="disable">&Egrave; stato l&#39; anno della guerra dei sessi, almeno a dar retta ai media. Uomini contro donne e viceversa: un tema che sta gi&agrave; nei codici genetici dell&#39; Occidente, per esempio nei poemi omerici. La guerra di Troia comincia perch&eacute; la bella Elena, moglie del re di Sparta, Menelao, viene rapita del principe troiano Paride. Da l&igrave; si scatena il finimondo.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-200313/971235.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2017/ulisse-e-circe-971235_tn.jpg" id="971235" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2017/ulisse-e-circe-971235_tn.jpg" alt="ULISSE E CIRCE" /></a> </em> <strong>ULISSE E CIRCE</strong> </span></p>    <p class="disable">La poveretta &egrave; innocente - accade tutto per le trame degli d&egrave;i - ma si trova sballottata da un marito-padrone all&#39;altro e poi pure colpevolizzata per i tanti morti della criminale imbecillit&agrave; maschile. Cos&igrave; Euripide le fa dire: &laquo;Io, che pure tanto ho sofferto, sono maledetta,/ ritenuta da tutti traditrice di mio marito/ e rea d&#39; aver acceso una guerra tremenda per la Grecia&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Che a quel tempo la sorte della donna fosse quella della preda, del bottino di guerra, per bestiali appetiti maschili, &egrave; chiaro anche dalla storia iniziale dell&#39; Iliade: l&#39;orribile vicenda di stupro di cui &egrave; vittima Criseide, schiava sessuale del bestione Agamennone che maltratta suo padre Crise, andato a riprenderla e cos&igrave; fa infuriare Apollo di cui Crise era sacerdote.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Apollo per vendetta diffonde la peste tra i greci e costoro, per farla finire, costringono Agamennone a lasciar libera la fanciulla. Ma lui - dovendovi rinunciare - pretende di avere in cambio Briseide, la schiava sessuale di Achille che l&#39; aveva catturata dopo averle ucciso il marito Minete. E cos&igrave; si scaten&ograve; l&#39; ira funesta di Achille. Insomma - come si pu&ograve; vedere - delle storiacce infami che in qualche modo immortalano la condizione tragica della donna e il connotato miserabile e violento del maschio.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-200313/971233.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2017/ulisse-e-calipso-971233_tn.jpg" id="971233" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2017/ulisse-e-calipso-971233_tn.jpg" alt="ULISSE E CALIPSO" /></a> </em> <strong>ULISSE E CALIPSO</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>SEDUCENTI </strong></p>    <p class="disable">Invece molto pi&ugrave; complesse e contraddittorie sono le questioni fra uomini e donne nell&#39; Odissea, dove il protagonista, Ulisse, &egrave; davvero la perfetta metafora dell&#39; uomo occidentale e dell&#39; uomo moderno e dove la donna non &egrave; pi&ugrave; la vittima sacrificale, innocente e violata, dell&#39; animalit&agrave; maschile.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Anzi, qui &egrave; la donna che sembra condurre i giochi e l&#39; uomo deve trovare i modi per liberarsi dai suoi dolci e seducenti lacci. Ulisse &egrave; &laquo;il personaggio che ha conosciuto maggior fortuna nell&#39; immaginario e nella storia dell&#39; Occidente. Tale successo&raquo;, scrive Piero Boitani, &laquo;&egrave; dovuto essenzialmente a due fattori: il carattere poliedrico di Ulisse e le straordinarie avventure di cui egli &egrave; protagonista&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Non a caso la sua storia &egrave; stata continuamente riscritta nella letteratura fino al Novecento. Perch&eacute; Ulisse &egrave; ciascuno di noi. Il suo carattere &egrave; la sua modernit&agrave;. Infatti non si identifica con un aspetto positivo o negativo, ma &egrave; &laquo;un eroe complesso, un essere umano a tutto tondo, le cui varie sfaccettature possono essere sfruttate in un senso o nell&#39; altro dagli artisti e dagli interpreti&raquo; (Boitani).</p>    <p class="disable">Ha doti di combattente e carisma di leader, ha eloquenza persuasiva e ingegno, ma nell&#39; Iliade non sgomita per stare in primo piano. Anzi, &egrave; defilato. Per&ograve; poi &egrave; proprio la sua astuzia politica - e non la forza degli energumeni - che decide la vittoria di quella guerra.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-200313/971234.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2017/ulisse-e-nausicaa-971234_tn.jpg" id="971234" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2017/ulisse-e-nausicaa-971234_tn.jpg" alt="ULISSE E NAUSICAA" /></a> </em> <strong>ULISSE E NAUSICAA</strong> </span></p>    <p class="disable">Sa usare la violenza quando serve, ma in lui prevale sempre la riflessione sugli istinti, &laquo;presta attenzione ai sentimenti altrui, preferisce l&#39; uso della parola a quello delle armi e mira al fine della sopravvivenza e della vittoria&raquo; (Boitani). Nell&#39; Odissea - il poema di cui &egrave; il protagonista - emergono le due caratteristiche dominanti del suo carattere: anzitutto la curiosit&agrave;, cio&egrave; la sete di conoscere (fino alla terra dei Ciclopi), la passione per la scoperta della realt&agrave;, l&#39; amore per il mistero delle cose.</p>    <p class="disable">&nbsp;</p>    <p class="disable">E poi la nostalgia per la sua terra, per la sua donna, per le sue radici. L&#39;insaziabile sete dell&#39; esploratore &egrave; una forza centrifuga che lo conduce sempre pi&ugrave; lontano, mentre la nostalgia (che significa sofferenza del ritorno, perch&eacute; egli &egrave; malato di ritorno) lo riporta verso Itaca. La sua Odissea &egrave; questa peregrinazione strana fra l&#39; ignoto e l&#39; amore di ci&ograve; che &egrave; noto, &egrave; suo, &egrave; la patria.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-200313/944032.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/10-2017/ulisse-944032_tn.jpg" id="944032" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/10-2017/ulisse-944032_tn.jpg" alt="ULISSE" /></a> </em> <strong>ULISSE</strong> </span></p>    <p class="disable">La tensione fra questi due poli diventa dilaniante quando i due poli si trovano a coincidere nella pi&ugrave; misteriosa delle avventure della conoscenza umana: la donna. Il mistero che rifulge nel volto della donna. Perch&eacute; l&#39;universo femminile seduce Ulisse, lo porta lontano, ma anche l&#39; amore per la sua moglie lo richiama verso Itaca. Cos&igrave; egli conosce la fascinazione di Circe, &laquo;dea tremenda con voce umana&raquo;, colei che trasforma gli uomini in maiali. &Egrave; l&#39; abbrutimento della carnalit&agrave; pi&ugrave; depravata.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Poi Ulisse, pur facendosi legare - per resistere - all&#39; albero della nave, vuole anche sperimentare l&#39;irresistibile canto delle Sirene, cio&egrave; la seduzione della sensualit&agrave;, della bellezza carnale e della conoscenza della morte. Infine conosce l&#39; incanto di un incontro innocente e fuggitivo con la giovane bellissima Nausicaa, la figlia di re Alcinoo, alla cui mano offertagli dal padre, per&ograve;, preferisce ancora, di nuovo, il ritorno da Penelope.</p>    <p class="disable">Ma la &quot;storia&quot; pi&ugrave; emblematica e &quot;moderna&quot; &egrave; quella con la ninfa Calipso, l&#39; amante di cui Ulisse &egrave; stato per anni &quot;prigioniero&quot; nell&#39; isola di Ogigia.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>LO STRAZIO </strong></p>    <p class="disable">La d&egrave;a - diciamo una diva - &egrave; innamorata dell&#39; eroe greco e non vuole lasciarlo andare.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-200313/971232.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2017/ulisse-e-le-sirene-971232_tn.jpg" id="971232" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/12-2017/ulisse-e-le-sirene-971232_tn.jpg" alt="ULISSE E LE SIRENE" /></a> </em> <strong>ULISSE E LE SIRENE</strong> </span></p>    <p class="disable">Ma lui, su un&#39; isola da sogno, fra le braccia di una diva, non ne pu&ograve; pi&ugrave; e vuole scappar via: &laquo;Lo trov&ograve; seduto sul lido: i suoi occhi / non erano mai asciutti di lacrime, passava la dolce vita / piangendo il ritorno, perch&eacute; ormai non gli piaceva la ninfa&raquo;. Lei lo esorta a restare, &laquo;bench&eacute; voglioso di vedere / tua moglie, che tu ogni giorno desideri&raquo;. Ed &egrave; un po&#39; offesa: &laquo;Eppure mi vanto di non essere inferiore a lei/ per aspetto o figura, perch&eacute; non &egrave; giusto/ che le mortali gareggino con le immortali per aspetto e belt&agrave;&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Ulisse, che non vuole indispettirla, corre subito ai ripari: &laquo;Dea possente, non ti adirare per questo con me: lo so/ bene anche io, che la saggia Penelope/ a vederla &egrave; inferiore a te per belt&agrave; e statura:/ lei infatti &egrave; mortale, e tu immortale e senza vecchiaia./ Ma anche cos&igrave; desidero e voglio ogni giorno / giungere a casa e vedere il d&igrave; del ritorno&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-200313/805761.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/06-2016/alberto-angela-ulisse-sesso-dei-romani-1-805761_tn.jpg" id="805761" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/06-2016/alberto-angela-ulisse-sesso-dei-romani-1-805761_tn.jpg" alt="alberto angela ulisse sesso dei romani 1" /></a> </em> <strong>alberto angela ulisse sesso dei romani 1</strong> </span></p>    <p class="disable">Il nome Calipso viene dal greco kalyptein, &laquo;Colei che nasconde&raquo;, e quella che la d&egrave;a promette &egrave; una felicit&agrave; finta, basata sul dimenticare la vita vera, sul cogliere l&#39; attimo fuggente e infischiarsene di tutto. Una &quot;felicit&agrave;&quot; che lascia il cuore vuoto e l&#39; anima insoddisfatta. Ulisse avverte che lui &egrave; fatto per un&#39; altra isola, l&#39; isola del ricordo, dei volti amati come Penelope, delle radici, del ritrovamento di se stesso: la terra nat&igrave;a, la patria. La terra dei padri e dei figli. Cos&igrave; riparte per Itaca.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Cesare Pavese nei Dialoghi con Leuc&ograve; ha riscritto questo episodio omerico. Rappresenta lo strazio dell&#39; amante che dice a Ulisse: &laquo;Che t&#39; importa che l&#39;isola non sia quella che cercavi?&raquo; in fondo &laquo;immortale &egrave; chi accetta l&#39;istante&raquo;. Ma Ulisse non ci sta: &laquo;Quel che rimpiango&raquo; dice &laquo;&egrave; la parte viva di me stesso Quello che cerco l&#39;ho nel cuore, come te&raquo;.</p>    <p class="disable">&Egrave; un episodio di grande suggestione e grande modernit&agrave; questo dialogo dell&#39; eroe greco che spiega alla bellissima d&egrave;a di preferire alla sua finta immortalit&agrave;, le rughe di Penelope e i suoi capelli che s&#39; imbiancano, perch&eacute; sono parte di lui.</p>    <p class="disable">&nbsp;</p>    <p class="disable">&Egrave; un orizzonte opposto rispetto ai brutali maschi dell&#39;Iliade. Tornando a Itaca, Ulisse dovr&agrave; combattere per riappropriarsi della sua casa e della sua terra dove ritrover&agrave; la moglie, suo figlio, suo padre, le persone amate e il vecchio cane. Per&ograve; cos&igrave; ritrova la sua stessa identit&agrave;. La sua regalit&agrave;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Dunque se la prima risposta che ci danno i poemi omerici &egrave; &laquo;guerra/violenza&raquo;, la seconda &egrave; &laquo;famiglia&raquo;. L&#39;alleanza alla pari, stabile e feconda fra l&#39; uomo e la donna costruisce la citt&agrave;, la civilt&agrave;. Mentre la ferinit&agrave; maschile produce la guerra, cio&egrave; distrugge la citt&agrave; e la civilt&agrave;. Quell&#39; alleanza - che poi &egrave; il matrimonio - &egrave; la pi&ugrave; antica istituzione della storia umana. Nei millenni sono passati regni e imperi potentissimi e si sono dissolti. Ma la famiglia resta. Questo diceva Omero che - secondo P&eacute;guy - &egrave; pi&ugrave; nuovo e fresco dei giornali del mattino.</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

		<div class="banner">
        <div id='div-gpt-ad-Inread' style='height:1px; width:1px;'>
        	<script type='text/javascript'>
        		googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
        	</script>
        </div>
    </div>
    
	<div class="link">

	<a href="/rubrica-30/sport/calcio-dotto-ldquo-odio-var-ce-rsquo-ho-soprattutto-massa-163872.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-29/cronache/prontuario-sopravvivere-solito-pallosissimo-veglione-tappo-che-163869.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/epiche-molestie-nell-rsquo-iliade-donna-era-preda-schiava-poi-163864.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/epiche-molestie-nell-rsquo-iliade-donna-era-preda-schiava-poi-163864.htm&text=NELL’ILIADE LA DONNA ERA PREDA E SCHIAVA. POI NELL’ODISSEA C’E’ UN CLAMOROSO RIBALTAMENTO" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/epiche-molestie-nell-rsquo-iliade-donna-era-preda-schiava-poi-163864.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/epiche-molestie-nell-rsquo-iliade-donna-era-preda-schiava-poi-163864.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2017-12-31 15:20:02">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="ead_native"></div>
	<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-29/cronache/epiche-molestie-nell-rsquo-iliade-donna-era-preda-schiava-poi-163864.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

	<br>

<h3 class="titolo-pagina">media e tv</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-2/media_e_tv/prima-cenone-zampone-eccovi-nbsp-bella-163871.htm">
			<p>PRIMA DEL CENONE E DELLO ZAMPONE, <span style="color:#FF0000;">ECCOVI&nbsp;UNA BELLA &ldquo;OROSCOPATA&rdquo; DI FINE ANNO</span> - SEGNO PER SEGNO, VI RIFILIAMO LE PREVISIONI DI BRANKO, PAOLO FOX E SIMON &amp; THE STARS - SOLDI, AMORE, SALUTE: CHI DEI TRE &quot;MAMMASANTISSIMA&quot; DELLE STELLE CI PRENDERA&rsquo; DI PIU&rsquo;?</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2017-12-31 19:34:45">
							31 dic 19:34					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2017/branko-paolo-fox-simon-stars-astrologi-971258.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-2/media_e_tv/prima-cenone-zampone-eccovi-nbsp-bella-163871.htm">
					</a>
	</p>
</article>

<h3 class="titolo-pagina">politica</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/sgarbi-politics-ldquo-candido-morgan-simona-ventura-diego-fusaro-163875.htm">
			<p><strong>SGARBI POLITICS: <span style="color:#FF0000;">&ldquo;CANDIDO MORGAN, SIMONA VENTURA E DIEGO FUSARO CON LA MIA LISTA &lsquo;RINASCIMENTO</span>&rsquo; - MAGARI FAREMO UN&rsquo;ALLEANZA CON CESA, PARISI E FITTO. TUTTI I &lsquo;PICCOLI&rsquo; INSIEME - OGGI COMUNQUE HO SENTITO RENZI E MI HA RIMPROVERATO UNA DICHIARAZIONE IN CUI DICEVO CHE&hellip;&rdquo;</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2017-12-31 16:26:29">
							31 dic 16:26					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2017/sgarbi-morgan-935268.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/sgarbi-politics-ldquo-candido-morgan-simona-ventura-diego-fusaro-163875.htm">
					</a>
	</p>
</article>

<h3 class="titolo-pagina">business</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/consigli-acquisti-ecco-titoli-che-faranno-guadagnare-2018-163858.htm">
			<p><strong>CONSIGLI PER GLI ACQUISTI - <span style="color:#FF0000;">ECCO I TITOLI CHE FARANNO GUADAGNARE NEL 2018</span> - OLTRE AI PIANI INDIVIDUALI DI RISPARMIO E AI VECCHI TECNOLOGICI DIMENTICATI, DALLE FUSIONI BANCARIE POSSONO ARRIVARE PARECCHIE SORPRESE POSITIVE - E SE MILANO SUPERA I 24.500 PUNTI LA CORSA DEL TORO DURER&Agrave; A LUNGO</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2017-12-31 12:24:48">
							31 dic 12:24					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/08-2013/piazza-affari-261431.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/consigli-acquisti-ecco-titoli-che-faranno-guadagnare-2018-163858.htm">
					</a>
	</p>
</article>

<h3 class="titolo-pagina">cronache</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-29/cronache/diamo-inizio-festa-cieli-seul-bangkok-sidney-si-illuminano-163878.htm">
			<p>DIAMO INIZIO ALLA FESTA! I CIELI DI SEUL, BANGKOK E SIDNEY SI ILLUMINANO PER LE CELEBRAZIONI DEL NUOVO ANNO CON SPETTACOLARI GIOCHI PIROTECNICI MENTRE IL RESTO DEL MONDO SI PREPARA A SFANCULARE L&#39;ORRIBILE 2017</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2017-12-31 20:03:20">
							31 dic 20:03					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2017/sidney-971273.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-29/cronache/diamo-inizio-festa-cieli-seul-bangkok-sidney-si-illuminano-163878.htm">
					</a>
	</p>
</article>

<h3 class="titolo-pagina">sport</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/sciocchezzaio-pallonaro-paola-ferrari-ldquo-oddo-non-sorrida-quegli-163874.htm">
			<p>SCIOCCHEZZAIO PALLONARO - PAOLA FERRARI: &ldquo;ODDO, NON SORRIDA CON QUEGLI OCCHI&rdquo; - LE CONFUSIONI DI CRAVERO: &ldquo;LA PARTITA DEVE PARTIRE&rdquo; - E GATTUSO &ldquo;RINGHIA&rdquo; AL CENONE DI SAN SILVESTRO: &ldquo;STO PENSANDO CHE I GIOCATORI ADESSO HANNO UN GIORNO LIBERO, &Egrave; CAPODANNO E CHISS&Agrave; COME SI PRESENTERANNO AL PROSSIMO ALLENAMENTO&quot;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2017-12-31 16:15:06">
							31 dic 16:15					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/11-2017/gattuso-961574.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/sciocchezzaio-pallonaro-paola-ferrari-ldquo-oddo-non-sorrida-quegli-163874.htm">
					</a>
	</p>
</article>

<h3 class="titolo-pagina">cafonal</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/natale-gayo-queste-ore-tutte-bakeke-app-mail-nbsp-brillano-91375.htm">
			<p>NATALE GAYO! IN QUESTE ORE SU TUTTE LE BAKEKE, APP E MAIL&nbsp; BRILLANO IMMAGINI D&rsquo;AUGURI DAL SAPORE BLASFEMO. IN CUI I PRESEPI E LE PALLE DI NATALE DIVENTANO SIMBOLI DI UNA SESSUALIT&Agrave; PECORINA E PECORECCIA - BABBO NATALE UN SIMBOLO DI PIACERE TRASGRESSIVO, ELETTO A ICONA EROTICA DELLA GAYETUDINE</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2017-12-23 13:24:41">
							23 dic 13:24					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2014/natale-gayo-627246.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/natale-gayo-queste-ore-tutte-bakeke-app-mail-nbsp-brillano-91375.htm">
					</a>
	</p>
</article>
	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>

    <div class="widget">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BdV0EzBHYZN/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.125% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BdV0EzBHYZN/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-30T21:07:34+00:00">Dic 30, 2017 at 1:07 PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>                                    <span class="titolo_sidebar" style="display:block;padding: 0 5px;">L'amore finisce ma non muore. L'incontro tra Marina Abramovic e il suo ex Ulay</span>
                            </article>
            <br>
        
                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BdTi1icnMNi/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BdTi1icnMNi/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-29T23:56:45+00:00">Dic 29, 2017 at 3:56 PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>                                    <span class="titolo_sidebar" style="display:block;padding: 0 5px;">Buon anno da Vittoria Risi</span>
                            </article>
            <br>
        
    </div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/ldquo-nostra-societa-donne-lsquo-vendono-rsquo-163703.htm">
						&ldquo;NELLA NOSTRA SOCIET&Agrave; LE DONNE &lsquo;VENDONO&rsquo; A CARISSIMO PREZZO LA LORO SESSUALIT&Agrave;&rdquo; - VALENTINA NAPPI&nbsp;CI DELIZIA CON LE SUE TEORIE: &ldquo;ANCHE NEI PAESI...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2017-12-29 16:01:39">29 dic 16:01</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2017/valentina-nappi-970624.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/flavio-se-vedemo-ldquo-chi-rdquo-pubblica-foto-elisabetta-163792.htm">
						FLAVIO, SE VEDEMO! / 2 - &ldquo;CHI&rdquo; PUBBLICA LE FOTO DI ELISABETTA GREGORACI E FLAVIO BRIATORE FUORI DALLO STUDIO DI UNO DEI LORO AVVOCATI, INSIEME AI LEGALI ANNAMARIA BERNARDINI DE PACE E MARIA...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2017-12-29 17:02:37">29 dic 17:02</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2017/elisabetta-gregoraci-e-flavio-briatore-con-i-rispettivi-legali-971025.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/para-bailar-lubamba-rsquo-ex-showgirl-origine-congolese-rsquo-163698.htm">
						PARA BAILAR LUBAMBA! - L&rsquo;EX SHOWGIRL DI ORIGINE CONGOLESE E&rsquo; TORNATA IN LIBERTA&#39; DOPO AVER SCONTATO TRE ANNI DI PRIGIONE: &ldquo;SONO PENTITA DI QUELLO CHE HO FATTO, MA LO ERO...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2017-12-29 08:45:12">29 dic 08:45</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2017/lubamba-970615.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/donna-nana-tutta-tana-stazione-metropolitana-coppia-si-163736.htm">
						DONNA NANA TUTTA TANA! - IN UNA STAZIONE DELLA METROPOLITANA, UNA COPPIA SI INTRATTIENE SULLA BANCHINA CONCEDENDOSI UN POMPINO - LEI, UNA NANA, ASPIRA E AMMIRA MENTRE LUI RINGRAZIA E GODE - MA QUANDO...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2017-12-29 10:35:37">29 dic 10:35</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2017/sesso-orale-pompino-metropolitana-970757.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/storie-cazzo-firenze-uomo-origine-africana-fissa-163692.htm">
						STORIE DEL CAZZO - A FIRENZE UN UOMO DI ORIGINE AFRICANA FISSA UN APPUNTAMENTO CON UNA PROSTITUTA, VA A CASA SUA E PAGA I 40 EURO DELLA PRESTAZIONE - MA QUANDO LEI SI E&rsquo; SPOGLIATA HA SCOPERTO DI...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2017-12-28 20:26:34">28 dic 20:26</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/06-2017/sesso-uomo-trans-911809.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>


<div class="widget dagoieri">
	<h4 class="titolo">I più letti questo mese</h4>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-ahia-mi-fa-male-cazzo-rdquo-primo-film-porno-efe-bal-162686.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/12-2014/efe-bal-622184.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;AHIA, MI FA MALE IL CAZZO!&rdquo;. IL PRIMO FILM PORNO DI EFE BAL FINISCE TRA MILLE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/due-due-fa-69-coppia-si-lascia-trasportare-passione-162763.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/11-2017/sesso-copia-956768.jpg" height="60" width="60" alt="" />				<span class="piuletti">DUE PER DUE FA 69! - UNA COPPIA SI LASCIA TRASPORTARE DALLA PASSIONE SULLA TERRAZZA DI UN...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/storie-sesso-indimenticabile-notte-scambista-sverginamento-163297.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/11-2017/sesso-copia-956768.jpg" height="60" width="60" alt="" />				<span class="piuletti">STORIE DI SESSO INDIMENTICABILE - UNA NOTTE DA SCAMBISTA, LO SVERGINAMENTO DI UN 18ENNE, UNA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/quot-cicciolina-puzzava-latte-capra-quot-rocco-siffredi-ldquo-io-163094.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2014/rocco-siffredi-571768.jpg" height="60" width="60" alt="" />				<span class="piuletti">&quot;CICCIOLINA PUZZAVA DI LATTE DI CAPRA&quot; - ROCCO SIFFREDI: &ldquo;IO MI MASTURBAVO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-rocco-siffredi-mai-rapporti-fuori-set-rdquo-malena-162181.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2016/malena-838425.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;CON ROCCO SIFFREDI MAI RAPPORTI FUORI DAL SET&rdquo; - MALENA: &ldquo;QUANDO SONO TORNATA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/senti-come-lsquo-sona-rsquo-sex-toy-che-funziona-davvero-pure-troppo-163133.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/12-2016/clitoride-animazione-861247.jpg" height="60" width="60" alt="" />				<span class="piuletti">SENTI COME &lsquo;SONA&rsquo;: IL SEX TOY CHE FUNZIONA DAVVERO, PURE TROPPO. DONNE IMPAZZITE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-sono-arrivata-vergine-matrimonio-ma-ho-scoperto-passione-162157.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/10-2013/tradimento-274103.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;SONO ARRIVATA VERGINE AL MATRIMONIO MA HO SCOPERTO LA PASSIONE CON L&rsquo;AMANTE&rdquo;...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/amori-bollori-martina-colombari-quot-sesso-billy-costacurta-163194.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/12-2017/colombari-968402.jpg" height="60" width="60" alt="" />				<span class="piuletti">AMORI E BOLLORI DI MARTINA COLOMBARI - &quot;IL SESSO CON BILLY COSTACURTA? NON MI SBUCCIO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/crepi-39-invidia-serie-scatti-che-immortalano-facce-162474.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/12-2017/invidia-965005.jpg" height="60" width="60" alt="" />				<span class="piuletti">CREPI L&#39;INVIDIA! UNA SERIE DI SCATTI CHE IMMORTALANO LE FACCE DEI ROSICONI NEL MOMENTO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/quot-solo-donna-conosce-sensazione-clitoride-gonfio-voglioso-163523.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/11-2017/sesso-copia-956768.jpg" height="60" width="60" alt="" />				<span class="piuletti">&quot;SOLO UNA DONNA CONOSCE LA SENSAZIONE DEL CLITORIDE GONFIO E VOGLIOSO CHE PREME SUGLI...</span>
			</a>
		</article>

	
</div>


<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/natale-gayo-queste-ore-tutte-bakeke-app-mail-nbsp-brillano-91375.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2015/ornamento-natalizio-749422.jpg" alt="" />				<span class="titolo">NATALE GAYO! IN QUESTE ORE SU TUTTE LE BAKEKE, APP E MAIL&nbsp;...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ricordo-antonio-amurri-25-anni-scomparsa-163225.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO - IL RICORDO DI ANTONIO AMURRI A 25 ANNI DALLA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-artisti-prezzemolini-ldquo-sciure-rdquo-milano-163144.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO - ARTISTI, PREZZEMOLINI E &ldquo;SCI&Ugrave;RE&rdquo;...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-malago-rsquo-prestigiacomo-cicchitto-varriale-162978.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO - DA MALAGO&rsquo; ALLA PRESTIGIACOMO, DA CICCHITTO A...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-quot-sono-bravissima-artista-ho-bisogno-162922.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO &ndash; &quot;SONO UNA BRAVISSIMA ARTISTA, HO BISOGNO...</span>
			</a>


	
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget videocafonal clearfix">
	<h4 class="titolo">Videocafonal</h4>

			<a href="/video/dagovideo-1/1/mma-combattimento-tra-donne-1001.htm" class="video top">
			<span class="titolo">MMA - COMBATTIMENTO TRA DONNE</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/12-2017/MMA_COMBATTIMENTO_TRA_DONNE-1001.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	<h4 class="titolo" style="margin:10px 0px;border-top:12px solid #FFFFFF;border-bottom:12px solid #FFFFFF;background-color:#F26522;"><a href="http://www.dagospia.com/video/cafonal-2" style="color:#FFFFFF;text-decoration:none;">Tutti i Videocafonal</a></h4>

	<h5 class="titolo-ultimi-video">Ultimi Video<span>Cafonal</span></h5>

	
							<a href="/video/dagovideo-1/1/asia-argento-a-le-iene-1000.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/12-2017/ASIA_ARGENTO_A_LE_IENE-1000.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">ASIA ARGENTO A LE IENE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/il-servizio-de-le-iene-sugli-asessuali-999.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/12-2017/IL_SERVIZIO_DE_LE_IENE_SUGLI_ASESSUALI-999.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IL SERVIZIO DE LE IENE SUGLI ASESSUALI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/la-morte-di-spelacchio-998.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/12-2017/LA_MORTE_DI_SPELACCHIO-998.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">LA MORTE DI SPELACCHIO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/gelo-tra-maria-elena-boschi-e-andrea-orlando-997.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/12-2017/GELO_TRA_MARIA_ELENA_BOSCHI_E_ANDREA_ORLANDO-997.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">GELO TRA MARIA ELENA BOSCHI E ANDREA ORLANDO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/giudizio-universale-michelangelo-996.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/12-2017/GIUDIZIO_UNIVERSALE_MICHELANGELO-996.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">GIUDIZIO UNIVERSALE - MICHELANGELO</span>
				</a>
			
	
</div>

<!-- 0 -->

<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">
	
	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>
	
	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

</footer>
    	</div>

        <style type="text/css">
            @import url(http://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<script src="http://www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
