<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>salvini vive la sua stagione da rockstar: da tre mesi e’ in luna di miele con il paese - Politica</title>
<meta name="description" content="Lodovica Bulian per &ldquo;il Giornale&rdquo;    &nbsp;      salvini a pontida 2018     &laquo;C&#39;&egrave; solo un capitano da nord a sud&raquo; lo slogan che campeggia sul pratone racchiude la quintessenza della prima Pontida con una Lega, non pi&ugrave; nord, divenuta in pochi mesi di governo">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="salvini vive la sua stagione da rockstar: da tre mesi e’ in luna di miele con il paese">
<meta property="og:type" content="article">
<meta property="og:image" content="http://cdn-static.dagospia.com/img/patch/06-2018/salvini-nero-1023466.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-3/politica/tutti-carroccio-vincitore-salvini-vive-sua-stagione-177620.htm">
<meta property="og:description" content="Lodovica Bulian per &ldquo;il Giornale&rdquo;    &nbsp;      salvini a pontida 2018     &laquo;C&#39;&egrave; solo un capitano da nord a sud&raquo; lo slogan che campeggia sul pratone racchiude la quintessenza della prima Pontida con una Lega, non pi&ugrave; nord, divenuta in pochi mesi di governo"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-3/politica/tutti-carroccio-vincitore-salvini-vive-sua-stagione-177620.htm">
<meta name="twitter:title" content="Salvini vive la sua stagione da rockstar: da tre mesi e’ in luna di miele con il paese">
<meta name="twitter:description" content="Lodovica Bulian per &ldquo;il Giornale&rdquo;    &nbsp;      salvini a pontida 2018     &laquo;C&#39;&egrave; solo un capitano da nord a sud&raquo; lo slogan che campeggia sul pratone racchiude la quintessenza della prima Pontida con una Lega, non pi&ugrave; nord, divenuta in pochi mesi di governo">
<meta name="twitter:image" content="http://cdn-static.dagospia.com/img/icone/04-2016/salvini-784595.jpg">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=2122729496"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/politica/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/politica/MaxTicker', [[990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/politica/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Top', [[728, 90], [320, 50], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>
launchCriteoScript = function() {

    var adUnits = {
    "placements": [
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981400                         /* Criteo zoneid for the 300x600 */
    },
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981399                         /* Criteo zoneid for the 300x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981402                        /* Criteo zoneid for the 320x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981401                         /* Criteo zoneid for the 728x90 */
    },
    {
    "slotid": "div-gpt-ad-MaxTicker",
    "zoneid": 981403                         /* Criteo zoneid for the 990x250 */
    }
    ]}

    <!-- Define callback function -->
    var launchAdServer = function(bids) {
    googletag.cmd.push(function() {
    Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
    googletag.pubads().refresh(); //This will trigger the adserver call
    });
    };
    Criteo.events.push(function() {
    // Define the price band range
    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
    // Call Criteo and execute the callback function for a given timeout
    Criteo.RequestBids(adUnits, launchAdServer ,1500);
    });

}

</script>


<!-- IAS START -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script>

var IAS_PET_TIMEOUT = 1000;

var adserverRequestSent = false;



var iasDataHandler;

checkCallbackFunctions = 0;

var __iasPET = __iasPET || {};

__iasPET.queue = __iasPET.queue || [];

__iasPET.pubId = '927434';



requestAds = function() {

       console.log("Display Ads function");

       if (adserverRequestSent) return;

       clearTimeout(iasTimeOut);

            launchCriteoScript();

       adserverRequestSent = true;

}



iasDataHandler = function (adSlotData) {

       console.log("Callback function");

       __iasPET.setTargetingForGPT();

       requestAds();

}



var iasTimeOut = setTimeout(function() {

       requestAds();

}, IAS_PET_TIMEOUT);



googletag.cmd.push(function() {

       var gptSlots = googletag.pubads().getSlots();

       var iasPETSlots = [];



       for (var i = 0; i < gptSlots.length; i++) {

             var sizes = gptSlots[i].getSizes().map(function(size) {

             if (size.getWidth && size.getHeight)

                 return [size.getWidth(), size.getHeight()];

               else

                 return [1, 1];

      });

             iasPETSlots.push({

                    adSlotId: gptSlots[i].getSlotElementId(),

                    size: sizes,

                    adUnitPath: gptSlots[i].getAdUnitPath()

             });

       }



       __iasPET.queue.push({

             adSlots: iasPETSlots,

             dataHandler: iasDataHandler

       });

});

</script>

<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<!-- IAS END -->

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

    </head>
    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
        <div class="banner top728x90">
            <div id='div-gpt-ad-Top'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
                </script>
            </div>
        </div>

        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
		<img src="/images/layout/18_square.jpg" alt="" />	</div>
	<div id="header-right" style="width:190px;">
		<img src="/images/layout/18_square.jpg" alt="" />	</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:19px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:19px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:19px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:19px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:19px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:19px;">Sport</a></li>
		<li><a style="font-size:19px;" href="http://www.dagospia.com/cruciverba"><span style="color:#FFD102">Cruci-Dago</span></a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

            <div class="banner" style="margin-top:15px;">
                <div id='div-gpt-ad-MaxTicker'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
                    </script>
                </div>
            </div>

    		
    		<div id="main" class="clearfix">

	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="http://cdn-static.dagospia.com/img/patch/06-2018/salvini-nero-1023466.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="http://cdn-static.dagospia.com/img/patch/06-2018/salvini-nero-1023466.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2018-07-02 10:24:46"> 2 lug 2018 10:24</time>

	<h1 itemprop="headline"><p><strong>TUTTI SUL CARROCCIO DEL VINCITORE - SALVINI VIVE LA SUA STAGIONE DA ROCKSTAR: DA TRE MESI E&rsquo; IN LUNA DI MIELE CON IL PAESE, LA LEGA AUMENTA I CONSENSI, A PONTIDA E&rsquo; ACCORSA UNA BELLA FETTA DI ELETTORATO MERIDIONALE CHE UN TEMPO LO DETESTAVA - E I BIG DI &ldquo;FORZA ITALIA&rdquo;, TOTI IN TESTA, VEDONO IN LUI IL NUOVO PUNTO DI RIFERIMENTO</strong></p>- </h1>

	
	<div class="link">

	<a href="/rubrica-29/cronache/flash-tweet-vetriolo-dell-rsquo-inviato-ldquo-repubblica-rdquo-177621.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-30/sport/mondiale-sorprese-ndash-sconcerti-quot-sta-nascendo-calcio-177617.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/tutti-carroccio-vincitore-salvini-vive-sua-stagione-177620.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/tutti-carroccio-vincitore-salvini-vive-sua-stagione-177620.htm&text=SALVINI VIVE LA SUA STAGIONE DA ROCKSTAR: DA TRE MESI E’ IN LUNA DI MIELE CON IL PAESE" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-3/politica/tutti-carroccio-vincitore-salvini-vive-sua-stagione-177620.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/tutti-carroccio-vincitore-salvini-vive-sua-stagione-177620.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
			<!-- START | Chameleon Ad Tag | Native in-read Double - dagospia.com | ZID 1076 -->
	  <div id='advn_1076'></div>
	  <script type="text/javascript">
	    (function () {
	      var adv = document.createElement('script');
	      adv.type = 'text/javascript';
	      adv.async = true;
	      adv.src = '//chameleon.ad/script/js.php?z=1076';
	      var adv_z = document.getElementsByTagName('script')[0];
	      adv_z.parentNode.insertBefore(adv, adv_z);
	    })();
	  </script>
		<!-- END | Chameleon Ad Tag | Native in-read Double - dagospia.com | ZID 1076 -->
	
	<div itemprop="articleBody">
		<p class="disable"><strong>Lodovica Bulian per <a href="http://www.ilgiornale.it" target="_blank">&ldquo;il Giornale&rdquo;</a></strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-214074/1033668.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/07-2018/salvini-a-pontida-2018-1033668_tn.jpg" id="1033668" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/07-2018/salvini-a-pontida-2018-1033668_tn.jpg" alt="salvini a pontida 2018" /></a> </em> <strong>salvini a pontida 2018</strong> </span></p>    <p class="disable">&laquo;C&#39;&egrave; solo un capitano da nord a sud&raquo; lo slogan che campeggia sul pratone racchiude la quintessenza della prima Pontida con una Lega, non pi&ugrave; nord, divenuta in pochi mesi di governo e primo partito italiano nei sondaggi. Catalizzatore ininterrotto di consensi prima e ancor pi&ugrave; dopo il 4 marzo, riflesso di un leader che ha plasmato a sua immagine il linguaggio e l&#39; identit&agrave; del nuovo Carroccio nazionale, intercettando i cuori pi&ugrave; lontani.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Da tre mesi in luna di miele col Paese, accolto come una star pi&ugrave; di Luigi Di Maio, che soffre l&#39; emorragia di consensi pentastellati a favore dell&#39; alleato, il ministro dell&#39; Interno continua ad imbarcare sul suo carro sostenitori. Instancabile nei suoi bagni di selfie, osannato dalla sua folla, dalla &laquo;mia gente&raquo; che sventola poster e magliette con stampato il ritratto del faccione del capo. A Pontida, per chi c&#39; &egrave; fisicamente o solo idealmente, il premier &egrave; come se fosse lui. Tanto che quei &laquo;Salvini premier&raquo; nei cartelli della campagna elettorale conclusa da un pezzo, sono buoni anche oggi.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-214074/1033666.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/07-2018/salvini-a-pontida-2018-7-1033666_tn.jpg" id="1033666" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/07-2018/salvini-a-pontida-2018-7-1033666_tn.jpg" alt="salvini a pontida 2018 7" /></a> </em> <strong>salvini a pontida 2018 7</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Un&#39; onda nata verde e poi tinta di blu proprio per allargarsi a macchia d&#39; olio a pezzi di Italia un tempo impensabili. Dopo aver abbattuto i confini della Padania oggi accoglie carovane di sostenitori dalla Sicilia, dalla Calabria - il nuovo feudo del Mezzogiorno dove il leader &egrave; stato eletto senatore &laquo;conquistando il cuore dei calabresi&raquo; - ma anche dalla Campania e dalla Puglia: &laquo;Salvini ha chiesto scusa per i cori contro i napoletani.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Ora &egrave; un partito nazionale, il prossimo raduno nazionale a Roma&raquo;, dicono i 400 tifosi partenopei arrivati nella citt&agrave; natale leghista dopo nove ore di pullman. Gi&agrave;, tifosi. Devoti al culto di un leader che &egrave; il suo partito e viceversa. In tutto 200 corriere, due aerei dalla Sicilia e dalla Sardegna per riunire nella profonda provincia bergamasca il nuovo popolo del &laquo;prima gli italiani&raquo;. &laquo;Padri e madri normalissimi&raquo;, altro che razzisti, ripete Salvini.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-214074/1033661.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/07-2018/salvini-a-pontida-2018-1033661_tn.jpg" id="1033661" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/07-2018/salvini-a-pontida-2018-1033661_tn.jpg" alt="salvini a pontida 2018" /></a> </em> <strong>salvini a pontida 2018 </strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Da Palermo a Milano, accanto a barbe tinte di verde ed elmi da vichingo, ci sono crocifissi, anziani, pensionate, lavoratori, giovani con le t-shirt e megafoni. Sono le due facce della Lega, quella di lotta e di governo, che Salvini ingloba nel suo doppio incarico di segretario e ministro, incanalando le passioni e le pulsioni di una forza sovranista in uno slogan rassicurante: &laquo;Il buonsenso al governo&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Un tetto sotto il quale si sciolgono le differenze di una militanza eterogenea, trasformando agli occhi dei neoleghisti ci&ograve; che era &laquo;razzista&raquo; in qualcosa di &laquo;razionale&raquo;, &laquo;giusto&raquo;. Di buonsenso, appunto. Ong, porti chiusi, &laquo;&egrave; finita la pacchia&raquo;, stop al &laquo;business dell&#39; immigrazione&raquo;: il leader &laquo;cattivo&raquo; del partito anti &eacute;lite, indicato come lo spauracchio della stabilit&agrave; italiana, lo stesso che fino a poco tempo fa in molti negavano di poter votare, continua a portare acqua al Carroccio togliendola agli altri.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-214074/1033654.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/07-2018/il-popolo-di-pontida-2018-4-1033654_tn.jpg" id="1033654" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/07-2018/il-popolo-di-pontida-2018-4-1033654_tn.jpg" alt="il popolo di pontida 2018 4" /></a> </em> <strong>il popolo di pontida 2018 4</strong> </span></p>    <p class="disable">Dai nuovi militanti del sud a grillini delusi, dagli ex elettori di una sinistra scomparsa a quelli degli alleati Forza Italia e Fdi. Tanto che a Pontida ci sono i governatori del centrodestra, non solo della Lega. Come il governatore siciliano Nello Musumeci, eletto anche con i vessilli azzurri e della Meloni: &laquo;Mentre noi ci dividiamo tra Nord e Sud i padrini dell&#39; Europa si dividono il continente, dobbiamo trovare le ragioni che ci uniscono non quelle che ci dividono. &Egrave; quello che sta facendo Salvini&raquo;.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-214074/1033653.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/07-2018/il-popolo-di-pontida-2018-1033653_tn.jpg" id="1033653" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/07-2018/il-popolo-di-pontida-2018-1033653_tn.jpg" alt="il popolo di pontida 2018" /></a> </em> <strong>il popolo di pontida 2018 </strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">C&#39;&egrave; anche Giovanni Toti, il governatore forzista della Liguria molto vicino al segretario, promotore del partito unico. Scatta un selfie con Salvini e col tridente del nord composto da Massimiliano Fedriga, Attilio Fontana e Luca Zaia. E twitta: &laquo;Storie diverse, bandiere diverse ma un sogno comune, #cambiamoinsiemelItalia&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-214074/1033603.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/07-2018/salvini-a-pontida-2018-1033603_tn.jpg" id="1033603" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/07-2018/salvini-a-pontida-2018-1033603_tn.jpg" alt="SALVINI A PONTIDA 2018" /></a> </em> <strong>SALVINI A PONTIDA 2018</strong> </span></p>    <p class="disable">&nbsp;</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

		<div class="banner">
        <div id='div-gpt-ad-Inread' style='height:1px; width:1px;'>
        	<script type='text/javascript'>
        		googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
        	</script>
        </div>
    </div>
    
	<div class="link">

	<a href="/rubrica-29/cronache/flash-tweet-vetriolo-dell-rsquo-inviato-ldquo-repubblica-rdquo-177621.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-30/sport/mondiale-sorprese-ndash-sconcerti-quot-sta-nascendo-calcio-177617.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/tutti-carroccio-vincitore-salvini-vive-sua-stagione-177620.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/tutti-carroccio-vincitore-salvini-vive-sua-stagione-177620.htm&text=SALVINI VIVE LA SUA STAGIONE DA ROCKSTAR: DA TRE MESI E’ IN LUNA DI MIELE CON IL PAESE" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-3/politica/tutti-carroccio-vincitore-salvini-vive-sua-stagione-177620.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/tutti-carroccio-vincitore-salvini-vive-sua-stagione-177620.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2018-07-02 10:24:46">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="ead_native"></div>
	<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-3/politica/tutti-carroccio-vincitore-salvini-vive-sua-stagione-177620.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

	<br>


			<h3 class="titolo-pagina">politica</h3>
	
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/fanno-ldquo-fora-rdquo-spadafora-maio-ha-deciso-177623.htm">
			<p><strong>FANNO &ldquo;FORA&rdquo; SPADAFORA! - DI MAIO HA DECISO DI &ldquo;ESILIARE&rdquo; IL SUO BRACCIO DESTRO IN CAMPANIA: NEL 2020 DOVREBBE CORRERE PER LA POLTRONA DI GOVERNATORE - DOPO AVERLO ESCLUSO DALLA SQUADRA DEI MINISTRI, LUIGINO VUOLE PROMUOVERE-RIMUOVERE IL SOTTOSEGRETARIO DIVENUTO, NEI MESI, TROPPO INGOMBRANTE (E&rsquo; MALVISTO DAGLI ORTODOSSI DI FICO)</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-07-02 10:59:03">
							 2 lug 10:59					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2016/spadafora-di-maio-832229.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/fanno-ldquo-fora-rdquo-spadafora-maio-ha-deciso-177623.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/porti-ci-penso-io-ma-alleati-mi-salvini-dio-ndash-leader-177611.htm">
			<p>AI PORTI CI PENSO IO, MA DAGLI ALLEATI MI SALVINI DIO &ndash; IL LEADER DELLA LEGA DA PONTIDA FA ARRABBIARE ANCHE TONINELLI: &ldquo;SE I PORTI SI CHIUDONO LO DECIDO IO&rdquo; &ndash; LA REPLICA BALBETTTANTE DEL MINISTRO DEI TRASPORTI: &ldquo;PREROGATIVE CONGIUNTE&rdquo;-&nbsp;ANNOTA UN PIO GRILLINO: &quot;SALVINI STA UN PO&#39; ESAGERANDO: &Egrave; SEMPRE IN CAMPAGNA ELETTORALE. NON HA CAPITO CHE SIAMO AL GOVERNO?&quot;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-07-02 10:53:35">
							 2 lug 10:53					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/06-2018/salvini-toninelli-1029949.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/porti-ci-penso-io-ma-alleati-mi-salvini-dio-ndash-leader-177611.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/sinistra-ha-trovato-suo-nuovo-leader-roberto-fico-pd-si-177616.htm">
			<p><strong>LA SINISTRA HA TROVATO IL SUO NUOVO LEADER: ROBERTO FICO! - IL PD SI AGGRAPPA AL PRESIDENTE DELLA CAMERA E ALLA SUA INSOFFERENZA PER LE POLITICHE DELLA LEGA - NON &Egrave; CASUALE CHE IERI IL GOVERNATORE DEL LAZIO ZINGARETTI, ASPIRANTE SEGRETARIO DEL PD, IN UN&#39;INTERVISTA AL &ldquo;CORRIERE&rdquo;, ABBIA EVOCATO UNA SPACCATURA DEL MOVIMENTO CINQUESTELLE&hellip;</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-07-02 10:06:09">
							 2 lug 10:06					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/03-2018/roberto-fico-autobus-998881.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/sinistra-ha-trovato-suo-nuovo-leader-roberto-fico-pd-si-177616.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/grillo-torna-fare-comico-ldquo-roma-neanche-buca-rdquo-ndash-177612.htm">
			<p>GRILLO TORNA A FARE IL COMICO: &ldquo;A ROMA NEANCHE UNA BUCA&rdquo; &ndash; MA E&#39; SULL&#39;A-24 - &quot;BEPPE MAO&quot; IN GIRO PER LA CITTA&rsquo; SI TRASFORMA IN &quot;MORALIZZATORE DEL TRAFFICO&quot; E NEGA LE CONDIZIONI PIETOSE DELL&rsquo;ASFALTO DELLA CAPITALE &ndash; MA I ROMANI LO IMPALLINANO: &ldquo;SOTTO CASA MIA &Egrave; UN CAMPO DA GOLF, MA CHE FILM HA VISTO BEPPE?&rdquo; &ndash; E AL CAMPIDOGLIO&hellip;- VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-07-02 09:41:25">
							 2 lug 09:41					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/07-2018/grillo-buche-1033792.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/grillo-torna-fare-comico-ldquo-roma-neanche-buca-rdquo-ndash-177612.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/oh-mia-bela-pontida-volete-sapere-quanto-dura-rsquo-esecutivo-177610.htm">
			<p><strong>OH MIA BELA PONTIDA! - VOLETE SAPERE QUANTO DURA L&rsquo;ESECUTIVO PENTALEGHISTA? RISPONDE GIORGETTI: &ldquo;MAGARI CAMBIA FORMA. CADR&Agrave; SULLA MANOVRA? DIPENDE DALL&rsquo;ATTEGGIAMENTO DELL&rsquo;EUROPA SUI MIGRANTI E SUL DEBITO&rdquo; - FISCHI QUANDO SALVINI CITA BERLUSCONI - BORGHEZIO RIPORTA I TONI AL PASSATO: &ldquo;BISOGNEREBBE FARE LE ANALISI A TUTTI QUESTI NEO LEGHISTI DEL SUD, ALTRIMENTI RISCHIAMO LE INFILTRAZIONI&rdquo;</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-07-02 09:27:13">
							 2 lug 09:27					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/07-2018/pontida-2018-salvini-1033791.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/oh-mia-bela-pontida-volete-sapere-quanto-dura-rsquo-esecutivo-177610.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget">
	<a href="http://www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar_full.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

</footer>

    	</div>

        <style type="text/css">
            @import url(http://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>

<script src="http://www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
