<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>'vinci poi ne parliamo',a sochi trionfa hamilton, l'ordine della mercedes a bottas,polemiche - Sport</title>
<meta name="description" content="Da gazzetta.it      	  		  	  	hamilton bottas  Nel dopo gara del GP di Sochi non tiene tanto banco la vittoria di Hamilton che lo proietta a 50 punti di vantaggio su Vettel, 3?, nel mondiale, quanto le modalita con cui e maturata. Con il lasciapassare di Bottas, che a meta gara ha dato strada al">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="'vinci poi ne parliamo',a sochi trionfa hamilton, l'ordine della mercedes a bottas,polemiche">
<meta property="og:type" content="article">
<meta property="og:image" content="http://cdn-static.dagospia.com/img/patch/09-2018/hamilton-bottas-1064360.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-30/sport/ldquo-vinci-poi-ne-parliamo-rdquo-ndash-sochi-trionfa-hamilton-184233.htm">
<meta property="og:description" content="Da gazzetta.it      	  		  	  	hamilton bottas  Nel dopo gara del GP di Sochi non tiene tanto banco la vittoria di Hamilton che lo proietta a 50 punti di vantaggio su Vettel, 3?, nel mondiale, quanto le modalita con cui e maturata. Con il lasciapassare di Bottas, che a meta gara ha dato strada al"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-30/sport/ldquo-vinci-poi-ne-parliamo-rdquo-ndash-sochi-trionfa-hamilton-184233.htm">
<meta name="twitter:title" content="'vinci poi ne parliamo',a sochi trionfa hamilton, l'ordine della mercedes a bottas,polemiche">
<meta name="twitter:description" content="Da gazzetta.it      	  		  	  	hamilton bottas  Nel dopo gara del GP di Sochi non tiene tanto banco la vittoria di Hamilton che lo proietta a 50 punti di vantaggio su Vettel, 3?, nel mondiale, quanto le modalita con cui e maturata. Con il lasciapassare di Bottas, che a meta gara ha dato strada al">
<meta name="twitter:image" content="http://cdn-static.dagospia.com/img/icone/11-2014/hamilton-615225.jpg">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/sport/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/sport/MaxTicker', [[990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/sport/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/Top', [[728, 90], [320, 50], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/sport/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>
launchCriteoScript = function() {

    var adUnits = {
    "placements": [
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981400                         /* Criteo zoneid for the 300x600 */
    },
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981399                         /* Criteo zoneid for the 300x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981402                        /* Criteo zoneid for the 320x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981401                         /* Criteo zoneid for the 728x90 */
    },
    {
    "slotid": "div-gpt-ad-MaxTicker",
    "zoneid": 981403                         /* Criteo zoneid for the 990x250 */
    }
    ]}

    <!-- Define callback function -->
    var launchAdServer = function(bids) {
    googletag.cmd.push(function() {
    Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
    googletag.pubads().refresh(); //This will trigger the adserver call
    });
    };
    Criteo.events.push(function() {
    // Define the price band range
    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
    // Call Criteo and execute the callback function for a given timeout
    Criteo.RequestBids(adUnits, launchAdServer ,1500);
    });

}

</script>


<!-- IAS START -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script>

var IAS_PET_TIMEOUT = 1000;

var adserverRequestSent = false;



var iasDataHandler;

checkCallbackFunctions = 0;

var __iasPET = __iasPET || {};

__iasPET.queue = __iasPET.queue || [];

__iasPET.pubId = '927434';



requestAds = function() {

       console.log("Display Ads function");

       if (adserverRequestSent) return;

       clearTimeout(iasTimeOut);

            launchCriteoScript();

       adserverRequestSent = true;

}



iasDataHandler = function (adSlotData) {

       console.log("Callback function");

       __iasPET.setTargetingForGPT();

       requestAds();

}



var iasTimeOut = setTimeout(function() {

       requestAds();

}, IAS_PET_TIMEOUT);



googletag.cmd.push(function() {

       var gptSlots = googletag.pubads().getSlots();

       var iasPETSlots = [];



       for (var i = 0; i < gptSlots.length; i++) {

             var sizes = gptSlots[i].getSizes().map(function(size) {

             if (size.getWidth && size.getHeight)

                 return [size.getWidth(), size.getHeight()];

               else

                 return [1, 1];

      });

             iasPETSlots.push({

                    adSlotId: gptSlots[i].getSlotElementId(),

                    size: sizes,

                    adUnitPath: gptSlots[i].getAdUnitPath()

             });

       }



       __iasPET.queue.push({

             adSlots: iasPETSlots,

             dataHandler: iasDataHandler

       });

});

</script>

<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<!-- IAS END -->

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

    </head>
    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
        <div class="banner top728x90">
            <div id='div-gpt-ad-Top'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
                </script>
            </div>
        </div>

        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
		<img src="/images/layout/18_square.jpg" alt="" />	</div>
	<div id="header-right" style="width:190px;">
		<img src="/images/layout/18_square.jpg" alt="" />	</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:19px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:19px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:19px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:19px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:19px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:19px;">Sport</a></li>
		<li><a style="font-size:19px;" href="http://www.dagospia.com/cruciverba"><span style="color:#FFD102">Cruci-Dago</span></a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

            <div class="banner" style="margin-top:15px;">
                <div id='div-gpt-ad-MaxTicker'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
                    </script>
                </div>
            </div>

    		
    		<div id="main" class="clearfix">

	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="http://cdn-static.dagospia.com/img/patch/09-2018/hamilton-bottas-1064360.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="http://cdn-static.dagospia.com/img/patch/09-2018/hamilton-bottas-1064360.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2018-09-30 17:08:10">30 set 2018 17:08</time>

	<h1 itemprop="headline"><p>&ldquo;VINCI, POI NE PARLIAMO&rdquo; &ndash; A SOCHI TRIONFA HAMILTON, LA MERCEDES ORDINA A BOTTAS DI FAR PASSARE IL PILOTA INGLESE CHE DURANTE L&rsquo;ULTIMO GIRO CHIEDE: &quot;CONCLUDIAMO LA GARA IN QUESTO MODO?&quot; - LA RISPOSTA DELLA MERCEDES: &quot;SI&rsquo;, NE PARLIAMO DOPO&quot; &ndash; ECCO LA SPIEGAZIONE DEL TEAM PRINCIPAL TOTO WOLFF- IL PRECEDENTE FERRARI DI BARRICHELLO-SCHUMACHER NEL 2002 - VETTEL IN CLASSIFICA E&#39; A MENO 50</p>- </h1>

	
	<div class="link">

	<a href="/rubrica-3/politica/noi-ndash-maio-balcone-rievoca-memoria-ducesca-salvini-184228.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-29/cronache/prede-che-non-erano-ndash-cacciatore-scambia-ragazzo-184232.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-30/sport/ldquo-vinci-poi-ne-parliamo-rdquo-ndash-sochi-trionfa-hamilton-184233.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-30/sport/ldquo-vinci-poi-ne-parliamo-rdquo-ndash-sochi-trionfa-hamilton-184233.htm&text='VINCI POI NE PARLIAMO',A SOCHI TRIONFA HAMILTON, L'ORDINE DELLA MERCEDES A BOTTAS,POLEMICHE" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-30/sport/ldquo-vinci-poi-ne-parliamo-rdquo-ndash-sochi-trionfa-hamilton-184233.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-30/sport/ldquo-vinci-poi-ne-parliamo-rdquo-ndash-sochi-trionfa-hamilton-184233.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
			<!-- START | Chameleon Ad Tag | Native in-read Double - dagospia.com | ZID 1076 -->
	  <div id='advn_1076'></div>
	  <script type="text/javascript">
	    (function () {
	      var adv = document.createElement('script');
	      adv.type = 'text/javascript';
	      adv.async = true;
	      adv.src = '//chameleon.ad/script/js.php?z=1076';
	      var adv_z = document.getElementsByTagName('script')[0];
	      adv_z.parentNode.insertBefore(adv, adv_z);
	    })();
	  </script>
		<!-- END | Chameleon Ad Tag | Native in-read Double - dagospia.com | ZID 1076 -->
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<p class="disable"><strong>Da <a href="http://www.gazzetta.it" target="_blank">gazzetta.it</a></strong></p>    <span class="imgDrag imgRight" style="">  	<em>  		<a href="/mediagallery/Dago_fotogallery-220687/1064375.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/09-2018/hamilton-bottas-1064375_tn.jpg" id="1064375" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/09-2018/hamilton-bottas-1064375_tn.jpg" alt="hamilton bottas"></a>  	</em>  	<strong>hamilton bottas</strong>  </span><p class="disable">Nel dopo gara del GP di Sochi non tiene tanto banco la vittoria di Hamilton che lo proietta a 50 punti di vantaggio su Vettel, 3?, nel mondiale, quanto le modalita con cui e maturata. Con il lasciapassare di Bottas, che a meta gara ha dato strada al compagno e fatto storcere il naso ai puristi delle competizioni, tirando in ballo l'opportunita degli ordini di squadra, soprattutto se cosi plateali. Pratica non vietata, e bene ricordarlo, come in passato quando si ricorreva ad artifizi vari per consentire il sorpasso del pilota meglio piazzato per il mondiale. Ne sa qualcosa la Ferrari con Schumacher-Barrichello in Austria 2002, ma anche in Germania 2010 con Alonso-Massa, senza tralasciare tutte le volte in cui lo stesso Bottas ha agevolato nel suo biennio in Mercedes Hamilton: valgano su tutti gli esempi del Montmelo 2017, o di Monza poche settimane fa.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>LA DINAMICA&nbsp;--</strong> E lo stesso Toto Wolff nel dopo gara a spiegare la dinamica della decisione: "Abbiamo deciso di cambiare le posizioni tra Bottas e Hamilton perche al pit-stop abbiamo perso la posizione di Hamilton su Vettel e poi Lewis dietro la Ferrari ha danneggiato le gomme. A quel punto abbiamo preferito mettere Bottas a proteggere le spalle di Hamilton piuttosto che rischiare di perdere il suo 2? posto contro Vettel.</p>    <p class="disable">&nbsp;</p>    <span class="imgDrag imgLeft" style="">  	<em>  		<a href="/mediagallery/Dago_fotogallery-220687/1064376.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/09-2018/hamilton-bottas-1-1064376_tn.jpg" id="1064376" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/09-2018/hamilton-bottas-1-1064376_tn.jpg" alt="hamilton bottas 1"></a>  	</em>  	<strong>hamilton bottas 1</strong>  </span><p class="disable">E sempre duro decidere di cambiare le posizioni in gara, ma sono cose che abbiamo visto in molte altre situazioni - dice il team principal Mercedes -. E difficile gestire situazioni del genere, ma preferisco prendere qualche critica ma guadagnare i punti. In mattinata avevamo fatto una riunione e in condizioni normali, con Bottas davanti e Hamilton dietro, saremo arrivati cosi al traguardo, poi i problemi di Lewis ci hanno fatto cambiare rotta. La partenza con Hamilton nella scia di Bottas? Avevamo studiato quella strategia".</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>FERRARI SEMPRE FORTE&nbsp;--</strong> Infine una considerazione sulla lotta iridata: "Questo e un mondiale molto difficile, abbiamo contro un rivale, la Ferrari, che ha reso la lotta molto dura: e sempre stata forte, anche se la situazione e altalenante. Noi siamo stati piu forti qui in Russia, ma in Giappone tutto potrebbe cambiare e non e ancora finita".</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>2. CADUTA DI STILE DELLA MERCEDES</strong></p>    <p class="disable"><strong>Marco Gentile per <a href="http://www.ilgiornale.it" target="_blank">il Giornale</a></strong></p><span class="imgDrag imgRight" style="">  	<em>  		<a href="/mediagallery/Dago_fotogallery-220687/1064377.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/09-2018/hamilton-bottas-4-1064377_tn.jpg" id="1064377" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/09-2018/hamilton-bottas-4-1064377_tn.jpg" alt="hamilton bottas 4"></a>  	</em>  	<strong>hamilton bottas 4</strong>  </span>    <p class="disable">&nbsp;</p>    <p class="disable">La&nbsp;<strong>Mercedes</strong>&nbsp;sta letteralmente dominando in questo finale di stagione: vuoi per i suoi grandi meriti, vuoi per i tanti errori della Ferrari, vuoi anche un po' per la fortuna favorevole, la casa anglo-tedesca sta creando un solco con la casa di Maranello.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Con ogni probabilita Mercedes vincera sia la classifica piloti che quella costruttori ma la gara di oggi a Sochi, in Russia, ha lasciato un'onta pesante circa la decisione presa dal team principal Toto Wolff che ha chiesto a&nbsp;<strong>Valterri Bottas&nbsp;</strong>di far passare Lewis Hamilton. Il finlandese, prontamente, ha obbidito anche se a fine gara era piuttosto scuro in volto e ha preferito glissare parlando di "Lavoro di squadra". La stessa cosa ha fatto anche Hamilton che non ha festeggiato piu di tanto la vittoria numero 70 della sua carriera e sul podio ha anche deciso di non sollevare il trofeo del primo classificato, facendo salire sul gradino piu alto il compagno di squadra che e rimasto comunque di ghiaccio, impassibile e anche un po' scocciato per la volonta della Mercedes di favorire il compagno di squadra che sta lottando per la conquista del titolo mondiale.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Nel finale di gara, tra l'altro,&nbsp;<strong>Hamilton</strong>&nbsp;ha anche parlato con il suo muretto chiedendo il da farsi con Wolff che gli ha intimato di tagliare il traguardo e di vincere la gara. "Concludiamo la gara in questo modo?", la domanda del pilota inglese, immediata la risposta: "Si, ne parliamo dopo". Il 33enne, dunque, ha obbedito ma ha preferito non festeggiare una vittoria che, con ogni probabilita, non avrebbe ottenuto. Nel 2002 ci fu un episodio simile, in&nbsp;<strong>Austria</strong>, ma che coinvolse la Ferrari e Michael Schumacher con Rubens<strong>&nbsp;Barrichello</strong>&nbsp;che fece passare il compagno di squadra. Secondo quanto riporta Sky Sport, all'epoca, la casa di Maranello venne punita con una multa salatissima da un milione di dollari, con la Mercedes che rischia comunque una sanzione per quest'ordine di strategia che pero sa tanto di pesante scorrettezza nei confronti di tutto il circus, Bottas in primis.</p><span class="imgDrag imgLeft" style="">  	<em>  		<a href="/mediagallery/Dago_fotogallery-220687/1052645.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/08-2018/vettel-1052645_tn.png" id="1052645" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/08-2018/vettel-1052645_tn.png" alt="vettel"></a>  	</em>  	<strong>vettel</strong>  </span><span class="imgDrag imgRight" style="">  	<em>  		<a href="/mediagallery/Dago_fotogallery-220687/1059058.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/09-2018/hamilton-1059058_tn.png" id="1059058" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/09-2018/hamilton-1059058_tn.png" alt="hamilton"></a>  	</em>  	<strong>hamilton</strong>  </span>    <span class="imgDrag imgRight" style="">  	<em>  		<a href="/mediagallery/Dago_fotogallery-220687/1059061.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/09-2018/hamilton-1059061_tn.png" id="1059061" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/09-2018/hamilton-1059061_tn.png" alt="hamilton"></a>  	</em>  	<strong>hamilton</strong>  </span><p class="disable">&nbsp;</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	<a href="/rubrica-3/politica/noi-ndash-maio-balcone-rievoca-memoria-ducesca-salvini-184228.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-29/cronache/prede-che-non-erano-ndash-cacciatore-scambia-ragazzo-184232.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-30/sport/ldquo-vinci-poi-ne-parliamo-rdquo-ndash-sochi-trionfa-hamilton-184233.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-30/sport/ldquo-vinci-poi-ne-parliamo-rdquo-ndash-sochi-trionfa-hamilton-184233.htm&text='VINCI POI NE PARLIAMO',A SOCHI TRIONFA HAMILTON, L'ORDINE DELLA MERCEDES A BOTTAS,POLEMICHE" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-30/sport/ldquo-vinci-poi-ne-parliamo-rdquo-ndash-sochi-trionfa-hamilton-184233.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-30/sport/ldquo-vinci-poi-ne-parliamo-rdquo-ndash-sochi-trionfa-hamilton-184233.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2018-09-30 17:08:10">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="ead_native"></div>
	<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-30/sport/ldquo-vinci-poi-ne-parliamo-rdquo-ndash-sochi-trionfa-hamilton-184233.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-2/media_e_tv/zappa-piedi-biennale-ndash-festival-internazionale-venezia-183682.htm">
			<p>ZAPPA SUI PIEDI DELLA BIENNALE &ndash; IL FESTIVAL INTERNAZIONALE DI VENEZIA ESCE DALL&rsquo;ACCADEMIA E FA LA SVOLTA ROCK: AL TEATRO GOLDONI ARRIVA &ldquo;THE YELLOW SHARK&rdquo;, L&rsquo;ULTIMA COMPOSIZIONE DEL MITICO FRANK &ndash; IL DIRETTORE IVAN FEDELE: &ldquo;NELLA MUSICA COLTA SI DICE STILE, NEL ROCK SI PARLA DI SOUND, MA L&rsquo;INTERROGATIVO &Egrave; LO STESSO. IL SUO UNICO EREDE OGGI &Egrave;&hellip;&rdquo;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-09-30 18:53:11">
							30 set 18:53					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2018/frank-zappa-1061665.gif" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-2/media_e_tv/zappa-piedi-biennale-ndash-festival-internazionale-venezia-183682.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/luigino-balconcino-ndash-rsquo-immagine-maio-balcone-184183.htm">
			<p>LUIGINO DAL BALCONCINO &ndash; L&rsquo;IMMAGINE CON DI MAIO AL BALCONE DI PALAZZO CHIGI FA IL GIRO DEL MONDO: I GIORNALI STRANIERI PREOCCUPATI DALLA MANOVRA CREDONO CHE DOPO QUELL&rsquo;ESULTANZA SIA SALTATO OGNI FRENO &ndash; &ldquo;L&rsquo;ITALIA &Egrave;&nbsp;DI NUOVO CANDIDATA A BALLARE&rdquo;, &ldquo;MANOVRA DA BRIVIDI&rdquo;, E TIFANO PER IL DOWNGRADING DELLE AGENZIE DI RATING E DELLA BOCCIATURA DELLA COMMISSIONE</p>

<div>&nbsp;</div>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-09-30 19:07:15">
							30 set 19:07					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2018/di-maio-palazzo-chigi-1063649.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/luigino-balconcino-ndash-rsquo-immagine-maio-balcone-184183.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/che-ti-passato-tesla-ndash-elon-musk-lascia-carica-184197.htm">
			<p>CHE TI &Egrave; PASSATO PER LA TESLA? &ndash; ELON MUSK LASCIA LA CARICA DI PRESIDENTE DELLA CASA AUTOMOBILISTICA. TROVATO L&rsquo;ACCORDO CON LA SEC, DOVR&Agrave; PAGARE UNA MULTA DI 20 MILIONI DI DOLLARI &ndash; GALEOTTO FU QUEL TWEET SULLA PRIVATIZZAZIONE SCRITTO DA STRAFATTO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-09-30 08:57:38">
							30 set 08:57					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2018/elon-musk-2-1056569.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/che-ti-passato-tesla-ndash-elon-musk-lascia-carica-184197.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-29/cronache/video-17enne-viene-preso-bastonate-gang-periferia-184236.htm">
			<p>VIDEO! UN 17ENNE VIENE PRESO A BASTONATE DA UNA GANG ALLA PERIFERIA DI PARIGI &ndash; AVEVA PROVATO A NASCONDERSI SOTTO UNA MACCHINA MA &Egrave;&nbsp;STATO TRASCINATO VIA E PESTATO CON MAZZE DA HOCKEY DA TRE GIOVANI. TRA LORO ANCHE UN 14ENNE &ndash; LA RISSA LEGATA A UNA FAIDA TRA BANDE RIVALI</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-09-30 18:01:51">
							30 set 18:01					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2018/parigi-pestaggio-ragazzino-1064389.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-29/cronache/video-17enne-viene-preso-bastonate-gang-periferia-184236.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/panico-fumo-ndash-arrestato-spaccio-rugbista-sami-panico-184238.htm">
			<p>PANICO IN FUMO &ndash; ARRESTATO PER SPACCIO IL RUGBISTA SAMI PANICO: NELLA SUA VILLA VICINO ROMA I CARABINIERI HANNO TROVATO QUASI DUE CHILI TRA MARIJUANA E HASHISH &ndash; SAMI GIOCA NELLA &ldquo;ZEBRE RUGBY&rdquo; DI PARMA, E ORA &#39;GIOCA&#39; AI DOMICILIARI</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-09-30 19:08:32">
							30 set 19:08					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2018/sami-panico-1064405.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/panico-fumo-ndash-arrestato-spaccio-rugbista-sami-panico-184238.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonal-luci-sano-ribalta-90-produttore-riuniscono-davvero-184033.htm">
			<p><strong>CAFONAL LUCI-SANO DELLA RIBALTA! - I 90 DEL PRODUTTORE RIUNISCONO DAVVERO TUTTI IN UNA ROMA IN GRANDE SPOLVERO, IL CINEMA E LA TV, MA ANCHE POLITICI, GIORNALISTI, IMPRENDITORI E IMMOBILIARISTI, STARLETTE E GRANDI ATTORI. C&#39;ERA IL VECCHIO &#39;REGIME&#39; E I NUOVI VOLTI AMATI DAL GOVERNO GIALLOVERDE - AL MAXXI UN MAXI TAPPETO ROSSO CON </strong>INSTALLAZIONI E PERFOMANCE TRA IMMAGINI, SUONI E MUSICA DAI FILM DEI LUCISANO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-09-27 18:41:21">
							27 set 18:41					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2018/2018caflucisano-1063522.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonal-luci-sano-ribalta-90-produttore-riuniscono-davvero-184033.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget">
	<a href="http://www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar_full.jpg" style="width:100%" alt="" />	</a>
</div>


    <div class="widget">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BoSGO4PiV43/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BoSGO4PiV43/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BoSGO4PiV43/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-28T20:12:56+00:00">Set 28, 2018 at 1:12 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script>                                    <span class="titolo_sidebar" style="display:block;padding: 0 5px;"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BoTZX35CKyS/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BoTZX35CKyS/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BoTZX35CKyS/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-29T08:19:42+00:00">Set 29, 2018 at 1:19 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script></span>
                            </article>
            <br>
        
                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BoRahCZi_vA/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BoRahCZi_vA/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BoRahCZi_vA/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-28T13:51:19+00:00">Set 28, 2018 at 6:51 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script>                                    <span class="titolo_sidebar" style="display:block;padding: 0 5px;"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BoRGTghi8Td/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BoRGTghi8Td/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BoRGTghi8Td/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-28T10:54:30+00:00">Set 28, 2018 at 3:54 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script></span>
                            </article>
            <br>
        
    </div>


<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-30/sport/totti-libro-parla-prima-volta-dell-rsquo-affaire-flavia-vento-184069.htm">
						TOTTI NEL LIBRO PARLA PER LA PRIMA VOLTA DELL&rsquo;AFFAIRE FLAVIA VENTO: ECCO IL CAPITOLO - LA SCENA STRACULT: CAPELLO ENTRA NELLA SUA CAMERA, APRE L&rsquo;ARMADIO, GUARDA SOTTO AL LETTO E URLA:...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-09-29 00:37:27">29 set 00:37</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2018/totti-ilary-1063694.png" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/ldquo-ero-sicuro-che-ci-avrebbero-ammazzati-rdquo-ndash-racconto-choc-183638.htm">
						&ldquo;ERO SICURO CHE CI AVREBBERO AMMAZZATI&rdquo; &ndash; IL RACCONTO CHOC DI CARLO MARTELLI, MASSACRATO DI BOTTE DA UNA BANDA DI RAPINATORI CHE HA MOZZATO L&rsquo;ORECCHIO ALLA MOGLIE A LANCIANO...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-09-24 12:23:38">24 set 12:23</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2018/carlo-martelli-lanciano-1061470.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	<!--
	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/umbria-jazz">
					Il 13 LUGLIO QUINCY JONES APRE UN'EDIZIONE SPECIALE DI UMBRIA JAZZ. IL SUPERCARTELLONE VA DA DAVID BYRNE AI CHAIMSMOKERS, DA METHENY AI MASSIVE ATTACK, DA CAETANO VELOSO A GREGORY PORTER
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_umbria_jazz_big.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>
	-->


	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ldquo-asia-argento-mi-ha-violentato-stato-rapporto-completo-183637.htm">
						&ldquo;ASIA ARGENTO MI HA VIOLENTATO, &Egrave; STATO UN RAPPORTO COMPLETO. HA ABUSATO DEL SUO POTERE, COME WEINSTEIN, CON LO STESSO SCHEMA. MI HA INCONTRATO IN UN HOTEL PER DIMOSTRARLO E IO AVEVO 17...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-09-24 09:13:19">24 set 09:13</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2018/jimmy-bennett-giletti-1061468.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/uomo-lsquo-zanza-rsquo-playboy-sostanza-ndash-se-ne-va-venendo-183860.htm">
						UOMO DI &lsquo;ZANZA&rsquo;, PLAYBOY DI SOSTANZA &ndash; SE NE VA VENENDO IL &quot;RE DEI VITELLONI&quot; ROMAGNOLI, MAURIZIO ZANFANTI DETTO &lsquo;ZANZA&rsquo; &ndash; FATALE UN AMPLESSO IN MACCHINA...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-09-26 16:56:55">26 set 16:56</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2018/zanza-1062575.png" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/lsquo-non-posso-essere-penetrata-rsquo-ndash-video-racconto-choc-184054.htm">
						&lsquo;NON POSSO ESSERE PENETRATA&rsquo; &ndash; VIDEO: IL RACCONTO CHOC DI LARA, UNA 30ENNE, CHE RIVELA IL MOTIVO PER CUI NON POTR&Agrave; MAI FARE SESSO: &lsquo;LE MIE CONDIZIONI DI SALUTE NON MI...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-09-29 08:51:11">29 set 08:51</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2018/lara-parker-9-1063577.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>


<div class="widget dagoieri">
	<h4 class="titolo">I più letti questo mese</h4>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/pompino-dell-rsquo-altro-mondo-ndash-donna-pratica-sesso-orale-182264.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/10-2016/orgasmo-843164.jpg" height="60" width="60" alt="" />				<span class="piuletti">UN POMPINO DELL&rsquo;ALTRO MONDO &ndash; UNA DONNA PRATICA DEL SESSO ORALE AL SUO AMANTE MEDICO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ecco-come-servire-cunnilingus-pubblico-ndash-video-due-20enni-fanno-183505.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2018/neill-e-bailey-vaughn-7-1060815.jpg" height="60" width="60" alt="" />				<span class="piuletti">ECCO COME SERVIRE UN CUNNILINGUS IN PUBBLICO &ndash; VIDEO: DUE 20ENNI FANNO CAUSA A UN BAR DOPO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/quot-ora-vi-dico-quanto-ce-39-ha-lungo-quot-ecco-cosa-racconta-182219.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/11-2014/ragazza-orgasmo-611944.jpg" height="60" width="60" alt="" />				<span class="piuletti">&quot;ORA VI DICO QUANTO CE L&#39;HA LUNGO&quot; - ECCO COSA RACCONTA UNA DONNA ALLE SUE AMICHE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/chi-sono-queste-ldquo-ciapett-rdquo-39-chi-39-scodella-182754.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/02-2011/89081.jpg" height="60" width="60" alt="" />				<span class="piuletti">DI CHI SONO QUESTE &ldquo;CIAPETT?&rdquo; - &#39;CHI&#39; SCODELLA IL SEDERINO DI UNA NOTA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-mi-ha-spogliato-mi-ha-bruciato-ferro-stiro-183339.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2018/regina-albano-laziale-1060118.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;MI HA SPOGLIATO E MI HA BRUCIATO CON UN FERRO DA STIRO SUI GLUTEI&rdquo; &ndash;...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/escort-fare-due-passi-quot-ho-iniziato-perche-39-ero-disperata-mi-182985.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/05-2017/vergine-cinderella-escorts-902596.jpg" height="60" width="60" alt="" />				<span class="piuletti">ESCORT A FARE DUE PASSI - &quot;HO INIZIATO PERCHE&#39; ERO DISPERATA. MI SONO TROVATA SENZA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/uomo-lsquo-zanza-rsquo-playboy-sostanza-ndash-se-ne-va-venendo-183860.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2018/zanza-1062569.jpg" height="60" width="60" alt="" />				<span class="piuletti">UOMO DI &lsquo;ZANZA&rsquo;, PLAYBOY DI SOSTANZA &ndash; SE NE VA VENENDO IL &quot;RE DEI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-veronica-gentili-rsquo-nessuno-stupidella-che-spara-183815.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2014/vittorio-feltri-569327.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;VERONICA GENTILI E&rsquo; NESSUNO, UNA STUPIDELLA CHE SPARA SCIOCCHEZZE&rdquo; - VITTORIO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/vola-laura-alitalia-assegna-boldrini-posto-passeggero-183324.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2014/laura-boldrini-571280.jpg" height="60" width="60" alt="" />				<span class="piuletti">VOLA CON LAURA! - ALITALIA ASSEGNA ALLA BOLDRINI IL POSTO DI UN PASSEGGERO CHE AVEVA PAGATO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/malata-sesso-ndash-donna-inglese-37-anni-madre-tre-bimbi-180827.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2018/sesso-5-1041485.jpg" height="60" width="60" alt="" />				<span class="piuletti">MALATA DI SESSO &ndash; UNA DONNA INGLESE DI 37 ANNI, MADRE DI TRE BIMBI, RACCONTA LA SUA...</span>
			</a>
		</article>

	
</div>


<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonal-luci-sano-ribalta-90-produttore-riuniscono-davvero-184033.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2018/2018caflucisano-1063522.jpg" alt="" />				<span class="titolo">CAFONAL LUCI-SANO DELLA RIBALTA! - I 90 DEL PRODUTTORE RIUNISCONO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/roma-vita-rsquo-bella-simona-quadarella-ndash-183986.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">ROMA, LA VITA E&rsquo; BELLA CON SIMONA QUADARELLA &ndash;...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-rsquo-lui-non-lui-ma-certo-che-lui-183686.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO - E&rsquo; LUI O NON &Egrave; LUI? MA CERTO CHE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/contro-mortificazione-carne-39-avvilimento-spirito-183516.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2018/cafonal-vincenzo-crimi-protani-1060877.jpg" alt="" />				<span class="titolo">CONTRO LA MORTIFICAZIONE DELLA CARNE E L&#39;AVVILIMENTO DELLO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/ultracafonal-39-39-messaggero-39-39-non-dite-maio-che-183512.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">ULTRACAFONAL DEL &#39;&#39;MESSAGGERO&#39;&#39; - NON DITE A DI...</span>
			</a>


	
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget videocafonal clearfix">
	<h4 class="titolo">Videocafonal</h4>

			<a href="/video/dagovideo-1/1/crozza-imita-conte-faccio-spremute-e-taglio-i-bordi-ai-toast-di-maio-non-li-sopporta-1419.htm" class="video top">
			<span class="titolo">CROZZA IMITA CONTE: "FACCIO SPREMUTE E TAGLIO I BORDI AI TOAST, DI MAIO NON LI SOPPORTA"</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/09-2018/CROZZA_IMITA_CONTE_FACCIO_SPREMUTE_E_TAGLIO_I_BORDI_AI_TOAST_DI_MAIO_NON_LI_SOPPORTA-1419.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	<h4 class="titolo" style="margin:10px 0px;border-top:12px solid #FFFFFF;border-bottom:12px solid #FFFFFF;background-color:#F26522;"><a href="http://www.dagospia.com/video/cafonal-2" style="color:#FFFFFF;text-decoration:none;">Tutti i Videocafonal</a></h4>

	<h5 class="titolo-ultimi-video">Ultimi Video<span>Cafonal</span></h5>

	
							<a href="/video/dagovideo-1/1/vittorio-sgarbi-su-asia-argento-e-jimmy-bennett-1418.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/09-2018/VITTORIO_SGARBI_SU_ASIA_ARGENTO_E_JIMMY_BENNETT-1418.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">VITTORIO SGARBI SU ASIA ARGENTO E JIMMY BENNETT</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/tsunami-in-indonesia-1417.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/09-2018/Tsunami_in_Indonesia-1417.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Tsunami in Indonesia</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/wanda-nara-vuole-mettere-la-corona-a-mughini-1416.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/09-2018/Wanda_Nara_vuole_mettere_la_corona_a_Mughini-1416.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Wanda Nara vuole mettere la corona a Mughini</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/refik-anadol-animera-la-facciata-della-disney-concert-hall-di-los-angeles-1415.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/09-2018/Refik_Anadol_animera_la_facciata_della_Disney_Concert_Hall_di_Los_Angeles-1415.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Refik Anadol animerà la facciata della Disney Concert Hall di Los Angeles</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/marcello-foa-canta-lucio-battisti-radio-rock-1414.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/09-2018/Marcello_Foa_canta_Lucio_Battisti_Radio_Rock-1414.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Marcello Foa canta Lucio Battisti ('Radio Rock')</span>
				</a>
			
	
</div>


<div class="widget dagoieri">
	<h4 class="titolo">Dagoieri</h4>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/quot-nostre-strade-si-separano-rdquo-marotta-lascia-juve-quot-non-184195.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2017/calcio-marcio-921403.jpg" height="60" width="60" alt="" />				<span class="piuletti">&quot;LE NOSTRE STRADE SI SEPARANO&rdquo;, MAROTTA LASCIA LA JUVE: &quot;NON...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/si-salvi-chi-puo-botta-sfiga-ndash-se-pensate-che-183830.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2018/la-sfiga-10-1062463.jpg" height="60" width="60" alt="" />				<span class="piuletti">SI SALVI CHI PU&Ograve; DALLA BOTTA DI SFIGA &ndash; SE PENSATE CHE LA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/cr7-show-rsquo-juve-settebellezze-ndash-settima-vittoria-fila-184194.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2018/cristiano-ronaldo-juve-1039735.jpg" height="60" width="60" alt="" />				<span class="piuletti">CR7 SHOW: E&rsquo; UNA JUVE SETTEBELLEZZE &ndash; SETTIMA VITTORIA DI FILA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/certi-renziani-fanno-giri-immensi-poi-ritornano-anzi-rimangono-184176.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2017/renzi-919813.jpg" height="60" width="60" alt="" />				<span class="piuletti">CERTI RENZIANI FANNO DEI GIRI IMMENSI E POI RITORNANO (ANZI, RIMANGONO)...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/bufera-39-corriere-39-stefano-lorenzetto-collaboratore-portato-184190.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2018/stefano-lorenzetto-1064086.jpg" height="60" width="60" alt="" />				<span class="piuletti">BUFERA AL &#39;CORRIERE&#39; SU STEFANO LORENZETTO (COLLABORATORE PORTATO DA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/zanza-playboy-scomunica-ndash-facci-contro-decisione-184188.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2018/zanza-1062569.jpg" height="60" width="60" alt="" />				<span class="piuletti">ZANZA, PLAYBOY DA SCOMUNICA &ndash; FACCI CONTRO LA DECISIONE DELLA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/39-amplesso-si-rsquo-fermato-eboli-ndash-nbsp-coppia-fa-sesso-184148.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2018/puzza-niente-sesso-2-1043631.jpg" height="60" width="60" alt="" />				<span class="piuletti">L&#39;AMPLESSO SI E&rsquo; FERMATO A EBOLI &ndash; &nbsp;UNA COPPIA FA SESSO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/scontro-calor-bianco-mattarella-salvini-quot-costituzione-184192.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/06-2018/salvini-come-hitler-1032134.jpg" height="60" width="60" alt="" />				<span class="piuletti">SCONTRO AL CALOR BIANCO TRA MATTARELLA E SALVINI - &quot;LA COSTITUZIONE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-serena-fu-uccisa-caserma-carabinieri-rdquo-ndash-dopo-17-184165.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/12-2017/serena-mollicone-966977.png" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;SERENA FU UCCISA NELLA CASERMA DEI CARABINIERI&rdquo; &ndash; DOPO 17...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/cucu-rsquo-dove-sta-dudu-rsquo-berlusconi-festeggia-sardegna-suo-184189.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/11-2017/berlusconi-forza-italia-958871.jpg" height="60" width="60" alt="" />				<span class="piuletti">CUCU&rsquo;, DOVE STA DUDU&rsquo;? BERLUSCONI FESTEGGIA IN SARDEGNA IL SUO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/sesso-bugie-ndash-uomini-donne-mentono-sotto-coperte-ma-motivi-183805.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2018/sesso-5-1041485.jpg" height="60" width="60" alt="" />				<span class="piuletti">SESSO E BUGIE &ndash; UOMINI E DONNE MENTONO SOTTO LE COPERTE, MA PER MOTIVI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/minchia-che-grattacielo-video-palazzo-nbsp-cina-nbsp-ha-provocato-183895.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2018/guangxi-new-media-centre-2-1062691.jpg" height="60" width="60" alt="" />				<span class="piuletti">MINCHIA, CHE GRATTACIELO! - VIDEO: UN PALAZZO IN&nbsp;CINA&nbsp;HA PROVOCATO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/io-speriamo-che-me-kavanaugh-ndash-primo-si-senato-184178.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2018/kavanaugh-1058872.jpg" height="60" width="60" alt="" />				<span class="piuletti">IO SPERIAMO CHE ME LA KAVANAUGH &ndash; PRIMO S&Igrave; AL SENATO PER IL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/gigolo-39-go-go-storia-44enne-roy-quot-facevo-183903.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/10-2017/gigolo-943146.jpg" height="60" width="60" alt="" />				<span class="piuletti">GIGOLO&#39; A GO-GO - LA STORIA DEL 44ENNE ROY: &quot;FACEVO IL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/sapore-sala-no-sindaco-milano-due-padri-gay-loro-184186.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/10-2015/giuseppe-sala-727266.jpg" height="60" width="60" alt="" />				<span class="piuletti">SAPORE DI SALA - NO DEL SINDACO DI MILANO A DUE PADRI GAY. E LORO:...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/ldquo-rsquo-nbsp-stata-gogna-asia-rdquo-ndash-184182.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2014/laura-boldrini-571280.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;C&rsquo;&Egrave;&nbsp;STATA UNA GOGNA PER ASIA&rdquo; &ndash;...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/trappola-sovranista-ndash-comunque-vada-manovra-sara-184162.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/06-2018/salvini-di-maio-bacio-1030727.jpg" height="60" width="60" alt="" />				<span class="piuletti">LA TRAPPOLA SOVRANISTA &ndash; COMUNQUE VADA, LA MANOVRA SAR&Agrave; UN...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/zanza-playboy-sostanza-rsquo-ultima-bombastica-intervista-184184.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2018/zanza-1062569.jpg" height="60" width="60" alt="" />				<span class="piuletti">ZANZA, PLAYBOY DI SOSTANZA! L&rsquo;ULTIMA, BOMBASTICA, INTERVISTA:...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/vai-col-liscio-godetevi-rsquo-autogol-piu-comico-sempre-184172.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2017/calcio-marcio-921403.jpg" height="60" width="60" alt="" />				<span class="piuletti">VAI COL LISCIO! GODETEVI L&rsquo;AUTOGOL PI&Ugrave; COMICO DI SEMPRE: IL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/39-39-repubblica-39-39-attapirata-ndash-antonio-ricci-fu-184181.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/03-2015/antonio-ricci-645988.jpg" height="60" width="60" alt="" />				<span class="piuletti">&#39;&#39;LA REPUBBLICA&#39;&#39; ATTAPIRATA &ndash; ANTONIO RICCI FU...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/domani-altro-porno-ma-femminista-ndash-erika-lust-ha-183864.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2018/erika-lust-1037056.jpg" height="60" width="60" alt="" />				<span class="piuletti">DOMANI &Egrave; UN ALTRO PORNO (MA FEMMINISTA) &ndash; ERIKA LUST HA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/smartphone-ammazza-sport-vietati-tavola-banditi-pullman-vade-183921.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2017/calcio-marcio-921403.jpg" height="60" width="60" alt="" />				<span class="piuletti">LO SMARTPHONE AMMAZZA SPORT - VIETATI A TAVOLA. BANDITI IN PULLMAN. VADE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-4/business/leone-piazzetta-cuccia-ndash-dopo-rsquo-uscita-bollore-184156.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/08-2017/vincent-bollore-926848.jpg" height="60" width="60" alt="" />				<span class="piuletti">IL LEONE A (PIAZZETTA) CUCCIA &ndash; DOPO L&rsquo;USCITA DI BOLLOR&Eacute;...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/come-si-sceglie-cane-ndash-iniziare-zampa-giusta-184179.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/10-2017/il-cane-nora-con-archie-950939.jpg" height="60" width="60" alt="" />				<span class="piuletti">COME SI SCEGLIE UN CANE? &ndash; INIZIARE CON LA ZAMPA GIUSTA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/mo-rsquo-stamo-esagera-ndash-video-bimbo-anni-viene-184032.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2018/bimbo-tatuato-4-1063516.jpg" height="60" width="60" alt="" />				<span class="piuletti">MO&rsquo; STAMO A ESAGER&Agrave; &ndash; VIDEO: UN BIMBO DI 9 ANNI VIENE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/ldquo-mi-sentivo-impotente-rdquo-ndash-super-modella-gisele-184120.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/04-2015/gisele-bundchen-658073.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;MI SENTIVO IMPOTENTE&rdquo; &ndash; LA SUPER MODELLA GISELE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/conticini-sono-chiusi-ndash-unicef-ha-deciso-non-querelare-cognato-184160.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2017/renzi-919813.jpg" height="60" width="60" alt="" />				<span class="piuletti">I CONTICINI SONO CHIUSI &ndash; UNICEF HA DECISO DI NON QUERELARE IL COGNATO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/39-39-qualcosa-nuovo-nell-39-aria-anzi-tavecchio-respinta-184175.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2014/tavecchio-573972.jpg" height="60" width="60" alt="" />				<span class="piuletti">C&#39;E&#39; QUALCOSA DI NUOVO NELL&#39;ARIA, ANZI TAVECCHIO! RESPINTA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/boom-berg-ndash-rsquo-ex-sindaco-new-york-micheal-bloomberg-184127.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/06-2018/micheal-bloomberg-1029862.jpg" height="60" width="60" alt="" />				<span class="piuletti">BOOM-BERG! &ndash; L&rsquo;EX SINDACO DI NEW YORK MICHEAL BLOOMBERG...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/daje-tacco-pellegrini-entra-posto-pastore-ne-imita-184174.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2017/calcio-marcio-921403.jpg" height="60" width="60" alt="" />				<span class="piuletti">DAJE DI TACCO! PELLEGRINI ENTRA AL POSTO DI PASTORE E NE IMITA LA...</span>
			</a>
		</article>

	
</div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

</footer>

    	</div>

        <style type="text/css">
            @import url(http://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>

<script src="http://www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
