<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>ma sono quelli dell'isis o i no green pass? un addestramento da guerrieri sulle chat e sui social  - Cronache</title>
<meta name="description" content="Patricia Tagliaferri per &quot;il Giornale&quot;    &nbsp;      reclutamento di guerrieri no vax e no green pass 5     Agganciati su Facebook, terreno fertile per le teorie complottiste dell&#39;estremismo No vax, e reclutati sui canali Telegram pubblici. Poi, una volta affiliati con il nome di">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="ma sono quelli dell'isis o i no green pass? un addestramento da guerrieri sulle chat e sui social ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/11-2021/reclutamento-di-guerrieri-no-vax-6-1562377.jpeg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-29/cronache/ma-sono-quelli-dell-39-isis-no-green-pass-digos-ha-fatto-scattare-290139.htm">
<meta property="og:description" content="Patricia Tagliaferri per &quot;il Giornale&quot;    &nbsp;      reclutamento di guerrieri no vax e no green pass 5     Agganciati su Facebook, terreno fertile per le teorie complottiste dell&#39;estremismo No vax, e reclutati sui canali Telegram pubblici. Poi, una volta affiliati con il nome di"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-29/cronache/ma-sono-quelli-dell-39-isis-no-green-pass-digos-ha-fatto-scattare-290139.htm">
<meta name="twitter:title" content="Ma sono quelli dell'isis o i no green pass? un addestramento da guerrieri sulle chat e sui social ">
<meta name="twitter:description" content="Patricia Tagliaferri per &quot;il Giornale&quot;    &nbsp;      reclutamento di guerrieri no vax e no green pass 5     Agganciati su Facebook, terreno fertile per le teorie complottiste dell&#39;estremismo No vax, e reclutati sui canali Telegram pubblici. Poi, una volta affiliati con il nome di">
<meta name="twitter:image" content=""><meta property="article:published_time" content="2021-11-19T20:10:00"/><link rel="amphtml" href="/rubrica-29/cronache/ma-sono-quelli-dell-39-isis-no-green-pass-digos-ha-fatto-scattare-290139.htm/amp">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=20200204" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

			body.c_articoli.a_view .articolo.view p {
				word-break: break-word;	
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'z2kndcJq3Q3fz', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//dvagh3p3rk8xj.cloudfront.net/prebid_5.4.0.js"></script>
<script src="//dvagh3p3rk8xj.cloudfront.net/prebid_header/dagospia_tcf2_pb5.js"></script>



<script>
  var _adv = { id: "16267", ad: "16719", analytics: true };

  _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
  if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    
      googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());
    
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    oz_config(googletag);

    googletag.enableServices();
  });
</script>

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		<script>
  			// Static Queue Snippet
			! function(t, n) {
    			t[n] = t[n] || {
        			nlsQ: function(e, o, c, r, s, i) {
            			return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
							("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                			e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                			i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    			g: c || {},
                    			ggPM: function(e, c, r, s, i) {
                        			(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    			}
                }, t[n][o]}}}
				(window, "NOLBUNDLE");

  				// SDK Initialization
				var nSdkInstance = NOLBUNDLE.nlsQ("P758B9960-1636-4A89-A9EB-77D474CFE467", "nlsnInstance");
  
  				// Content Metadata 
  				var nielsenMetadata = {
    				type: 'static', 
    				assetid: '8485a7ba2b33d1089bb327576c8c35da', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    				section: 'DagoSpia_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    			}; 
    
  				// Event 'staticstart' Call
  				nSdkInstance.ggPM("staticstart", nielsenMetadata);
		</script>

		<script>
			(function($){
				$(document).ready(function () {
					$(window)
						.blur(function (e) {
							console.log('focuskeeper:[blur] switching focus to body in a while');
							window.setTimeout(function () {
								$(window).focus();
							}, 0);
						});
				});
				})(jQuery);
		</script>

    
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsiugymybp3q-f-891f1afac-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"19e105df","ak.r":36534,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":60710,"ak.gh":"23.32.17.67","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1637354487","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==j4CTsw+VD7Dpt1/lpQBCfE+c2ClqtzUdvQYOjS4lN0AZFvt1L2uABUPX1h/XVmP1ykIRlpl6ssdo2StbCS25QYPxehYAfhpm7Le8iKt+tlq1lvTYHza4SKqoHAJ2XDCSUInZRgfMiI+ECE3prkgJsUiJem/qAchdMyTZiy9cAuOvOm0H0Yi7MEOzy1r5yJRX4Xmg8aqyc4HkLj57W1cznLNaRuoKMs2NZWybY0LX1JN40zaG5An2wtEleoQNxYOdmQQSkgV1s0YmJRpVT+tseawjuU4PtWtmLEdMjUvzHV9t3CPNAceEALSI5IOTsE7p2Wv3rECXf6wUQye1L0gkh7UQCo89n1CuyhXcQOMQyp6A/1+wlQYjkbn5WrosP6udqDewOEI7pOuBKJcrvLI3p9L3JZ+vZj/d9eWTlMzYowg=","ak.pv":"21","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;text-align:center">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix" style="border-top:12px solid #d4d4d5">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/11-2021/reclutamento-di-guerrieri-no-vax-6-1562377.jpeg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/11-2021/reclutamento-di-guerrieri-no-vax-6-1562377.jpeg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2021-11-19 20:10:00">19 nov 2021 20:10</time>

	<h1 itemprop="headline"><p><span style="color:#FF0000;">MA SONO QUELLI DELL&#39;ISIS O I NO GREEN PASS?</span> - LA DIGOS HA FATTO SCATTARE 29 PERSQUISIZIONI IN TUTTA ITALIA DOPO AVER SCOVATO SUI SOCIAL E NELLE CHAT LE SESSIONI DI RECLUTAMENTO DEI &quot;GUERRIERI&quot; ANTI CERTIFICATO VERDE - UN ADDESTRAMENTO DA MILIZIANI, CON TANTO DI LEZIONI DI VIOLENZA E SABOTAGGI: VENIVA SPIEGATO COME COLPIRE GLI HUB VACCINALI, C&#39;ERANO DEI TUTOR E DEGLI ESAMI FINALI...</p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/ma-sono-quelli-dell-39-isis-no-green-pass-digos-ha-fatto-scattare-290139.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/ma-sono-quelli-dell-39-isis-no-green-pass-digos-ha-fatto-scattare-290139.htm&text=MA SONO QUELLI DELL'ISIS O I NO GREEN PASS? UN ADDESTRAMENTO DA GUERRIERI SULLE CHAT E SUI SOCIAL " target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-29/cronache/ma-sono-quelli-dell-39-isis-no-green-pass-digos-ha-fatto-scattare-290139.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/ma-sono-quelli-dell-39-isis-no-green-pass-digos-ha-fatto-scattare-290139.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<div id="theoutplay">
			<script async src="https://w.theoutplay.com/loader.js"
  				data-widget="intext"
				data-publisher="252"
				data-selection="1196"
				data-configuration="880"
				data-hash="3feb673863d6fcb006abf0443f87a925"
				onload="__topl(this)" 
			></script>
		</div>

		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/88889/tag"></script><br><br><p class="disable"><strong>Patricia Tagliaferri per &quot;<a href="http://www.ilgiornale.it" target="_blank">il Giornale</a>&quot;</strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-326567/1562388.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/11-2021/reclutamento-di-guerrieri-no-vax-e-no-green-pass-5-1562388_tn.jpeg" id="1562388" src="https://www.dagospia.com/img/foto/11-2021/reclutamento-di-guerrieri-no-vax-e-no-green-pass-5-1562388_tn.jpeg" alt="reclutamento di guerrieri no vax e no green pass 5" /></a> </em> <strong>reclutamento di guerrieri no vax e no green pass 5</strong> </span></p>    <p class="disable">Agganciati su Facebook, terreno fertile per le teorie complottiste dell&#39;estremismo No vax, e reclutati sui canali Telegram pubblici. Poi, una volta affiliati con il nome di &laquo;guerrieri&raquo; e numero di matricola, indottrinati sui canali Telegram segreti, dove avveniva il coordinamento delle azioni: atti di vandalismo ai danni degli hub vaccinali, sabotaggi della campagna di immunizzazione anche attraverso appuntamenti per le dosi disdetti all&#39;ultimo momento, pubblicazione di post denigratori contro politici, infettivologi e giornalisti.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-326567/1562389.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/11-2021/reclutamento-di-guerrieri-no-vax-e-no-green-pass-6-1562389_tn.jpeg" id="1562389" src="https://www.dagospia.com/img/foto/11-2021/reclutamento-di-guerrieri-no-vax-e-no-green-pass-6-1562389_tn.jpeg" alt="reclutamento di guerrieri no vax e no green pass 6" /></a> </em> <strong>reclutamento di guerrieri no vax e no green pass 6</strong> </span></p>    <p class="disable">Fino a vere e proprie minacce, come quelle ricevute dal presidente della Regione Liguria, Giovanni Toti, e dal primario di Malattie Infettive del San Martino di Genova, Matteo Bassetti. E, solo ieri, dal governatore della Campania, Vincenzo De Luca, nel mirino per le sue recenti dichiarazioni rivolte ai No Vax (&laquo;Resta solo il napalm&raquo;). &laquo;Sapete dove abita e cosa fare&raquo;, rilanciano i contestatori sulle chat, specificando l&#39;indirizzo di De Luca.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-326567/1562387.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/11-2021/reclutamento-di-guerrieri-no-vax-e-no-green-pass-4-1562387_tn.jpeg" id="1562387" src="https://www.dagospia.com/img/foto/11-2021/reclutamento-di-guerrieri-no-vax-e-no-green-pass-4-1562387_tn.jpeg" alt="reclutamento di guerrieri no vax e no green pass 4" /></a> </em> <strong>reclutamento di guerrieri no vax e no green pass 4</strong> </span></p>    <p class="disable">Arriva dalla polizia postale della Liguria - che ha lavorato in coordinamento con quelle delle altre citt&agrave; e con le Digos delle questure territorialmente competenti - un&#39;altra spallata al variegato mondo dei No vax e dei No Pass attivi attraverso la rete.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Una vasta operazione, che ha portato a 29 perquisizioni su tutto il territorio nazionale a carico di attivisti accusati anche di costituzione e partecipazione ad associazione segreta, oltre che di istigazione, interruzione di pubblico servizio e di associazione per delinquere finalizzata a compiere danneggiamenti.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-326567/1562386.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/11-2021/reclutamento-di-guerrieri-no-vax-e-no-green-pass-3-1562386_tn.jpeg" id="1562386" src="https://www.dagospia.com/img/foto/11-2021/reclutamento-di-guerrieri-no-vax-e-no-green-pass-3-1562386_tn.jpeg" alt="reclutamento di guerrieri no vax e no green pass 3" /></a> </em> <strong>reclutamento di guerrieri no vax e no green pass 3</strong> </span></p>    <p class="disable">Una doppia V racchiusa in un cerchio rosso era il simbolo dell&#39;organizzazione, probabilmente ispirato al film &laquo;V per Vendetta&raquo;. Il reclutamento prevedeva una specifica trafila, degna di una setta.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Una volta entrati nelle chat gli aspiranti guerrieri dovevano ascoltare una serie di audio, registrati da una voce contraffatta, nei quali si parlava dell&#39;instaurazione di un nuovo ordine mondiale, governato da intelligenze artificiali e si ipotizzavano parallelismi tra il regime nazista e l&#39;attuale situazione di emergenza.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-326567/1562385.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/11-2021/reclutamento-di-guerrieri-no-vax-e-no-green-pass-2-1562385_tn.jpeg" id="1562385" src="https://www.dagospia.com/img/foto/11-2021/reclutamento-di-guerrieri-no-vax-e-no-green-pass-2-1562385_tn.jpeg" alt="reclutamento di guerrieri no vax e no green pass 2" /></a> </em> <strong>reclutamento di guerrieri no vax e no green pass 2</strong> </span></p>    <p class="disable">Finito il percorso di formazione, c&#39;era un esame da superare prima di essere pronti a scendere in campo sotto la supervisione di un tutor. Per i medici, gli insegnanti e i poliziotti No vax erano previsti programmi di reclutamento specifici.</p>    <p class="disable">&nbsp;</p>    <p class="disable">La Digos di Firenze, in particolare, ha individuato un gruppo di attivisti formato da quasi 20mila persone, attivo su alcune delle principali piattaforme social e oltre 50 chat sui soliti canali.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-326567/1562384.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/11-2021/reclutamento-di-guerrieri-no-vax-e-no-green-pass-1-1562384_tn.jpeg" id="1562384" src="https://www.dagospia.com/img/foto/11-2021/reclutamento-di-guerrieri-no-vax-e-no-green-pass-1-1562384_tn.jpeg" alt="reclutamento di guerrieri no vax e no green pass 1" /></a> </em> <strong>reclutamento di guerrieri no vax e no green pass 1</strong> </span></p>    <p class="disable">Gli indagati avevano creato su Telegram un sistema formato da cerchi concentrici con crescenti livelli di sicurezza e divisione di ruoli, per alimentare il dissenso verso il piano di contenimento della pandemia.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-326567/1557118.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/11-2021/no-green-pass-in-piazza-duomo-a-milano-2-1557118_tn.jpg" id="1557118" src="https://www.dagospia.com/img/foto/11-2021/no-green-pass-in-piazza-duomo-a-milano-2-1557118_tn.jpg" alt="no green pass in piazza duomo a milano 2" /></a> </em> <strong>no green pass in piazza duomo a milano 2</strong> </span></p>    <p class="disable">Una vera e propria associazione a delinquere finalizzata ad effettuare imbrattamenti, danneggiamenti e azioni ostili contro strutture, esponenti delle istituzioni regionali e medici.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-326567/1553536.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/11-2021/no-green-pass-1553536_tn.jpg" id="1553536" src="https://www.dagospia.com/img/foto/11-2021/no-green-pass-1553536_tn.jpg" alt="NO GREEN PASS" /></a> </em> <strong>NO GREEN PASS</strong> </span></p>    <p class="disable">Ai guerrieri venivano fornite anche indicazioni su come eludere eventuali indagini, muovendosi sempre nei punti ciechi, trovando zone senza telecamere, agendo travisati.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Domani, intanto, i No pass tornano in piazza in molte citt&agrave;. Con le nuove regole, dettate dalla stretta del Viminale sui cortei, ma pi&ugrave; determinati che mai. &laquo;Pensavate di dividerci, invece ci avete unito&raquo;, si legge nella locandina della manifestazione al Circo Massimo, a Roma, dove dicono si mobiliteranno un milione di persone.</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/ma-sono-quelli-dell-39-isis-no-green-pass-digos-ha-fatto-scattare-290139.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/ma-sono-quelli-dell-39-isis-no-green-pass-digos-ha-fatto-scattare-290139.htm&text=MA SONO QUELLI DELL'ISIS O I NO GREEN PASS? UN ADDESTRAMENTO DA GUERRIERI SULLE CHAT E SUI SOCIAL " target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-29/cronache/ma-sono-quelli-dell-39-isis-no-green-pass-digos-ha-fatto-scattare-290139.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/ma-sono-quelli-dell-39-isis-no-green-pass-digos-ha-fatto-scattare-290139.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2021-11-19 20:10:00">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-29/cronache/ma-sono-quelli-dell-39-isis-no-green-pass-digos-ha-fatto-scattare-290139.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/dove-non-ci-sono-riusciti-anni-battaglie-diritti-civili-ce-39-ha-290148.htm">
			<p><span style="color:#FF0000;">DOVE NON CI SONO RIUSCITI ANNI DI BATTAGLIE SUI DIRITTI CIVILI CE L&#39;HA FATTA UNA COLONSCOPIA</span> - KAMALA HARRIS DIVENTER&Agrave; UFFICIALMENTE LA PRIMA DONNA (NERA) PRESIDENTE DEGLI STATI UNITI: SOLO PER QUALCHE ORA, GIUSTO IL TEMPO PER FAR SVOLGERE A BIDEN UN ESAME DI ROUTINE (C&#39;ENTRANO I PROBLEMI DI AEROFAGIA?) - QUANDO &quot;SLEEPY JOE&quot; SAR&Agrave; SOTTO ANESTESIA, TOCCHER&Agrave; ALLA SUA VICE TENERE IL CONTROLLO DELL&#39;ESERCITO E DEI CODICI NUCLEARI&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-11-19 20:17:52">
							19 nov 20:17					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2020/joe-biden-e-kamala-harris-1348890.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/dove-non-ci-sono-riusciti-anni-battaglie-diritti-civili-ce-39-ha-290148.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/non-tenete-soldi-fermi-banca-ve-li-mangia-39-inflazione-290094.htm">
			<p><span style="color:#FF0000;">NON TENETE I SOLDI FERMI IN BANCA, VE LI MANGIA L&#39;INFLAZIONE!</span> - L&#39;AUMENTO DEI PREZZI &Egrave; &quot;UNA TASSA OCCULTA&quot; CHE ERODE 35 MILIARDI DAI RISPARMI DEGLI ITALIANI: IN PRATICA IL PAESE SI STA IMPOVERENDO SENZA CHE CE NE ACCORGIAMO - LA FEDERAZIONE AUTONOMA DEI BANCARI CHIEDE A DRAGHI UN TETTO SUI TASSI DI INTERESSE SUI PRESTITI PER LA CASA, MENTRE I GURU DI WALL STREET METTONO IN GUARDIA: &quot;SI FALLISCE QUANDO VIENE PERSO IL POTERE DI ACQUISTO&hellip;&quot;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-11-19 19:38:00">
							19 nov 19:38					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/inflazione-5-1562148.jpeg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/non-tenete-soldi-fermi-banca-ve-li-mangia-39-inflazione-290094.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/piovono-petrodollari-viola-nbsp-dopo-newcastle-sauditi-290147.htm">
			<p><span style="color:#FF0000;">PIOVONO PETRODOLLARI SULLA VIOLA?</span>&nbsp;- DOPO IL NEWCASTLE, I SAUDITI DI &quot;PIF&quot; VOGLIONO COMPRARSI LA FIORENTINA: IL PIANO DI MULTIPROPRIET&Agrave; CALCISTICA DI RIAD MIRA A PIANTARE UNA BANDIERA IN ITALIA, E LA PROSPETTIVA ERA DI ACQUISIRE UN CLUB DI SERIE B - MA POI NEI GIORNI SCORSI SI &Egrave; DIFFUSA L&rsquo;INDISCREZIONE DI UN INTERESSAMENTO PER LA SOCIET&Agrave; DI FIRENZE E...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-11-19 20:05:33">
							19 nov 20:05					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/bin-salman-sauditi-fiorentina-1562420.jpeg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/piovono-petrodollari-viola-nbsp-dopo-newcastle-sauditi-290147.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/natale-new-york-ma-senza-cinepanettone-ndash-oltre-100mila-italiani-288980.htm">
			<p><span style="color:#FF0000;">NATALE A NEW YORK (MA SENZA CINEPANETTONE)</span> &ndash; OLTRE 100MILA ITALIANI HANNO DECISO DI TRASCORRERE NATALE E CAPODANNO NELLA &quot;GRANDE MELA&quot; DOPO LA RIAPERTURA DELLE FRONTIERE USA - <span style="color:#FF0000;">LE PRENOTAZIONI SONO QUASI AL COMPLETO, MENTRE LE TARIFFE DEI VOLI SONO SCHIZZATE NELL&#39;ULTIMO MESE </span>&ndash; MA DOPO QUASI DUE ANNI, CHE AMERICA SI RITROVERANNO QUELLI CHE LA VISITERANNO? DI SICURO NON SAR&Agrave; QUELLA DI PRIMA DELLA PANDEMIA&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-11-09 19:27:00">
							 9 nov 19:27					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/natale-new-york-1556800.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/natale-new-york-ma-senza-cinepanettone-ndash-oltre-100mila-italiani-288980.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/ci-mancava-solo-ldquo-mutazione-mutazione-rdquo-ndash-roma-290058.htm">
			<p><span style="color:#FF0000;">CI MANCAVA SOLO LA &ldquo;MUTAZIONE DELLA MUTAZIONE&rdquo;</span> &ndash; A ROMA &Egrave; COMPARSA IN ALCUNI SEQUENZIAMENTI DI CAMPIONI DI VIRUS PROVENIENTI DALL BULGARIA LA AY.43, LA MUTAZIONE DELLA &ldquo;DELTA PLUS&rdquo; (AY 4.2) GI&Agrave; PRESENTE IN GRAN BRETAGNA, CHE HA UNA VELOCIT&Agrave; DI TRASMISSIONE TRA IL 10 E IL 15 PER CENTO PI&Ugrave; ALTA DELLA VERSIONE ORIGINALE DELLA DELTA, SEPPURE CAUSI PI&Ugrave; ASINTOMATICI...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-11-19 19:29:00">
							19 nov 19:29					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/covid-variante-delta-plus-1561877.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/ci-mancava-solo-ldquo-mutazione-mutazione-rdquo-ndash-roma-290058.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <div class="widget cerca">
	<div>	
		<form action="/cerca" id="ArticoloCercaForm" method="post" accept-charset="utf-8">
			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS">
		</form>
	</div>
</div>
<div class="widget">
	<div id='div-gpt-ad-MPU_Top' style="margin: 0px auto; width: 300px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
		</script>
	</div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="https://cdn-static.dagospia.com/img/foto/10-2021/crucidago-sidebar-1539792.jpeg" style="width:100%" alt="" /><img src="https://cdn-static.dagospia.com/img/foto/11-2021/cruciverba-19-novembre-2021-1561802.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<div id='div-gpt-ad-MPU_Middle' style='height: 251px; width: 300px; margin: 0px auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
		</script>
	</div>
</div>


    <div class="widget" style="margin-bottom:0px;">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="instagram_dago">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/tv/CWTv2aHI6GE/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CWTv2aHI6GE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CWTv2aHI6GE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget">
	<h4 class="titolo">DAGO DANCE PARTY</h4>
	<a href="https://open.spotify.com/playlist/75dxSjPIRGnDCxFzxpfKU7" target="_blank">
		<img style="width:100%;height:auto;" src="https://cdn-static.dagospia.com/img/foto/07-2021/dago-dance-party-3-1500923.jpeg" alt="">
	</a>
</div>

<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-11-18 18:51:22">18 nov 18:51</time>
					<a href="/rubrica-3/politica/dagoreport-giro-nomine-rai-si-risolto-come-gioco-290014.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/mario-draghi-enrico-letta-giuseppe-conte-matteo-renzi-salvini-giorgia-meloni-1561724.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/dagoreport-giro-nomine-rai-si-risolto-come-gioco-290014.htm">
						DAGOREPORT - IL GIRO DELLE NOMINE RAI SI &Egrave; RISOLTO COME IL GIOCO DELL&#39;ORTOLANO: IL CETRIOLO, GIRA GIRA, &Egrave; FINITO AL LEADER PI&Ugrave; DEBOLE, CIO&Egrave; CONTE - LA FAIDA TRA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-11-16 16:05:50">16 nov 16:05</time>
					<a href="/rubrica-2/media_e_tv/lume-candela-fuortes-vede-politici-va-bettini-stupore-289701.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/barbara-d-urso-vera-gemma-checco-zalone-myrta-merlino-1560304.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/lume-candela-fuortes-vede-politici-va-bettini-stupore-289701.htm">
						A LUME DI CANDELA - FUORTES VEDE POLITICI E VA DA BETTINI: LO STUPORE DI MARIO DRAGHI - VERA GEMMA VERSO IL GRANDE FRATELLO VIP - CHI SUSSURRA ALL&#39;ORECCHIO DI MYRTA MERLINO? - ADDIO RICONOSCENZA:...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-11-17 20:32:07">17 nov 20:32</time>
					<a href="/rubrica-29/cronache/ldquo-sono-sempre-stato-attivo-mi-sono-vaccinato-adesso-non-ho-289884.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2016/alex-magni-cento-per-cento-763331.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/ldquo-sono-sempre-stato-attivo-mi-sono-vaccinato-adesso-non-ho-289884.htm">
						&ldquo;SONO SEMPRE STATO ATTIVO, MI SONO VACCINATO E ADESSO NON HO PI&Ugrave; EREZIONI&rdquo; - TRA I NO VAX DI RITORNO C&rsquo;&Egrave; ANCHE IL PORNOATTORE ALEX MAGNI, IL RE DELLE CASALINGHE:...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-11-14 19:53:52">14 nov 19:53</time>
					<a href="/rubrica-2/media_e_tv/botte-piccola-che-vina-arriva-dall-39-asia-perla-porno-si-289343.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/vina-sky-1558610.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/botte-piccola-che-vina-arriva-dall-39-asia-perla-porno-si-289343.htm">
						NELLA BOTTE PICCOLA, CHE VINA! - ARRIVA DALL&#39;ASIA LA PERLA DEL PORNO: SI CHIAMA VINA SKY, HA 23 ANNI, HA ORIGINI VIETNAMITE E CON QUEL SUO CORPICINO DI 152 CENTIMETRI FA COSE CHE VOI UMANI... -...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-11-15 20:13:00">15 nov 20:13</time>
					<a href="/rubrica-29/cronache/scoperchiate-feste-quot-terrazza-sentimento-quot-saltano-fuori-289590.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/giorgina-sparkling-1559755.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/scoperchiate-feste-quot-terrazza-sentimento-quot-saltano-fuori-289590.htm">
						SCOPERCHIATE LE FESTE A &quot;TERRAZZA SENTIMENTO&quot; SALTANO FUORI LE RAGAZZE CHE LE FREQUENTAVANO MA NON HANNO VISTO NULLA, COME QUELL&#39;ANIMA CANDIDA DI&nbsp;GIORGINA SPARKLING: &quot;NON HO MAI...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget">
	<a href="https://anteprima.news/" target="_blank">
		<img src="/images/layout/anteprima.png" style="height:auto;width:100%" alt="" />	</a>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/ciro-di-marzio-e-vivo-la-clip-della-stagione-finale-di-gomorra-3103.htm" class="video top">
			<span class="titolo">''CIRO DI MARZIO E' VIVO'' - LA CLIP DELLA STAGIONE FINALE DI GOMORRA</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2021/CIRO_DI_MARZIO_E_VIVO_LA_CLIP_DELLA_STAGIONE_FINALE_DI_GOMORRA-3103.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/il-barista-di-draghi-a-un-giorno-da-pecora-sua-moglie-mi-ha-detto-che-3102.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2021/IL_BARISTA_DI_DRAGHI_A_UN_GIORNO_DA_PECORA_SUA_MOGLIE_MI_HA_DETTO_CHE-3102.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IL BARISTA DI DRAGHI A UN GIORNO DA PECORA - 'SUA MOGLIE MI HA DETTO CHE...' </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/cartelle-esattoriali-dopo-60-giorni-scatta-il-pignoramento-3101.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2021/Cartelle_esattoriali_dopo_60_giorni_scatta_il_pignoramento-3101.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Cartelle esattoriali, dopo 60 giorni scatta il pignoramento </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/le-iene-fanno-fare-pace-a-salvini-e-ghali-3100.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2021/LE_IENE_FANNO_FARE_PACE_A_SALVINI_E_GHALI-3100.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">LE IENE FANNO FARE PACE A SALVINI E GHALI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/iva-zanicchi-a-la-confessione-ho-mandato-in-bianco-alberto-sordi-3099.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2021/IVA_ZANICCHI_A_LA_CONFESSIONE_HO_MANDATO_IN_BIANCO_ALBERTO_SORDI-3099.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IVA ZANICCHI A LA CONFESSIONE: HO MANDATO IN BIANCO ALBERTO SORDI </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/inchiesta-di-tpi-sui-sacerdoti-no-vax-3097.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2021/INCHIESTA_DI_TPI_SUI_SACERDOTI_NO_VAX-3097.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">INCHIESTA DI TPI SUI SACERDOTI NO VAX</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/nada-cella-i-messaggi-intimidatori-della-accusata-alla-criminologa-3096.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2021/Nada_Cella_i_messaggi_intimidatori_della_accusata_alla_criminologa-3096.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Nada Cella, i messaggi intimidatori della accusata alla criminologa</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/lorenzo-viotti-a-roma-3095.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2021/LORENZO_VIOTTI_A_ROMA-3095.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">LORENZO VIOTTI A ROMA </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/che-tempo-che-fa-il-coming-out-di-vincenzo-spadafora-sono-omosessuale-giusto-dirlo-3094.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2021/Che_tempo_che_fa_il_coming_out_di_Vincenzo_Spadafora_Sono_omosessuale_giusto_dirlo-3094.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Che tempo che fa, il coming out di Vincenzo Spadafora: ''Sono omosessuale, giusto dirlo''</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/maddalena-corvaglia-difende-iacchetti-3093.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2021/MADDALENA_CORVAGLIA_DIFENDE_IACCHETTI-3093.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MADDALENA CORVAGLIA DIFENDE IACCHETTI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/maddalena-corvaglia-difende-iacchetti-3092.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2021/MADDALENA_CORVAGLIA_DIFENDE_IACCHETTI-3092.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MADDALENA CORVAGLIA DIFENDE IACCHETTI</span>
				</a>
			
	
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>

<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalino-governo-sentira-questa-musica-senato-presentata-289895.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/cafonalino-afi-1561122.jpg" alt="" />				<span class="titolo">CAFONALINO - IL GOVERNO SENTIR&Agrave; QUESTA MUSICA? AL SENATO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-dandolo-nunzia-de-girolamo-direttore-rai-coletta-290079.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/stefano-buttafuoco-libro-1561957.png" alt="" />				<span class="titolo">CAFONALINO! DANDOLO: DA NUNZIA DE GIROLAMO AL DIRETTORE DI RAI 1...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-magnate-39-sto-panino-palazzo-manfredi-showcooking-290003.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/cafonalino-salame-1561633.jpg" alt="" />				<span class="titolo">CAFONALINO - E MAGNATE &#39;STO PANINO! A PALAZZO MANFREDI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-nbsp-piu-che-guerra-crociata-torna-289754.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/gomorra-5-1560552.jpg" alt="" />				<span class="titolo">CAFONALINO -&nbsp;PI&Ugrave; CHE UNA GUERRA &Egrave; UNA CROCIATA:...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/dolce-vita-massimo-chi-davvero-gargia-39-imprenditore-289761.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/vittorio-sgarbi-gina-lollobrigida-massimo-gargia-1560582.jpg" alt="" />				<span class="titolo">LA DOLCE VITA DI MASSIMO - CHI &Egrave; DAVVERO GARGIA?...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-presentato-galleria-sordi-roma-libro-289585.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/cafonalino-fabio-modugno-1559624.png" alt="" />				<span class="titolo">CAFONALINO - PRESENTATO ALLA GALLERIA SORDI DI ROMA IL LIBRO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-sapessi-com-39-strano-fare-quot-sciure-quot-289236.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/cafonalino-la-milanese-1558042.jpg" alt="" />				<span class="titolo">CAFONALINO - SAPESSI COM&#39;&Egrave; STRANO FARE LE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-tutti-fila-presentazione-libro-ldquo-confessioni-288852.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/cafonalino-pingitore-1556206.jpg" alt="" />				<span class="titolo">CAFONALINO - TUTTI IN FILA PER LA PRESENTAZIONE DEL LIBRO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-viavai-senza-fine-nbsp-all-39-auditorium-roma-dopo-stop-289098.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/cafonalino-globi-d-oro-1557441.jpg" alt="" />				<span class="titolo">CAFONALINO - VIAVAI SENZA FINE&nbsp;ALL&#39;AUDITORIUM DI ROMA,...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-trasparenze-spacchi-pandemia-rughe-sesta-edizione-288996.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/cafonalino-virna-lisi-1556874.jpg" alt="" />				<span class="titolo">CAFONALINO - TRASPARENZE, SPACCHI E PANDEMIA DI RUGHE ALLA SESTA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-fai-pneumologo-non-vuoi-scrivere-bel-libro-289000.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/cafonalino-richeldi-1556927.jpg" alt="" />				<span class="titolo">CAFONALINO - FAI IL PNEUMOLOGO E NON VUOI SCRIVERE UN BEL LIBRO...</span>
			</a>


	
</div>

<div class="widget" style="background: scroll right 0 #f7f7f7; display: block; font-size: 16px; font-style: italic; font-weight: bold; height: 90px; line-height: 70px; width: 300px; margin:0 auto 20px auto;" >

	<a title="Macondo" style="text-decoration:none;" href="http://www.macondomediazoo.com/" target="_blank" rel="nofollow">            
		<img alt="macondo" src="/images/layout/macondo-ico.jpg">
                <em style="font-size:15px"> DAGOSPIA ILLUSTRATO</em>
	</a>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        <script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.min.js?v=20190703"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>


<script src="//www.dagospia.com/js/ads.js"></script>


    <link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
    <link rel="stylesheet" type="text/css" href="/dfp/videojs-contrib-ads.min.css" />    <link rel="stylesheet" type="text/css" href="/dfp/videojs.ima.css" />

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="/dfp/videojs-contrib-ads.min.js"></script>    <script type="text/javascript" src="/dfp/videojs.ima.js"></script>
    
    <script type="text/javascript">

        $(document).ready(function() {
            if($('video.preroll').length > 0) {
                videotag = $('video.preroll');
                var player_id = videotag.attr('id');
                var player = videojs(player_id);
                var options = {
                    //id: player_id,
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/test/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-29%2Fcronache%2Fma-sono-quelli-dell-39-isis-no-green-pass-digos-ha-fatto-scattare-290139.htm&correlator='+Math.floor(Date.now()/1000)
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/124319096/external/single_ad_samples&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=deployment%3Ddevsite%26sample_ct%3Dlinear&correlator='
                    adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/Video/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&correlator='+Math.floor(Date.now()/1000)
                };
                player.ima(options);
                //player.ima.requestAds();
                player.on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });
            }
            
        });

    </script>


<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>    </body>
</html>
