<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>giulio berruti interpreta uno sceicco nel film 'girls from dubai', appena uscito in polonia - Politica</title>
<meta name="description" content="Francesco Bonazzi per &ldquo;La Verit&agrave;&rdquo;    &nbsp;      giulio berruti (a destra) girls from dubai     Bruciato un ministro degli Esteri, se ne prepara un altro. Se Matteo Renzi, dopo la pagliacciata della conferenza a pagamento in Arabia Saudita, difficilmente potr&agrave; conquistare">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="giulio berruti interpreta uno sceicco nel film 'girls from dubai', appena uscito in polonia">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/01-2021/giulio-berruti-dziewczyny-z-dubaju-girls-from-dubai-il-film-polacco-con-giulio-b-1415224.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-3/politica/renziani-va-moda-sceicco-ndash-ldquo-first-259685.htm">
<meta property="og:description" content="Francesco Bonazzi per &ldquo;La Verit&agrave;&rdquo;    &nbsp;      giulio berruti (a destra) girls from dubai     Bruciato un ministro degli Esteri, se ne prepara un altro. Se Matteo Renzi, dopo la pagliacciata della conferenza a pagamento in Arabia Saudita, difficilmente potr&agrave; conquistare"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-3/politica/renziani-va-moda-sceicco-ndash-ldquo-first-259685.htm">
<meta name="twitter:title" content="Giulio berruti interpreta uno sceicco nel film 'girls from dubai', appena uscito in polonia">
<meta name="twitter:description" content="Francesco Bonazzi per &ldquo;La Verit&agrave;&rdquo;    &nbsp;      giulio berruti (a destra) girls from dubai     Bruciato un ministro degli Esteri, se ne prepara un altro. Se Matteo Renzi, dopo la pagliacciata della conferenza a pagamento in Arabia Saudita, difficilmente potr&agrave; conquistare">
<meta name="twitter:image" content=""><meta property="article:published_time" content="2021-02- 1T17:49:00"/><link rel="amphtml" href="/rubrica-3/politica/renziani-va-moda-sceicco-ndash-ldquo-first-259685.htm/amp">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=20200204" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

			body.c_articoli.a_view .articolo.view p {
				word-break: break-word;	
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'z2kndcJq3Q3fz', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//dvagh3p3rk8xj.cloudfront.net/prebid_3.22.0.js"></script>
<script src="//dvagh3p3rk8xj.cloudfront.net/prebid_header/dagospia_prebid.js"></script>



<script>
  var _adv = { id: "16267", ad: "16719", analytics: true };

  _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
  if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    
              googletag.defineSlot('/57491254/dagospia.it/politica/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
            
        googletag.defineSlot('/57491254/dagospia.it/politica/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/politica/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    oz_config(googletag);

    googletag.enableServices();
  });
</script>

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsiokyaymsjq-f-9e7b84cd9-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"9efefe0","ak.r":36634,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":37330,"ak.gh":"23.36.67.229","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1612211347","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==cUow7goneTuhOzsrjWvh5cihMrj9vnbf28vaJR0FIBg+AyXRUm6rvtwRQrCwTn+LatrzwbU17MQ7p8QPApYAVz0DWQjFGRkUEFqMsHH7FNpNmzUGOAxKSZAvskhzCuO12bxUSuFv4rubxhAu84nEt0ZQjz9y72jOwFm+usqc9/Cdm6u7rMeDXzTMnXb+l5QlkvzyBqU0SiRrgh2m9pGoVYs5aWau2kMAjP5h+o0mhfFazV4VrR7yvHyS/uJiQJbDuM/ynfXYb1BpHXkgp+3S7nM+CWc8YP9vfIfUr3AfuasK/IyzF8IBY0iUtwmJkAQigurXgrrx11TyepKtdsfmy3HGFQ5tsjMPfSCp7qblmn9Ly/B7qb0RxZ3oJAgZSnjV+88jqyJU6UQtcXkDySeP66v9lsg+U7JXw3cwK/RTXbI=","ak.pv":"","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix" style="border-top:12px solid #d4d4d5">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/01-2021/giulio-berruti-dziewczyny-z-dubaju-girls-from-dubai-il-film-polacco-con-giulio-b-1415224.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/01-2021/giulio-berruti-dziewczyny-z-dubaju-girls-from-dubai-il-film-polacco-con-giulio-b-1415224.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2021-02-01 17:49:14"> 1 feb 2021 17:49</time>

	<h1 itemprop="headline"><p><span style="color:#FF0000;">TRA I RENZIANI VA DI MODA LO SCEICCO</span> &ndash; IL &ldquo;FIRST BOYFRIEND&rdquo; DI MARIA ELENA BOSCHI, GIULIO BERRUTI, &Egrave;&nbsp;IL PROTAGONISTA DEL B-MOVIE POLACCO &ldquo;GIRLS FROM DUBAI&rdquo;, APPENA USCITO, DOVE INTERPRETA UNO SCEICCO FIGO CON IMMANCABILE BARBETTA &ndash; TABTO PER STARE SUL PEZZO, IL 36ENNE SUL SUO PROFILO INSTAGRAM STA ANCHE FACENDO PUBBLICIT&Agrave; A HUAWEI...</p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/renziani-va-moda-sceicco-ndash-ldquo-first-259685.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/renziani-va-moda-sceicco-ndash-ldquo-first-259685.htm&text=GIULIO BERRUTI INTERPRETA UNO SCEICCO NEL FILM 'GIRLS FROM DUBAI', APPENA USCITO IN POLONIA" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-3/politica/renziani-va-moda-sceicco-ndash-ldquo-first-259685.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/renziani-va-moda-sceicco-ndash-ldquo-first-259685.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<p class="disable"><strong>Francesco Bonazzi per<a href="http://www.laverita.info" target="_blank"> &ldquo;La Verit&agrave;&rdquo;</a></strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-296113/1415232.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/01-2021/giulio-berruti-a-sinistra-girls-from-dubai-1415232_tn.jpg" id="1415232" src="https://www.dagospia.com/img/foto/01-2021/giulio-berruti-a-sinistra-girls-from-dubai-1415232_tn.jpg" alt="giulio berruti (a destra) girls from dubai" /></a> </em> <strong>giulio berruti (a destra) girls from dubai</strong> </span></p>    <p class="disable">Bruciato un ministro degli Esteri, se ne prepara un altro. Se Matteo Renzi, dopo la pagliacciata della conferenza a pagamento in Arabia Saudita, difficilmente potr&agrave; conquistare la Farnesina nel prossimo governo, va detto che Italia viva ha pronto l&#39;uomo giusto per strappare l&#39;ambito dicastero al Movimento 5 stelle: Giulio Berruti. Il compagno di Maria Elena Boschi si avvia a sorpassare l&#39;ex sindaco di Firenze sotto tutti gli aspetti.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-296113/1414634.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/01-2021/matteo-renzi-intervista-con-bin-salman-1414634_tn.jpg" id="1414634" src="https://www.dagospia.com/img/foto/01-2021/matteo-renzi-intervista-con-bin-salman-1414634_tn.jpg" alt="MATTEO RENZI &ndash; INTERVISTA CON BIN SALMAN" /></a> </em> <strong>MATTEO RENZI &ndash; INTERVISTA CON BIN SALMAN </strong> </span></p>    <p class="disable">Fa pubblicit&agrave; agli smartwatch dei cinesi di Huawei e fa lo sceicco in un filmetto commerciale polacco appena uscito. Diciamo che per farsi buttare definitivamente fuori dall&#39;Occidente manca solo che Meb vada a insegnare diritto costituzionale in Corea del Nord, ospite di Kim Jong Un.</p>    <p class="disable">&nbsp;</p>    <p class="imgRight" style=""><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-296113/1367487.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-e-giulio-berruti-foto-chi-3-1367487_tn.jpg" id="1367487" src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-e-giulio-berruti-foto-chi-3-1367487_tn.jpg" alt="maria elena boschi e giulio berruti foto chi 3" /></a> </em> <strong>maria elena boschi e giulio berruti foto chi 3</strong> </span></p>    <p class="disable">Il popolo chiuso per Covid aspettava il Berruti sull&#39;Isola dei Famosi, come aveva anticipato l&#39;informatissimo Dagospia dieci giorni fa. Ma lui ormai &egrave; un first boyfriend, da quando si fa parapazzare in lungo e in largo con la Boschi, e allora ha smentito sdegnato di voler fare il concorrente semplice sulle spiagge dell&#39;Honduras. Sulla propria pagina Instagram ha piazzato una specie di comunicato in stile Rocco Casalino che cos&igrave; recitava: &laquo;Ci tengo a precisare che mi &egrave; stato chiesto di valutare la partecipazione all&#39;Isola dei famosi in qualit&agrave; di coconduttore (sic, ndr) inviato, e non come concorrente. Sarebbe per me una bellissima esperienza, tuttavia temo non compatibile con gli impegni lavorativi negli Usa&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="imgLeft" style=""><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-296113/1415225.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/01-2021/giulio-berruti-sponsorizza-huawei-su-instagram-1415225_tn.jpg" id="1415225" src="https://www.dagospia.com/img/foto/01-2021/giulio-berruti-sponsorizza-huawei-su-instagram-1415225_tn.jpg" alt="GIULIO BERRUTI SPONSORIZZA HUAWEI SU INSTAGRAM" /></a> </em> <strong>GIULIO BERRUTI SPONSORIZZA HUAWEI SU INSTAGRAM</strong> </span></p>    <p class="disable">Il trentaseienne odontoiatra di Vigna Stelluti, Roma Nord, per&ograve; in realt&agrave; &egrave; pi&ugrave; abbordabile di come sembra e sempre su Instagram sta facendo pubblicit&agrave; a Huawei, il colosso cinese della telefonia e delle infrastrutture per Internet che l&#39;Italia sta frettolosamente cercando di mettere alla porta (e/o nascondere) come fornitore del 5G, dopo che gli Stati uniti hanno bandito il gruppo accusandolo di spionaggio per conto di Pechino.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-296113/1415229.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/01-2021/dziewczyny-z-dubaju-girls-from-dubai-il-film-polacco-con-giulio-berruti-1415229_tn.jpg" id="1415229" src="https://www.dagospia.com/img/foto/01-2021/dziewczyny-z-dubaju-girls-from-dubai-il-film-polacco-con-giulio-berruti-1415229_tn.jpg" alt="dziewczyny z dubaju girls from dubai il film polacco con giulio berruti" /></a> </em> <strong>dziewczyny z dubaju girls from dubai il film polacco con giulio berruti</strong> </span></p>    <p class="disable">Se fino a ieri l&#39;esclusiva dei rapporti con Huawei sembrava appartenere ai 5 stelle, i cui sindaci hanno aperto le porte ai cinesi ovunque hanno potuto, e alla sinistra dalemiana, adesso abbiamo anche il fidanzato della Boschi che si fa ambasciatore. &laquo;Noi non molliamo mai! Proprio come la batteria del #huaweiwatchgt2pro ! [] veramente una bomba!&raquo;, proclama l&#39;attore, sotto una foto in cui si allena a mani nude contro un punching bag rosso da pugilatore.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-296113/1367488.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-e-giulio-berruti-foto-chi-4-1367488_tn.jpg" id="1367488" src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-e-giulio-berruti-foto-chi-4-1367488_tn.jpg" alt="maria elena boschi e giulio berruti foto chi 4" /></a> </em> <strong>maria elena boschi e giulio berruti foto chi 4</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">In 21 ore, l&#39;influencer (di Meb) ha raccolto centinaia di &laquo;like&raquo; e 439 commenti. Tra questi c&#39;&egrave; chi chiede un paragone tecnico con il pi&ugrave; noto Applewatch e l&#39;attore garantisce: &laquo;L&#39;ho fatto cinque anni fa e sono molto molto felice&raquo;. Ma l&#39;uomo che ha saputo condurre l&#39;algida fidanzata Maria Elena sulla spiaggia di Fregene ha anche un lato pi&ugrave; esotico.</p>    <p class="disable">&nbsp;</p>    <p class="disable">In Polonia, il 22 gennaio, &egrave; uscito un suo film dal titolo che, come direbbe Woody Allen, somiglia al cartello con le lettere dell&#39;oculista (Girls from Dubai), nel quale interpreta la parte di uno sceicco. La locandina non &egrave; esattamente in stile Krzysztof Kielowski, ma raffigura due scarpe da donna di vernice rossa (un grande classico presente anche nella scarpiera della statista di Laterina) appoggiate su un paio di manette.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-296113/1415230.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/01-2021/dziewczyny-z-dubaju-girls-from-dubai-la-locandina-del-film-polacco-con-giulio-be-1415230_tn.jpg" id="1415230" src="https://www.dagospia.com/img/foto/01-2021/dziewczyny-z-dubaju-girls-from-dubai-la-locandina-del-film-polacco-con-giulio-be-1415230_tn.jpg" alt="dziewczyny z dubaju girls from dubai la locandina del film polacco con giulio berruti" /></a> </em> <strong>dziewczyny z dubaju girls from dubai la locandina del film polacco con giulio berruti </strong> </span></p>    <p class="disable">Pi&ugrave; Tuscia che Tokyo Decadence, visto che dal trailer sembra un classico B movie. In altre immagini si vede il first boyfriend vestito da sceicco figo con immancabile barbetta. Se non sta attento, a carnevale, Renzi chiede 80.000 euro anche a lui. Anche la regista &egrave; un personaggio degno di nota.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Si chiama Maria Sadowska, 44 anni, ex platinatissima cantante jazz e produttrice musicale, che si &egrave; buttata recentemente sul cinema e nel 2017 ha sbancato i botteghini in Polonia con The art of loving, un film sulla storia di una famosa ginecologa polacca degli anni Settanta, Michalina Wislocka. Visto che la Sadowska somiglia decisamente a Rita Rusic, c&#39;&egrave; da sperare che il bel Giulio non la presenti a Meb. C&#39;&egrave; il rischio di un catfight da far impallidire il duello Renzi-Conte per il governo.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-296113/1414566.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/01-2021/arabia-viva-1414566_tn.jpg" id="1414566" src="https://www.dagospia.com/img/foto/01-2021/arabia-viva-1414566_tn.jpg" alt="ARABIA VIVA" /></a> </em> <strong>ARABIA VIVA </strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1414506.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/01-2021/matteo-renzi-mohammed-bin-salman-1414506_tn.jpg" id="1414506" src="https://www.dagospia.com/img/foto/01-2021/matteo-renzi-mohammed-bin-salman-1414506_tn.jpg" alt="matteo renzi mohammed bin salman" /></a> </em> <strong>matteo renzi mohammed bin salman</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1232840.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/11-2019/renzi-fa-una-conferenza-in-arabia-saudita-1232840_tn.jpg" id="1232840" src="https://www.dagospia.com/img/foto/11-2019/renzi-fa-una-conferenza-in-arabia-saudita-1232840_tn.jpg" alt="RENZI FA UNA CONFERENZA IN ARABIA SAUDITA" /></a> </em> <strong>RENZI FA UNA CONFERENZA IN ARABIA SAUDITA</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1151877.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/04-2019/esecuzioni-arabia-saudita-2-1151877_tn.jpg" id="1151877" src="https://www.dagospia.com/img/foto/04-2019/esecuzioni-arabia-saudita-2-1151877_tn.jpg" alt="esecuzioni arabia saudita 2" /></a> </em> <strong>esecuzioni arabia saudita 2</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1414970.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/01-2021/lawrenzi-d-arabia-1414970_tn.jpg" id="1414970" src="https://www.dagospia.com/img/foto/01-2021/lawrenzi-d-arabia-1414970_tn.jpg" alt="LAWRENZI D&#39;ARABIA" /></a> </em> <strong>LAWRENZI D&#39;ARABIA</strong> </span></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-296113/1415231.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/01-2021/maria-sadowska-1-1415231_tn.jpg" id="1415231" src="https://www.dagospia.com/img/foto/01-2021/maria-sadowska-1-1415231_tn.jpg" alt="maria sadowska 1" /></a> </em> <strong>maria sadowska 1</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1415228.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/01-2021/maria-sadowska-1415228_tn.jpg" id="1415228" src="https://www.dagospia.com/img/foto/01-2021/maria-sadowska-1415228_tn.jpg" alt="maria sadowska" /></a> </em> <strong>maria sadowska</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1415226.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/01-2021/foto-dal-set-di-dziewczyny-z-dubaju-girls-from-dubai-il-film-polacco-con-giulio--1415226_tn.jpg" id="1415226" src="https://www.dagospia.com/img/foto/01-2021/foto-dal-set-di-dziewczyny-z-dubaju-girls-from-dubai-il-film-polacco-con-giulio--1415226_tn.jpg" alt="foto dal set di dziewczyny z dubaju girls from dubai il film polacco con giulio berruti" /></a> </em> <strong>foto dal set di dziewczyny z dubaju girls from dubai il film polacco con giulio berruti</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1360072.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-giulio-berruti-da-chi-5-1360072_tn.jpg" id="1360072" src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-giulio-berruti-da-chi-5-1360072_tn.jpg" alt="maria elena boschi giulio berruti da chi 5" /></a> </em> <strong>maria elena boschi giulio berruti da chi 5</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1400166.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2020/giulio-berruti-specializzazione-in-estetica-del-sorriso-1400166_tn.jpg" id="1400166" src="https://www.dagospia.com/img/foto/12-2020/giulio-berruti-specializzazione-in-estetica-del-sorriso-1400166_tn.jpg" alt="GIULIO BERRUTI SPECIALIZZAZIONE IN ESTETICA DEL SORRISO" /></a> </em> <strong>GIULIO BERRUTI SPECIALIZZAZIONE IN ESTETICA DEL SORRISO</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1391213.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/11-2020/maria-elena-boschi-e-giulio-berruti-a-fregene-5-1391213_tn.jpg" id="1391213" src="https://www.dagospia.com/img/foto/11-2020/maria-elena-boschi-e-giulio-berruti-a-fregene-5-1391213_tn.jpg" alt="maria elena boschi e giulio berruti a fregene 5" /></a> </em> <strong>maria elena boschi e giulio berruti a fregene 5</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1391215.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/11-2020/maria-elena-boschi-a-fregene-1391215_tn.jpg" id="1391215" src="https://www.dagospia.com/img/foto/11-2020/maria-elena-boschi-a-fregene-1391215_tn.jpg" alt="maria elena boschi a fregene." /></a> </em> <strong>maria elena boschi a fregene. </strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1341209.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/07-2020/boschi-berruti-chi-1341209_tn.png" id="1341209" src="https://www.dagospia.com/img/foto/07-2020/boschi-berruti-chi-1341209_tn.png" alt="boschi berruti chi" /></a> </em> <strong>boschi berruti chi</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1391214.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/11-2020/maria-elena-boschi-e-giulio-berruti-a-fregene-18-1391214_tn.jpg" id="1391214" src="https://www.dagospia.com/img/foto/11-2020/maria-elena-boschi-e-giulio-berruti-a-fregene-18-1391214_tn.jpg" alt="maria elena boschi e giulio berruti a fregene 18" /></a> </em> <strong>maria elena boschi e giulio berruti a fregene 18</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1346333.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2020/maria-elena-boschi-e-giulio-berruti-amoreggiano-1346333_tn.jpg" id="1346333" src="https://www.dagospia.com/img/foto/08-2020/maria-elena-boschi-e-giulio-berruti-amoreggiano-1346333_tn.jpg" alt="MARIA ELENA BOSCHI E GIULIO BERRUTI AMOREGGIANO" /></a> </em> <strong>MARIA ELENA BOSCHI E GIULIO BERRUTI AMOREGGIANO</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1337872.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/07-2020/giulio-berruti-francesca-kirchmair-1337872_tn.jpg" id="1337872" src="https://www.dagospia.com/img/foto/07-2020/giulio-berruti-francesca-kirchmair-1337872_tn.jpg" alt="giulio berruti francesca kirchmair" /></a> </em> <strong>giulio berruti francesca kirchmair</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1360068.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-giulio-berruti-da-chi-1-1360068_tn.jpg" id="1360068" src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-giulio-berruti-da-chi-1-1360068_tn.jpg" alt="maria elena boschi giulio berruti da chi 1" /></a> </em> <strong>maria elena boschi giulio berruti da chi 1</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1345667.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2020/giulio-berruti-1345667_tn.jpg" id="1345667" src="https://www.dagospia.com/img/foto/08-2020/giulio-berruti-1345667_tn.jpg" alt="giulio berruti." /></a> </em> <strong>giulio berruti. </strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1346332.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2020/maria-elena-boschi-e-giulio-berruti-mano-nella-mano-1346332_tn.jpg" id="1346332" src="https://www.dagospia.com/img/foto/08-2020/maria-elena-boschi-e-giulio-berruti-mano-nella-mano-1346332_tn.jpg" alt="MARIA ELENA BOSCHI E GIULIO BERRUTI MANO NELLA MANO" /></a> </em> <strong>MARIA ELENA BOSCHI E GIULIO BERRUTI MANO NELLA MANO </strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1355542.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2020/giulio-berruti-maria-elena-boschi-foto-chi-1-1355542_tn.jpg" id="1355542" src="https://www.dagospia.com/img/foto/08-2020/giulio-berruti-maria-elena-boschi-foto-chi-1-1355542_tn.jpg" alt="giulio berruti maria elena boschi foto chi 1" /></a> </em> <strong>giulio berruti maria elena boschi foto chi 1</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1348704.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2020/maria-elena-boschi-e-giulio-berruti-1348704_tn.jpg" id="1348704" src="https://www.dagospia.com/img/foto/08-2020/maria-elena-boschi-e-giulio-berruti-1348704_tn.jpg" alt="maria elena boschi e giulio berruti" /></a> </em> <strong>maria elena boschi e giulio berruti </strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1348706.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2020/lo-sguardo-perplesso-del-cane-di-berruti-1348706_tn.jpg" id="1348706" src="https://www.dagospia.com/img/foto/08-2020/lo-sguardo-perplesso-del-cane-di-berruti-1348706_tn.jpg" alt="LO SGUARDO PERPLESSO DEL CANE DI BERRUTI" /></a> </em> <strong>LO SGUARDO PERPLESSO DEL CANE DI BERRUTI</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1355543.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2020/giulio-berruti-maria-elena-boschi-foto-chi-2-1355543_tn.jpg" id="1355543" src="https://www.dagospia.com/img/foto/08-2020/giulio-berruti-maria-elena-boschi-foto-chi-2-1355543_tn.jpg" alt="giulio berruti maria elena boschi foto chi 2" /></a> </em> <strong>giulio berruti maria elena boschi foto chi 2</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1360069.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-giulio-berruti-da-chi-2-1360069_tn.jpg" id="1360069" src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-giulio-berruti-da-chi-2-1360069_tn.jpg" alt="maria elena boschi giulio berruti da chi 2" /></a> </em> <strong>maria elena boschi giulio berruti da chi 2</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1360070.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-giulio-berruti-da-chi-3-1360070_tn.jpg" id="1360070" src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-giulio-berruti-da-chi-3-1360070_tn.jpg" alt="maria elena boschi giulio berruti da chi 3" /></a> </em> <strong>maria elena boschi giulio berruti da chi 3</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1360071.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-giulio-berruti-da-chi-4-1360071_tn.jpg" id="1360071" src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-giulio-berruti-da-chi-4-1360071_tn.jpg" alt="maria elena boschi giulio berruti da chi 4" /></a> </em> <strong>maria elena boschi giulio berruti da chi 4</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1396595.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2020/berruti-1-1396595_tn.jpeg" id="1396595" src="https://www.dagospia.com/img/foto/12-2020/berruti-1-1396595_tn.jpeg" alt="BERRUTI 1" /></a> </em> <strong>BERRUTI 1</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1367482.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-e-giulio-berruti-foto-chi-1367482_tn.jpg" id="1367482" src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-e-giulio-berruti-foto-chi-1367482_tn.jpg" alt="maria elena boschi e giulio berruti foto chi" /></a> </em> <strong>maria elena boschi e giulio berruti foto chi</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1367486.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-e-giulio-berruti-foto-chi-2-1367486_tn.jpg" id="1367486" src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-e-giulio-berruti-foto-chi-2-1367486_tn.jpg" alt="maria elena boschi e giulio berruti foto chi 2" /></a> </em> <strong>maria elena boschi e giulio berruti foto chi 2</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1367483.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/09-2020/andrea-preti-giulio-berruti-1367483_tn.jpg" id="1367483" src="https://www.dagospia.com/img/foto/09-2020/andrea-preti-giulio-berruti-1367483_tn.jpg" alt="andrea preti giulio berruti" /></a> </em> <strong>andrea preti giulio berruti </strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1396597.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2020/berruti-1396597_tn.png" id="1396597" src="https://www.dagospia.com/img/foto/12-2020/berruti-1396597_tn.png" alt="berruti" /></a> </em> <strong>berruti</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1393465.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2020/maria-elena-boschi-e-giulio-berruti-1393465_tn.jpg" id="1393465" src="https://www.dagospia.com/img/foto/12-2020/maria-elena-boschi-e-giulio-berruti-1393465_tn.jpg" alt="MARIA ELENA BOSCHI E GIULIO BERRUTI" /></a> </em> <strong>MARIA ELENA BOSCHI E GIULIO BERRUTI</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1367485.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-e-giulio-berruti-foto-chi-1-1367485_tn.jpg" id="1367485" src="https://www.dagospia.com/img/foto/09-2020/maria-elena-boschi-e-giulio-berruti-foto-chi-1-1367485_tn.jpg" alt="maria elena boschi e giulio berruti foto chi 1" /></a> </em> <strong>maria elena boschi e giulio berruti foto chi 1</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1400164.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2020/giulio-berruti-dentista-1400164_tn.jpg" id="1400164" src="https://www.dagospia.com/img/foto/12-2020/giulio-berruti-dentista-1400164_tn.jpg" alt="GIULIO BERRUTI DENTISTA" /></a> </em> <strong>GIULIO BERRUTI DENTISTA</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-296113/1400550.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2020/giulio-berruti-1400550_tn.jpg" id="1400550" src="https://www.dagospia.com/img/foto/12-2020/giulio-berruti-1400550_tn.jpg" alt="GIULIO BERRUTI" /></a> </em> <strong>GIULIO BERRUTI </strong> </span></p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/renziani-va-moda-sceicco-ndash-ldquo-first-259685.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/renziani-va-moda-sceicco-ndash-ldquo-first-259685.htm&text=GIULIO BERRUTI INTERPRETA UNO SCEICCO NEL FILM 'GIRLS FROM DUBAI', APPENA USCITO IN POLONIA" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-3/politica/renziani-va-moda-sceicco-ndash-ldquo-first-259685.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/renziani-va-moda-sceicco-ndash-ldquo-first-259685.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2021-02-01 17:49:14">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-3/politica/renziani-va-moda-sceicco-ndash-ldquo-first-259685.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


			<h3 class="titolo-pagina">politica</h3>
	
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/giorgia-vestita-nuovo-ndash-mentre-salvini-39-pronto-ad-259813.htm">
			<p><span style="color:#FF0000;">O GIORGIA VESTITA DI NUOVO</span> &ndash; MENTRE SALVINI E&#39; PRONTO AD APPOGGIARE L&#39;EUROPEISMO DI UN GOVERNO DRAGHI, LA SOVRANISTA DI FRATELLI D&rsquo;ITALIA ENTRA, GRAZIE A TREMONTI,&nbsp; NELLA LOBBY DELL&rsquo;ASPEN INSTITUTE, IL FU GRUPPO DI POTERE USA IN ITALIA &ndash; DOPO TRUMP, CADE IL MURO DEL SOVRANISMO ALLE VONGOLE - AL BOOM NEI SONDAGGI, LA MELONI HA AFFIANCATO UN&rsquo;OPERAZIONE DI RESTYLING PER SCACCIARE L&rsquo;IMMAGINE DI UNA DESTRA ANTI-EUROPEISTA E TRUMPIANA. DI QUI LA SCELTA DI&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-02-01 21:00:28">
							 1 feb 21:00					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2021/giorgia-meloni-1415732.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/giorgia-vestita-nuovo-ndash-mentre-salvini-39-pronto-ad-259813.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/conte-ter-te-mes-quel-posto-renzi-punta-mes-erogato-non-259819.htm">
			<p>IL CONTE TER? TE LO MES IN QUEL POSTO! - RENZI PUNTA SUL MES, EROGATO NON NEL SUO IMPORTO MASSIMO, E SI SCONTRA CON IL NETTO NO DEI 5STELLE CHE INVECE INSISTONO SU REDDITO DI CITTADINANZA, SALARIO MINIMO, EQUO COMPENSO E RIFORMA DEGLI AMMORTIZZATORI PER GLI AUTONOMI. I RAPPRESENTANTI DEL PD, FAVOREVOLI AL MES, DRIBBLANO IL PROBLEMA CHIEDENDO PI&Ugrave; FONDI ALLA SANIT&Agrave;, AL NETTO DEL MES &ndash; UNA FARSA CHE POTREBBE SPINGERE MATTARELLA A PERCORRERE LA STRADA DRAGHI&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-02-01 20:48:07">
							 1 feb 20:48					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2021/sergio-mattarella-mario-draghi-matteo-salvini-luigi-di-maio-nicola-zingaretti-gi-1415214.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/conte-ter-te-mes-quel-posto-renzi-punta-mes-erogato-non-259819.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/gualtieri-oggi-domani-renzi-lancia-battaglia-finale-mef-259815.htm">
			<p>GUALTIERI, OGGI, E DOMANI? RENZI LANCIA LA BATTAGLIA FINALE SUL MEF. IL MINISTRO PIDDINO E&rsquo; STATO BLINDATO DAL PRESIDENTE DI CONFINDUSTRIA BONOMI. MA IL TOTO-NOMI DEL SUCCESSORE (IN TESTA FABIO PANETTA, MEMBRO DEL COMITATO ESECUTIVO DELLA BCE) IMPAZZA - RECOVERY, RISTORI, NOMINE, CDP, RAI. ECCO COSA C&#39;&Egrave; DIETRO IL PRESSING RENZIANO PER SOSTITUIRE GUALTIERI&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-02-01 19:20:26">
							 1 feb 19:20					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2021/panetta-gualtieri-renzi-1415733.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/gualtieri-oggi-domani-renzi-lancia-battaglia-finale-mef-259815.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/datemi-martelli-quot-ignorata-disponibilita-berlusconi-259814.htm">
			<p>DATEMI UN MARTELLI: &quot;IGNORATA LA DISPONIBILIT&Agrave; DI BERLUSCONI, CALENDA, BONINO A CONCORRERE ALLA FORMAZIONE DI UNA MAGGIORANZA PI&Ugrave; AMPIA MATTARELLA E FICO HANNO DECISO DI ESPLORARE IL PASSATO. GI&Agrave; OGGI LA RICOMPOSIZIONE DELLA VECCHIA INCONCLUDENTE MAGGIORANZA &Egrave; MESSA ALLA PROVA DEGLI APPETITI DEL RIMPASTONE, MENTRE RESTA SOSPESA LA QUESTIONE CRUCIALE: CHI GUIDER&Agrave; IL GOVERNO? SE RENZI DIR&Agrave; NO A CONTE LA CRISI CONTINUER&Agrave;, SE ACCETTER&Agrave; IL COMPROMESSO (NUOVO PROGRAMMA E VECCHIO PREMIER) LA POLITICA ITALIANA RESTER&Agrave;&hellip;&quot;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-02-01 19:04:50">
							 1 feb 19:04					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2021/sergio-mattarella-roberto-fico-matteo-renzi-giuseppe-conte-1414795.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/datemi-martelli-quot-ignorata-disponibilita-berlusconi-259814.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/trumpiano-sinistra-sicurezza-nazionale-45enne-jake-sullivan-259797.htm">
			<p>UN TRUMPIANO DI SINISTRA ALLA SICUREZZA NAZIONALE - IL 45ENNE JAKE SULLIVAN &Egrave; L&rsquo;UOMO SCELTO DA BIDEN PER RIPORTARE L&rsquo;AMERICA AL CENTRO DEL MONDO: &ldquo;LA POLITICA ESTERA &Egrave; POLITICA INTERNA, PRIMA DI TUTTO&rdquo; - AVEVA REDATTO UN DOCUMENTO CHE ADATTAVA CON TONI PROGRESSISTI IL NAZIONALISMO ECONOMICO DI DONALD -&nbsp; LO SLOGAN BUY AMERICAN, L&rsquo;ANALISI NEGATIVA SULLA MINACCIA CINESE, MA ANCHE GLI ACCORDI ABRAMO TRA ISRAELE E GLI EMIRATI VISTI DI BUON OCCHIO...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-02-01 18:57:00">
							 1 feb 18:57					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2021/sullivan-biden-sullivanbiden-1415669.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/trumpiano-sinistra-sicurezza-nazionale-45enne-jake-sullivan-259797.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>
<div class="widget">
	<div id='div-gpt-ad-MPU_Top' style="margin: 0px auto; width: 300px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
		</script>
	</div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar.jpg" style="width:100%" alt="" /><img src="https://www.dagospia.com/img/foto/01-2021/cruciverba-29-gennaio-2021-1414388.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<div id='div-gpt-ad-MPU_Middle' style='height: 251px; width: 300px; margin: 0px auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
		</script>
	</div>
</div>


    <div class="widget" style="margin-bottom:0px;">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="instagram_dago">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CKr8f0CK1w7/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CKr8f0CK1w7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CKr8f0CK1w7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<!--
<div class="widget">
    <h4 class="titolo" style="font-size:15px;">LA MOBILITA' ELETTRICA DI ENEL X</h4>
	<a href="//www.dagospia.com/rubrica-4/business/miti-sfatare-ndash-leggende-mobilita-elettrica-se-ne-193635.htm">
		<img src="https://cdn-static.dagospia.com/img/patch/01-2019/lodovica-comello-enel-x-1108168.jpg" style="width:100%" alt="" />    </a>
</div>
-->


<!--
<div class="widget">
	<a href="//www.dagospia.com/video/dagovideo-1/1/dago-in-the-sky-da-martedi-7-novembre-su-sky-arte-hd-21-15-904.htm">
		<img src="/images/layout/dago_in_the_sky.jpg" style="width:100%" alt="" />	</a>
</div>
-->

<!--
<div class="widget">
	<a href="/speciale-referendum/">
			</a>
</div>
-->

<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>

<!--
<div class="widget dagohot">

	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/competenze-futuro-oggi">
					Le competenze del futuro, oggi. Scopri le possibilità del digitale per cittadini, studenti, imprese e pubblica amministrazione. Segui la diretta alle 17:30.
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_competenze_futuro_oggi.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>

</div>
-->

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-02-01 08:23:22"> 1 feb 08:23</time>
					<a href="/rubrica-3/politica/primo-parola-ldquo-elezioni-rdquo-non-esiste-sull-rsquo-agenda-259697.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2021/sergio-mattarella-mario-draghi-matteo-salvini-luigi-di-maio-nicola-zingaretti-gi-1415214.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/primo-parola-ldquo-elezioni-rdquo-non-esiste-sull-rsquo-agenda-259697.htm">
						PRIMO: LA PAROLA &ldquo;ELEZIONI&rdquo; NON ESISTE SULL&rsquo;AGENDA DI MATTARELLA. SECONDO: UN CONTE TER HA 30/40% DI PROBABILIT&Agrave; DI RIUSCITA. MARTED&Igrave;,&nbsp;VEROSIMILMENTE&nbsp;FICO...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-01-31 12:26:37">31 gen 12:26</time>
					<a href="/rubrica-29/cronache/meglio-soli-che-male-accompagnati-ndash-dago-ldquo-bello-259630.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2021/jack-nicholson-masturbazione-autoerotismo-1415050.gif" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/meglio-soli-che-male-accompagnati-ndash-dago-ldquo-bello-259630.htm">
						MEGLIO (DA) SOLI CHE MALE ACCOMPAGNATI &ndash; DAGO: &ldquo;&Egrave; BELLO SAPERE CHE, DI QUESTI TEMPI SPIETATI, ALMENO L&#39;ESPRESSIONE PI&Ugrave; CLASSICA DEL PIACERE VIVE, E BENE, INSIEME A NOI:...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-01-28 20:53:41">28 gen 20:53</time>
					<a href="/rubrica-2/media_e_tv/mi-ritrovai-selva-oscura-naike-rivelli-quot-zanzara-quot-259429.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2021/naike-rivelli-foto-1414253.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/mi-ritrovai-selva-oscura-naike-rivelli-quot-zanzara-quot-259429.htm">
						MI RITROVAI UNA SELVA OSCURA - NAIKE RIVELLI A &quot;LA ZANZARA&quot;: &quot;HO IL PELO COME UNA FORESTA, MI &Egrave; CRESCIUTO ENORMEMENTE NEI TRE ANNI IN CUI SONO RIMASTA SINGLE E NON SCOPAVO. MA AL...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-01-30 20:16:52">30 gen 20:16</time>
					<a href="/rubrica-29/cronache/certe-donne-ce-rsquo-hanno-infilato-li-nascosto-li-dietro-259589.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2021/plug-anale-1414892.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/certe-donne-ce-rsquo-hanno-infilato-li-nascosto-li-dietro-259589.htm">
						CERTE DONNE CE L&rsquo;HANNO INFILATO L&Igrave;, NASCOSTO L&Igrave; DIETRO. E CI GODONO, INFOIATE PAZZE - BARBARA COSTA: &ldquo;LO PORTANO CON LE MUTANDINE, ALCUNE PURE SENZA, LO INDOSSANO COI JEANS...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-01-30 16:39:22">30 gen 16:39</time>
					<a href="/rubrica-2/media_e_tv/ldquo-ho-pianto-tanto-stavo-cadendo-depressione-rdquo-ndash-nek-259575.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2021/nek-a-verissimo-1414800.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ldquo-ho-pianto-tanto-stavo-cadendo-depressione-rdquo-ndash-nek-259575.htm">
						&ldquo;HO PIANTO TANTO, STAVO CADENDO IN DEPRESSIONE&rdquo; &ndash; NEK A &quot;VERISSIMO&quot; RACCONTA: &ldquo;A NOVEMBRE MI SONO TAGLIATO LA MANO CON UNA SEGA CIRCOLARE. L&rsquo;ANULARE...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget">
	<a href="https://anteprima.news/" target="_blank">
		<img src="/images/layout/anteprima.png" style="height:auto;width:100%" alt="" />	</a>
</div>

<div class="widget">
	<a href="https://www.dagospia.com/rubrica-2/media_e_tv/chi-se-fosse-persa-lectio-dago-triennale-milano-225746.htm">
		<img src="/images/layout/lezione.jpg" style="height:auto;width:100%" alt="" />	</a>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>


<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/il-video-del-soffocamento-di-ventre-2784.htm" class="video top">
			<span class="titolo">IL VIDEO DEL SOFFOCAMENTO DI VENTRE</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2021/IL_VIDEO_DEL_SOFFOCAMENTO_DI_VENTRE-2784.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/donatella-rettore-a-ti-sento-sono-rimasta-vergine-fino-a-22-anni-ero-innamorata-invano-di-2783.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2021/Donatella_Rettore_a_Ti_Sento_Sono_rimasta_vergine_fino_a_22_anni_Ero_innamorata_invano_di-2783.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Donatella Rettore a Ti Sento: Sono rimasta vergine fino a 22 anni, Ero innamorata invano di...</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/bagarre-al-pirellone-pd-porta-un-abaco-a-fontana-e-consigliere-si-inginocchia-davanti-a-letizia-moratti-2782.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2021/Bagarre_al_Pirellone_Pd_porta_un_abaco_a_Fontana_e_consigliere_si_inginocchia_davanti_a_Letizia_Moratti-2782.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Bagarre al Pirellone, Pd porta un abaco a Fontana e consigliere si inginocchia davanti a Letizia Moratti</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/furto-con-ruspa-alle-poste-2781.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2021/FURTO_CON_RUSPA_ALLE_POSTE-2781.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">FURTO CON RUSPA ALLE POSTE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/furto-con-ruspa-alle-poste-2779.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2021/FURTO_CON_RUSPA_ALLE_POSTE-2779.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">FURTO CON RUSPA ALLE POSTE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/mcgregor-poirier-2778.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2021/mcgregor_poirier-2778.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">mcgregor poirier</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/autopsia-balena-morta-a-sorrento-2777.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2021/AUTOPSIA_BALENA_MORTA_A_SORRENTO-2777.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">AUTOPSIA BALENA MORTA A SORRENTO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/amanda-gorman-a-milano-ospite-di-prada-2776.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2021/AMANDA_GORMAN_A_MILANO_OSPITE_DI_PRADA-2776.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">AMANDA GORMAN A MILANO OSPITE DI PRADA </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/la-gaffe-lapsus-su-bin-laiden-2775.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2021/LA_GAFFE_LAPSUS_SU_BIN_LAIDEN-2775.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">LA GAFFE-LAPSUS SU BIN LAIDEN</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/myrta-merlino-disgustata-dal-flash-di-dagospia-su-renata-polverini-2774.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2021/MYRTA_MERLINO_DISGUSTATA_DAL_FLASH_DI_DAGOSPIA_SU_RENATA_POLVERINI-2774.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MYRTA MERLINO DISGUSTATA DAL FLASH DI DAGOSPIA SU RENATA POLVERINI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/compie-100-anni-il-trucco-della-donna-segata-in-due-2773.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2021/COMPIE_100_ANNI_IL_TRUCCO_DELLA_DONNA_SEGATA_IN_DUE-2773.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">COMPIE 100 ANNI IL TRUCCO DELLA DONNA SEGATA IN DUE</span>
				</a>
			
	
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>

<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/dino-viola-sempre-ndash-30-anni-fa-se-ne-andava-presidente-che-ha-258715.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2021/dino-viola-1411216.png" alt="" />				<span class="titolo">DINO VIOLA PER SEMPRE &ndash; 30 ANNI FA SE NE ANDAVA IL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ldquo-premo-laurentum-rdquo-indovinate-chi-ha-vinto-premio-256370.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2020/premio-laurentum-2020-gianni-letta-e-fiorello-1401540.png" alt="" />				<span class="titolo">CAFONALINO &ldquo;PREMO LAURENTUM&rdquo; - INDOVINATE CHI HA VINTO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-bacio-ndash-compie-50-anni-nbsp-ldquo-bocca-rdquo-255616.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2020/gufram-divano-bocca-elena-rivoltini-restelliartco-1398449.jpg" alt="" />				<span class="titolo">CAFONALINO AL BACIO &ndash; COMPIE 50...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/ldquo-ve-immaginate-angela-merkel-presentare-libro-chiamato-255804.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2020/giorgia-meloni-bruno-vespa-matteo-salvini-foto-di-bacco-1399311.jpg" alt="" />				<span class="titolo">&ldquo;VE LA IMMAGINATE ANGELA MERKEL PRESENTARE UN LIBRO CHIAMATO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-banca-rsquo-italia-riapre-sala-ldquo-bal-251668.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2020/caf-balla-1380671.jpg" alt="" />				<span class="titolo">CAFONALINO - LA BANCA D&rsquo;ITALIA RIAPRE LA SALA DEL &ldquo;BAL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cosa-accadde-quella-notte-nbsp-ndash-jazzista-marcello-rosa-suonava-251084.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2014/rugantino-302113.jpg" alt="" />				<span class="titolo">COSA ACCADDE QUELLA NOTTE&nbsp;&ndash; IL JAZZISTA MARCELLO ROSA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-39-unica-mostra-possibile-all-39-aria-aperta-ha-250736.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2020/mostra-insieme-roma-1376744.jpg" alt="" />				<span class="titolo">CAFONALINO - L&#39;UNICA MOSTRA POSSIBILE: ALL&#39;ARIA APERTA. HA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonal-ndash-libro-non-ce-risparmia-nessuno-stavolta-tocca-raoul-250589.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2020/raoul-bova-2020bova-1376199.jpg" alt="" />				<span class="titolo">CAFONAL &ndash; UN LIBRO NON CE LO RISPARMIA NESSUNO. STAVOLTA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-sinfonico-ndash-grandissimo-pappano-torna-palco-250238.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2020/2020santacecilia-1374670.jpg" alt="" />				<span class="titolo">CAFONALINO SINFONICO &ndash; UN GRANDISSIMO PAPPANO TORNA SUL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-meneghino-30-persone-distanziate-20mila-collegate-distanza-250194.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2020/roberta-pelachin-arturo-artom-morgan-1374516.jpg" alt="" />				<span class="titolo">CAFONALINO MENEGHINO - 30 PERSONE DISTANZIATE E 20MILA COLLEGATE A...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-festa-cinema-roma-prova-dare-segnale-250026.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2020/2020festaroma-1373854.jpg" alt="" />				<span class="titolo">CAFONALINO &ndash; LA FESTA DEL CINEMA DI ROMA PROVA A DARE UN...</span>
			</a>


	
</div>

<div class="widget" style="background: scroll right 0 #f7f7f7; display: block; font-size: 16px; font-style: italic; font-weight: bold; height: 90px; line-height: 70px; width: 300px; margin:0 auto;" >

	<a title="Macondo" style="text-decoration:none;" href="http://www.macondomediazoo.com/" target="_blank" rel="nofollow">            
		<img alt="macondo" src="/images/layout/macondo-ico.jpg">
                <em style="font-size:15px"> DAGOSPIA ILLUSTRATO</em>
	</a>
</div>

<div class="widget tutti-blog centered">

	<a href="/blog"><img src="/images/layout/tutti-blog.gif" alt="" /></a>	
</div>
<!--
<div id='div-gpt-ad-MPU_Bottom' style="margin: 0px auto; width: 300px;">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Bottom'); });
	</script>
</div>
-->





<!--
<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>
-->




                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        <script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.min.js?v=20190703"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>


<script src="//www.dagospia.com/js/ads.js"></script>


    <link href="https://vjs.zencdn.net/7.6.6/video-js.css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/dfp/videojs-contrib-ads.css" />    <link rel="stylesheet" type="text/css" href="/dfp/videojs.ima.css" />

    <script src="https://vjs.zencdn.net/7.6.6/video.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="/dfp/videojs-contrib-ads.js"></script>    <script type="text/javascript" src="/dfp/videojs.ima.js"></script>
    
    <script type="text/javascript">

        $(document).ready(function() {

            var player = new Object();

            $('video.preroll').each(function(i) {

                var player_id = $(this).attr('id');

                console.log('Play video '+player_id);
                //player[player_id] = videojs(player_id);
                player[player_id] = videojs(document.querySelector('.video-js'));
                console.log(player);
                var options = {
                    id: player_id,
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/test/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-3%2Fpolitica%2Frenziani-va-moda-sceicco-ndash-ldquo-first-259685.htm&correlator='+Math.floor(Date.now()/1000)
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/124319096/external/single_ad_samples&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=deployment%3Ddevsite%26sample_ct%3Dlinear&correlator='
                    adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?iu=/57491254/dagospia.it/video/Preroll&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-3%2Fpolitica%2Frenziani-va-moda-sceicco-ndash-ldquo-first-259685.htm&tfcd=0&npa=0&sz=640x480&min_ad_duration=15000&max_ad_duration=30000&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator='+Math.floor(Date.now()/1000)
                };

                player[player_id].ima(options);
                console.log('Chiedo ima per '+player_id);
                player[player_id].ima.requestAds();

                if($(this).attr('autoplay')) {
                    player[player_id].play();
                }

                player[player_id].on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });

            });

        });

    </script>


<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
