<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>hamilton festeggia il sesto mondiale, il record di schumi a un passo - Sport</title>
<meta name="description" content="Massimo Brizzi per gazzetta.it      hamilton 8989     Lewis 6 fortissimo. Anche se la gara la vince Bottas. Il GP di Austin incorona Lewis Hamilton campione del mondo di F.1: sesta volta in carriera, meglio di Juan Manuel Fangio e con il solo Michael Schumacher a tiro. Che l&rsquo;inglese fosse in">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="hamilton festeggia il sesto mondiale, il record di schumi a un passo">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/11-2019/hamilton-8989-1233200.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-30/sport/hamilton-storia-formula-ndash-rsquo-inglese-218035.htm">
<meta property="og:description" content="Massimo Brizzi per gazzetta.it      hamilton 8989     Lewis 6 fortissimo. Anche se la gara la vince Bottas. Il GP di Austin incorona Lewis Hamilton campione del mondo di F.1: sesta volta in carriera, meglio di Juan Manuel Fangio e con il solo Michael Schumacher a tiro. Che l&rsquo;inglese fosse in"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-30/sport/hamilton-storia-formula-ndash-rsquo-inglese-218035.htm">
<meta name="twitter:title" content="Hamilton festeggia il sesto mondiale, il record di schumi a un passo">
<meta name="twitter:description" content="Massimo Brizzi per gazzetta.it      hamilton 8989     Lewis 6 fortissimo. Anche se la gara la vince Bottas. Il GP di Austin incorona Lewis Hamilton campione del mondo di F.1: sesta volta in carriera, meglio di Juan Manuel Fangio e con il solo Michael Schumacher a tiro. Che l&rsquo;inglese fosse in">
<meta name="twitter:image" content=""><meta property="article:published_time" content="2019-11- 3T23:39:00"/>




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=02190401" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/sport/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/sport/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/sport/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/sport/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>
launchCriteoScript = function() {

    var adUnits = {
    "placements": [
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981400                         /* Criteo zoneid for the 300x600 */
    },
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981399                         /* Criteo zoneid for the 300x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981402                        /* Criteo zoneid for the 320x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981401                         /* Criteo zoneid for the 728x90 */
    },
    {
    "slotid": "div-gpt-ad-MaxTicker",
    "zoneid": 981403                         /* Criteo zoneid for the 990x250 */
    }
    ]}

    <!-- Define callback function -->
    var launchAdServer = function(bids) {
    googletag.cmd.push(function() {
    Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
    googletag.pubads().refresh(); //This will trigger the adserver call
    });
    };
    Criteo.events.push(function() {
    // Define the price band range
    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
    // Call Criteo and execute the callback function for a given timeout
    Criteo.RequestBids(adUnits, launchAdServer ,1500);
    });

}

</script>


<!-- IAS START -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script>

var IAS_PET_TIMEOUT = 1000;

var adserverRequestSent = false;



var iasDataHandler;

checkCallbackFunctions = 0;

var __iasPET = __iasPET || {};

__iasPET.queue = __iasPET.queue || [];

__iasPET.pubId = '927434';



requestAds = function() {

       console.log("Display Ads function");

       if (adserverRequestSent) return;

       clearTimeout(iasTimeOut);

            launchCriteoScript();

       adserverRequestSent = true;

}



iasDataHandler = function (adSlotData) {

       console.log("Callback function");

       __iasPET.setTargetingForGPT();

       requestAds();

}



var iasTimeOut = setTimeout(function() {

       requestAds();

}, IAS_PET_TIMEOUT);



googletag.cmd.push(function() {

       var gptSlots = googletag.pubads().getSlots();

       var iasPETSlots = [];



       for (var i = 0; i < gptSlots.length; i++) {

             var sizes = gptSlots[i].getSizes().map(function(size) {

             if (size.getWidth && size.getHeight)

                 return [size.getWidth(), size.getHeight()];

               else

                 return [1, 1];

      });

             iasPETSlots.push({

                    adSlotId: gptSlots[i].getSlotElementId(),

                    size: sizes,

                    adUnitPath: gptSlots[i].getAdUnitPath()

             });

       }



       __iasPET.queue.push({

             adSlots: iasPETSlots,

             dataHandler: iasDataHandler

       });

});

</script>

<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<!-- IAS END -->

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="nml5ubdimdovexn7m37q-f-e6f5d4dfe-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"fa906c5","ak.r":26178,"ak.a2":a,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":53668,"ak.gh":"104.96.221.78","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1572824831"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/11-2019/hamilton-8989-1233200.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/11-2019/hamilton-8989-1233200.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2019-11-03 23:39:50"> 3 nov 2019 23:39</time>

	<h1 itemprop="headline"><p>HAMILTON, <span style="color:#FF0000;">6</span> NELLA STORIA DELLA FORMULA 1 &ndash; L&rsquo;INGLESE DELLA MERCEDES FESTEGGIA A AUSTIN IL SESTO MONDIALE - SUPERATO FANGIO, LEWIS E&rsquo; A UN PASSO DAL RECORD DI 7 TITOLI DI SCHUMI&nbsp; - I FLIRT, L&rsquo;ATTENZIONE PER L&rsquo;AMBIENTE E LA SVOLTA VEGANA: CHI E&rsquo;, CHI NON E&rsquo;, CHI SI CREDE DI ESSERE IL PILOTA PIU&rsquo; COOL DEL CIRCUS</p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-30/sport/hamilton-storia-formula-ndash-rsquo-inglese-218035.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-30/sport/hamilton-storia-formula-ndash-rsquo-inglese-218035.htm&text=HAMILTON FESTEGGIA IL SESTO MONDIALE, IL RECORD DI SCHUMI A UN PASSO" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-30/sport/hamilton-storia-formula-ndash-rsquo-inglese-218035.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-30/sport/hamilton-storia-formula-ndash-rsquo-inglese-218035.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<p class="disable"><strong>Massimo Brizzi per <a href="http://www.gazzetta.it" target="_blank">gazzetta.it</a></strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-254460/1233204.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2019/hamilton-8989-1233204_tn.jpg" id="1233204" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2019/hamilton-8989-1233204_tn.jpg" alt="hamilton 8989" /></a> </em> <strong>hamilton 8989</strong> </span></p>    <p class="disable">Lewis 6 fortissimo. Anche se la gara la vince Bottas. Il GP di Austin incorona Lewis Hamilton campione del mondo di F.1: sesta volta in carriera, meglio di Juan Manuel Fangio e con il solo Michael Schumacher a tiro. Che l&rsquo;inglese fosse in mezzo ai grandissimi della storia della F.1 gi&agrave; si sapeva, ma ora pu&ograve; guardarli tutti da una posizione pi&ugrave; alta, proiettato a una scalata di cui non si intravede la fine.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Il suggello arriva in Texas, dove Hamilton contende fino alla fine la vittoria di tappa al compagno, ma indossa un&rsquo;altra maglia iridata, che nessuno riesce a sfilargli da tre anni di fila. Strategie differenti, in casa Mercedes, con Bottas che fa due soste, come Verstappen, brillante terzo con la stessa tattica, mentre Lewis una sola. Nella lotta a distanza, nel finale ha la meglio il finlandese, in grande spolvero in tutto il week end, a coronare lo champagne della grande festa Mercedes.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>MALE LA FERRARI</strong></p>    <p class="disable">&nbsp;&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-254460/1233205.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2019/hamilton-7-1233205_tn.jpg" id="1233205" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2019/hamilton-7-1233205_tn.jpg" alt="hamilton 7" /></a> </em> <strong>hamilton 7</strong> </span></p>    <p class="disable">La Ferrari incappa in una gara incolore, che rimette in discussione le recenti, brillanti, prestazioni: Leclerc &egrave; 4&deg; 52 secondi, distacco imbarazzante anche considerando il tempo perso al primo pit stop per un problema con una pistola pneumatica, e mai in ritmo. Va peggio a Vettel, che deve addirittura ritirarsi con la sospensione posteriore destra k.o. dopo una manciata di giri e un avvio tribolato. Chiudono nei punti: 5&deg; Albon; 6&deg; un Ricciardo abbastanza vivace; 7&deg; Norris; 8&deg; Sainz; 9&deg; Hulkenberg e 10&deg; Kvyat.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>LA GARA</strong></p>    <p class="disable">Bottas sfrutta bene il momento chiave della partenza: passa in testa alla prima curva, mentre alle sue spalle Verstappen brucia Vettel e il tedesco della Ferrari rimane invischiato in due battaglie. Prima con Hamilton, che lo passa con una mossa pregevole, poi con Leclerc, che lo supera dopo un duello duro, ravvicinato e con un leggero contatto. Seb denuncia in radio problemi alla sua rossa ed &egrave; solo il preludio del k.o. che arriva al 9&deg; giro per un cedimento della sospensione posteriore destra.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-254460/1233203.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2019/hamilton-100-1233203_tn.jpg" id="1233203" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2019/hamilton-100-1233203_tn.jpg" alt="hamilton 100" /></a> </em> <strong>hamilton 100</strong> </span></p>    <p class="disable">Nella giostra delle soste, Verstappen anticipa tutti (12&deg; giro), Bottas lo segue immediatamente (13&deg;), a parit&agrave; di mescola (bianca), mentre Hamilton allunga lo stint (25&deg; giro), sintomo di una strategia differente. Infatti, Bottas si ferma una seconda volta (36&deg; giro) e nel finale cerca il recupero forte di gomme pi&ugrave; veloci (gialle contro bianche) e fresche. La partita si gioca qui: sull&rsquo;assalto del finlandese e la resistenza dell&rsquo;inglese. Il distacco si riduce: 8&rdquo;, 6&rdquo;, 4&rdquo;, 2&rdquo; e duello a vista. Duro. Lewis prima regge, poi si inchina al compagno e deve guardarsi anche dall&rsquo;arrivo di Verstappen, che gli finisce in scia. Festa, coriandoli, gloria e applausi per Hamilton: personaggio bizzarro, pilota straordinario, campione vero e degnissimo. Tutti in piedi!</p>    <p class="disable">&nbsp;</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>HAMILTON</strong></p>    <p class="disable"><strong>Vincenzo Piegari per <a href="http://www.ansa.it" target="_blank">ansa.it</a></strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-254460/1233202.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2019/hamilton-99-1233202_tn.jpg" id="1233202" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2019/hamilton-99-1233202_tn.jpg" alt="hamilton 99" /></a> </em> <strong>hamilton 99</strong> </span></p>    <p class="disable">Dal primato di Fangio gi&agrave; alle spalle a quello dei sette titoli di Michael Schumacher ormai vicinissimo, il tutto in nome dell&#39;ambiente e della filosofia vegana. La gioia per aver conquistato l&#39;ennesimo titolo con la Mercedes, il sesto, &egrave; grande, ma sar&agrave; immensa solo quanto si realizzer&agrave; il vero obiettivo di Lewis Hamilton, ovvero restare nella storia della Formula 1 come e magari anche meglio di Re Schumi agguantandolo il prossimo anno a quota sette Mondiali per poi tentare il sorpasso nel 2021 quando, per&ograve;, le regole tecniche del Circus saranno rinnovate. Dopo essere entrato nel club dei pi&ugrave; grandi piloti (da Fangio a Prost, passando per Lauda e Senna) il primo pilota di colore del Circus &egrave; diventato il secondo driver di sempre per numero di titoli, dietro solo all&#39;idolo dei ferraristi. Il quinto titolo mondiale vinto nelle ultime sei stagioni, il sesto della carriera, lo consacra definitivamente nell&#39;Olimpo della regina della velocit&agrave;.</p>    <p class="disable">&nbsp;&nbsp;&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-254460/1233201.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2019/hamilton-8-1233201_tn.jpg" id="1233201" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2019/hamilton-8-1233201_tn.jpg" alt="hamilton 8" /></a> </em> <strong>hamilton 8</strong> </span></p>    <p class="disable">Il pilota pi&ugrave; &#39;cool&#39; del circus - ha conservato la Mercedes sul gradino pi&ugrave; alto, costringendo i team avversari pi&ugrave; ambiziosi - dalla Ferrari alla Red Bull - ad un&#39;altra annata di cocenti delusioni, se si esclude la seconda parte della stagione in cui la Rossa ha rialzato la testa grazie all&#39;intraprendenza di Charles Leclerc trionfatore a Spa e a Monza di fronte al popolo della scuderia di Maranello.</p>    <p class="disable">&nbsp;</p>    <p class="disable">A 34 anni Hamilton, origini anglo-caraibiche, ha ormai superato tutte le insicurezze che, come egli stesso ha raccontato, avevano seguito la vittoria del primo titolo, nel 2008, al volante della McLaren. Talento innato, con l&#39;esperienza ha affinato le qualit&agrave; che ne hanno fatto il campione solido e determinato che &egrave; oggi: stile di guida aggressivo, ma non sconsiderato, tenacia ed abilit&agrave; nei sorpassi, velocit&agrave; fin dai primi turni delle qualifiche.</p>    <p class="disable">&nbsp;&nbsp;&nbsp;</p>    <p class="disable">Tredici stagioni ad alto livello - non &egrave; mai sceso pi&ugrave; gi&ugrave; del quinto posto nella classifica piloti - gli hanno insegnato a lasciarsi scivolare addosso la pressione che circonda la prima guida di un team di Formula 1, specie se quello della Mercedes, marchio che rappresenta dal 2013. Quando indossa il casco ed abbassa la visiera chiude fuori il personaggio un po&#39; rockstar, a volte all&#39;apparenza quasi leggero per quella passione per i social che lo porta ad aggiornare praticamente in tempo reale i suoi profili social. Quest&#39;anno, in particolare, si &egrave; fatto notare per la sua particolare attenzione per la salvaguardia dell&#39;ambiente e la difesa a spada tratta della dieta vegana. L&#39;estinzione umana &egrave; &quot;sempre pi&ugrave; probabile perch&eacute; abusiamo delle nostre risorse&quot;, recitava un passaggio apocalittico di un post del campione.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-254460/1194345.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/08-2019/hamilton-verstappen-1194345_tn.png" id="1194345" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/08-2019/hamilton-verstappen-1194345_tn.png" alt="hamilton verstappen" /></a> </em> <strong>hamilton verstappen</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Niente di nuovo ai tempi della &quot;Greta Generation&quot;, ma Hamilton come la stessa giovane svedese Thunberg sui social &egrave; stato attaccato pesantemente con l&#39;accusa di predicare bene e razzolare male. Tanti i flirt attribuitigli dopo la fine della storia con la fidanzata &#39;storica&#39;, la cantante Nicole Scherzinger. Ma i suoi veri &#39;amori&#39; sono Coco e Roscoe, due bulldog inglesi, inseparabili compagni e star del web al punto da avere un account personale su Instagram con oltre 140 mila follower.</p>    <p class="disable">&nbsp;&nbsp;&nbsp;</p>    <p class="disable">Oltre alla svolta vegana e all&#39;impegno per la difesa dell&#39;ambiente, Hamilton si &egrave; assunto anche il ruolo di ambasciatore dell&#39;Unicef a sostegno dei minori colpiti dalla malnutrizione. Innumerevoli poi i riferimenti culturali, artistici e sportivi che non sempre i suoi fan riescono a cogliere. Tra le sue tante sfaccettature, nel 2017 Hamilton non fece mancare il sostegno alla protesta anti-Trump degli sportivi statunitensi.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-254460/1206325.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/leclerc-hamilton-1206325_tn.png" id="1206325" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/leclerc-hamilton-1206325_tn.png" alt="leclerc hamilton" /></a> </em> <strong>leclerc hamilton</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-254460/1179558.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/lewis-hamilton-1179558_tn.png" id="1179558" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/lewis-hamilton-1179558_tn.png" alt="lewis hamilton" /></a> </em> <strong>lewis hamilton</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-254460/1191034.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/hamilton-1191034_tn.jpg" id="1191034" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/hamilton-1191034_tn.jpg" alt="hamilton" /></a> </em> <strong>hamilton </strong> </span> <span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-254460/1194343.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/08-2019/hamilton-verstappen-1194343_tn.png" id="1194343" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/08-2019/hamilton-verstappen-1194343_tn.png" alt="hamilton verstappen" /></a> </em> <strong>hamilton verstappen</strong> </span></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-254460/1175288.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/hamilton-1175288_tn.png" id="1175288" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/hamilton-1175288_tn.png" alt="hamilton" /></a> </em> <strong>hamilton</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-254460/1162240.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2019/hamilton-cr7-1162240_tn.png" id="1162240" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2019/hamilton-cr7-1162240_tn.png" alt="hamilton cr7" /></a> </em> <strong>hamilton cr7</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-254460/1162239.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2019/hamilton-cr7-1162239_tn.png" id="1162239" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2019/hamilton-cr7-1162239_tn.png" alt="hamilton cr7" /></a> </em> <strong>hamilton cr7</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-254460/1179557.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/lewis-hamilton-1179557_tn.png" id="1179557" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/lewis-hamilton-1179557_tn.png" alt="lewis hamilton" /></a> </em> <strong>lewis hamilton </strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-254460/1175291.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/hamilton-1175291_tn.png" id="1175291" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/hamilton-1175291_tn.png" alt="hamilton" /></a> </em> <strong>hamilton</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-254460/1175290.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/hamilton-1175290_tn.png" id="1175290" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/hamilton-1175290_tn.png" alt="hamilton" /></a> </em> <strong>hamilton</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-254460/1184948.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/hamilton-1184948_tn.png" id="1184948" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/hamilton-1184948_tn.png" alt="hamilton" /></a> </em> <strong>hamilton</strong> </span></p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-30/sport/hamilton-storia-formula-ndash-rsquo-inglese-218035.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-30/sport/hamilton-storia-formula-ndash-rsquo-inglese-218035.htm&text=HAMILTON FESTEGGIA IL SESTO MONDIALE, IL RECORD DI SCHUMI A UN PASSO" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-30/sport/hamilton-storia-formula-ndash-rsquo-inglese-218035.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-30/sport/hamilton-storia-formula-ndash-rsquo-inglese-218035.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2019-11-03 23:39:50">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-30/sport/hamilton-storia-formula-ndash-rsquo-inglese-218035.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-2/media_e_tv/finalmente-ascanio-celestini-fa-ridere-come-barzellette-ndash-218016.htm">
			<p>FINALMENTE ASCANIO CELESTINI FA RIDERE! COME? CON LE BARZELLETTE &ndash; IL TEATRANTE SINISTRATO PORTA IN SCENA AL TEATRO VITTORIA DI ROMA UN REPERTORIO DI STORIELLE DIVERTENTI, SCIORINATE DA UN IMMAGINARIO FERROVIERE &ndash; COME &ldquo;SULL&rsquo;ISOLA CON NICOLE&rdquo;: &ldquo;SULL&#39; ISOLA DESERTA SI TROVANO NICOLE KIDMAN E UN MARINAIO. AL CAPOSTAZIONE PIACE TANTO LA KIDMAN E DOPO ALCUNE ORE DI PREOCCUPAZIONE&hellip;&rdquo; &ndash; VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-11-03 17:34:00">
							 3 nov 17:34					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2019/ascanio-celestini-1233080.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-2/media_e_tv/finalmente-ascanio-celestini-fa-ridere-come-barzellette-ndash-218016.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/ldquo-tasse-ha-ragione-renzi-rdquo-cucu-nbsp-218014.htm">
			<p>&ldquo;SULLE TASSE HA RAGIONE RENZI&rdquo; - IL CUC&Ugrave;&nbsp;DI FRANCESCO MERLO CHE SI SCHIERA CON IL SENATORE SEMPLICE DI RIGNANO: &ldquo;LE TASSE SU PLASTICA ZUCCHERO E SIGARETTE COLPISCONO I CONSUMATORI E NON LE INDUSTRIE INQUINANTI&rdquo; - &ldquo;SI SPORCANO L&#39; AMBIENTALISMO E IL NOME DI GRETA SE SI CONTINUA, COME HA FATTO IL MINISTRO BOCCIA, A INVOCARLI PER GIUSTIFICARE I BALZELLI&hellip;&rdquo;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-11-03 18:11:09">
							 3 nov 18:11					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2019/plastica-francesco-merlo-matteo-renzi-francesco-boccia-1233064.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/ldquo-tasse-ha-ragione-renzi-rdquo-cucu-nbsp-218014.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/ldquo-chi-fa-buu-si-vergogni-rdquo-ndash-dopo-cori-razzisti-verona-218033.htm">
			<p><span style="color:#FF0000;">&ldquo;CHI FA BUU SI VERGOGNI&rdquo;</span> &ndash; DOPO I CORI RAZZISTI A VERONA, BALOTELLI SI SFOGA SU INSTAGRAM E REPLICA AL TECNICO DELL&#39;HELLAS JURIC CHE AVEVA PARLATO DI SFOTTO&rsquo;: &quot;CHI NEGA L&rsquo;EVIDENZA NON E&rsquo; UN UOMO&quot; &ndash; ANCHE GLI ISPETTORI FEDERALI HANNO SENTITO I CORI RAZZISTI &ndash; IL MINISTRO SPADAFORA PARLA DI &quot;BARBARIE&quot; - &quot;PROFONDO IMBARAZZO DI FRONTE A CERTI EPISODI DI INTOLLERANZA E DISCRIMINAZIONE&quot; - VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-11-03 23:41:01">
							 3 nov 23:41					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2019/balotelli-90-1233191.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/ldquo-chi-fa-buu-si-vergogni-rdquo-ndash-dopo-cori-razzisti-verona-218033.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonalino-ndash-presentato-all-rsquo-harry-rsquo-bar-ldquo-cavalieri-217781.htm">
			<p>CAFONALINO &ndash; PRESENTATO ALL&rsquo;HARRY&rsquo;S BAR &ldquo;CAVALIERI NEL VENTO&rdquo;, IL FILM SULLA VITA E LA MUSICA DI IVAN GRAZIANI - GRANDE ASSALTO AL BUFFET DI SPECIALIT&Agrave; MARCHIGIANE: C&rsquo;ERANO IL REGISTA FABIO JEPHCOTT, LA MOGLIE DEL CANTANTE ANNA, GIANLUCA CARRABS, IDEATORE DEL PROGETTO E IL &ldquo;KING DEI PAPARAZZI&rdquo; RINO BARILLARI &ndash; VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-11-01 15:01:00">
							 1 nov 15:01					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2019/caf-graziani-1231986.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonalino-ndash-presentato-all-rsquo-harry-rsquo-bar-ldquo-cavalieri-217781.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/godetevi-caldo-perche-ponte-novembre-arriva-217346.htm">
			<p><strong>GODETEVI IL CALDO PERCH&Eacute; CON IL PONTE DEL 1 NOVEMBRE ARRIVA UN&#39;ARIETTA DAL POLO NORD CHE RAFFREDDERA&#39; I BOLLENTI SPIRITI E GLI SPIRITELLI DI HALLOWEEN: LE PREVISIONI METEO PER LA PROSSIMA SETTIMANA, CON LE PRIME NEVI SULLE ALPI E LA PIOGGIA SU&hellip;</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-10-26 11:58:17">
							26 ott 11:58					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2019/freddo-gelo-scemo-e-piu-scemo-1229726.gif" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/godetevi-caldo-perche-ponte-novembre-arriva-217346.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/mole-guacamole-studio-condotto-gruppo-ricerca-217852.htm">
			<p>UNA MOLE DI GUACAMOLE - UNO STUDIO CONDOTTO DA UN GRUPPO DI RICERCA DI UN&#39;UNIVERSIT&Agrave; CANADESE HA INDIVIDUATO NELL&#39;INGREDIENTE PRINCIPE DEL GUACAMOLE LA &ldquo;CHIAVE&rdquo; PER CONTRASTARE L&#39;OBESIT&Agrave; E RITARDARE O PREVENIRE IL DIABETE - PER LA PRIMA VOLTA I RICERCATORI HANNO DIMOSTRATO COME UN COMPOSTO PRESENTE SOLO NELL&#39;AVOCADO POSSA INIBIRE I&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-11-03 23:40:37">
							 3 nov 23:40					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2019/guacamole-1232268.gif" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/mole-guacamole-studio-condotto-gruppo-ricerca-217852.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar.jpg" style="width:100%" alt="" /><img src="https://www.dagospia.com/img/foto/11-2019/schema-chef-rubio-x-fabio-1232180.jpg" style="width:100%" alt="" />	</a>
</div>


    <div class="widget">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B4Sv7imIFQG/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B4Sv7imIFQG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B4Sv7imIFQG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-10-31T18:39:46+00:00">31 Ott 2019 alle ore 11:39 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-11-03 12:50:05"> 3 nov 12:50</time>
					<a href="/rubrica-2/media_e_tv/ldquo-tu-gliela-daresti-39-sta-faccia-rdquo-ndash-217956.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2019/max-felicitas-1232794.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ldquo-tu-gliela-daresti-39-sta-faccia-rdquo-ndash-217956.htm">
						&ldquo;TU GLIELA DARESTI A UNO CON &#39;STA FACCIA?&rdquo; &ndash; RITRATTONE DI MAX FELICITAS BY BARBARA COSTA: &ldquo;SE SEI TRA QUELLI CHE PASSA IL TEMPO SU INSTAGRAM A PRENDERLO IN GIRO, CREDIMI,...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-11-02 21:09:01"> 2 nov 21:09</time>
					<a href="/rubrica-2/media_e_tv/ldquo-mi-fa-rabbrividire-rdquo-ndash-elisabetta-gregoraci-commenta-217910.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2019/flavio-briatore-benedetta-bosi-elisabetta-gregoraci-1232587.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ldquo-mi-fa-rabbrividire-rdquo-ndash-elisabetta-gregoraci-commenta-217910.htm">
						&ldquo;MI FA RABBRIVIDIRE&rdquo; &ndash; ELISABETTA GREGORACI COMMENTA SU INSTAGRAM IL FLIRT DI BRIATORE CON BENEDETTA BOSI, CHE HA 49 ANNI MENO DI LUI: &ldquo;MI AUGURO CHE SE NE RENDA CONTO, MA NON...					</a>
				</h1>
			</header>
		</article>

	
<!--
	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/e-digitaly-chatbot">
					E-DIGITALY: IL PROGRAMMA INNOVATIVO PER LA RETE E I CLIENTI DI E-DISTRIBUZIONE
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_e_digitaly_chatbot.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>
-->


	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-10-30 19:03:51">30 ott 19:03</time>
					<a href="/rubrica-29/cronache/quando-si-dice-scopare-come-coniglio-ndash-pornoattore-johnny-sins-217721.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2019/johnny-sins-1181587.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/quando-si-dice-scopare-come-coniglio-ndash-pornoattore-johnny-sins-217721.htm">
						QUANDO SI DICE SCOPARE COME UN CONIGLIO &ndash; IL PORNOATTORE JOHNNY SINS (&quot;IL PELATO DI BRAZZERS&quot;) HA RIVELATO QUAL &Egrave; STATA LA SCENA DI SESSO PI&Ugrave; IMBARAZZANTE DELLA SUA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-10-31 20:14:20">31 ott 20:14</time>
					<a href="/rubrica-2/media_e_tv/dandolate-ldquo-oggi-rdquo-nbsp-si-sussurra-che-cristiano-ronaldo-si-217605.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2019/cristiano-ronaldo-francesca-cipriani-1231938.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/dandolate-ldquo-oggi-rdquo-nbsp-si-sussurra-che-cristiano-ronaldo-si-217605.htm">
						DANDOLATE SU &ldquo;OGGI&rdquo; &nbsp;- SI SUSSURRA CHE CRISTIANO RONALDO SI SIA INVAGHITO DI UNA STATUARIA MODELLA E L&rsquo;ABBIA INVITATA, SI DICE TRAMITE IL SUO CUOCO PERSONALE, A TRASCORRERE UNA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-11-02 13:56:31"> 2 nov 13:56</time>
					<a href="/rubrica-29/cronache/giovani-fanno-poco-sesso-39-inchiesta-dice-no-maria-elena-barnabi-217785.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2019/sesso-doccia-1232269.gif" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/giovani-fanno-poco-sesso-39-inchiesta-dice-no-maria-elena-barnabi-217785.htm">
						I GIOVANI FANNO POCO SESSO? UN&#39;INCHIESTA DICE NO! - MARIA ELENA BARNABI SMONTA LA TANTO MILLANTATA RECESSIONE NELLE MUTANDE DEI PISCHELLI - TROMBAMICI, SEXTOY, MASTURBAZIONE RECIPROCA, CHAT...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>


<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-presentato-all-rsquo-harry-rsquo-bar-ldquo-cavalieri-217781.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO &ndash; PRESENTATO ALL&rsquo;HARRY&rsquo;S BAR...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonal-ldquo-barbapapa-rsquo-rdquo-ndash-scalfari-scatenato-217681.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONAL &ldquo;BARBAPAPA&rsquo;&rdquo; &ndash; SCALFARI SCATENATO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-bianca-berlinguer-presenta-suo-libro-quot-storia-217577.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO &ndash; BIANCA BERLINGUER PRESENTA IL SUO LIBRO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ldquo-giudizio-universale-rdquo-gianluigi-nuzzi-presenta-217562.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO DEL &ldquo;GIUDIZIO UNIVERSALE&rdquo; - GIANLUIGI NUZZI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-silenzio-nbsp-ndash-mirca-viola-marito-enzo-gallo-217430.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO DEL SILENZIO&nbsp; &ndash; TRA MIRCA VIOLA E IL MARITO...</span>
			</a>


	
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/pippo-baudo-da-diaco-a-io-e-te-2291.htm" class="video top">
			<span class="titolo">PIPPO BAUDO DA DIACO A ''IO E TE''</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/11-2019/PIPPO_BAUDO_DA_DIACO_A_IO_E_TE-2291.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/pozzuoli-festa-e-champagne-per-la-scarcerazione-di-due-camorristi-2290.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/11-2019/POZZUOLI_FESTA_E_CHAMPAGNE_PER_LA_SCARCERAZIONE_DI_DUE_CAMORRISTI-2290.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">POZZUOLI, FESTA E CHAMPAGNE PER LA SCARCERAZIONE DI DUE CAMORRISTI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/nello-trocchia-casamonica-intervista-a-virginia-raggi-2289.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/11-2019/NELLO_TROCCHIA_CASAMONICA_INTERVISTA_A_VIRGINIA_RAGGI-2289.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">NELLO TROCCHIA - CASAMONICA - INTERVISTA A VIRGINIA RAGGI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/franco-bechis-contro-la-mozione-segre-2288.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/11-2019/FRANCO_BECHIS_CONTRO_LA_MOZIONE_SEGRE-2288.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">FRANCO BECHIS CONTRO LA MOZIONE SEGRE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/vittorio-feltri-contro-lilli-gruber-a-la-zanzara-paralizzata-dal-botulino-2287.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/11-2019/VITTORIO_FELTRI_CONTRO_LILLI_GRUBER_A_LA_ZANZARA_PARALIZZATA_DAL_BOTULINO-2287.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">VITTORIO FELTRI CONTRO LILLI GRUBER A LA ZANZARA: PARALIZZATA DAL BOTULINO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/andrea-carollo-solleva-una-sedia-con-il-suo-pene-2286.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/11-2019/ANDREA_CAROLLO_SOLLEVA_UNA_SEDIA_CON_IL_SUO_PENE-2286.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">ANDREA CAROLLO SOLLEVA UNA SEDIA CON IL SUO PENE</span>
				</a>
			
	
</div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
  <link href="//vjs.zencdn.net/5.3/video-js.css" rel="stylesheet">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ads.css">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ima.css">

  <script src="//vjs.zencdn.net/5.3/video.js"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ads.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ima.js"></script>

  
  <script type="text/javascript">

    var player = new Object();

    $('video.preroll').each(function(i) {

        var player_id = $(this).attr('id');

        console.log('Play video '+player_id);
        player[player_id] = videojs(player_id);
        console.log(player);
        var options = {
            id: player_id,
            adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/sport/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-30%2Fsport%2Fhamilton-storia-formula-ndash-rsquo-inglese-218035.htm&correlator='+Math.floor(Date.now()/1000)
        };

        player[player_id].ima(options);
        console.log('Chiedo ima per '+player_id);
        player[player_id].ima.requestAds();

        if($(this).attr('autoplay')) {
            player[player_id].play();
        }

        player[player_id].on('adserror', function() {
            document.getElementById('ima-ad-container').style.visibility = 'hidden';
        });

    });

  </script>


<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js?v=20190604"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>

<script src="//www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
