<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>le frasi da sborone di ibra fanno incazzare ziliani: che palle questi campioni 40enni ma con... - Sport</title>
<meta name="description" content="    Si pu&ograve; dire? Che palle questi campioni quarantenni ma con l&rsquo;et&agrave; mentale dei bambini di 5 anni che si lodano e s&rsquo;imbrodano perch&egrave; tutti sappiano che i pi&ugrave; bravi sono loro. Mai sentito #Rivera, #Beckenbauer, #Zico, #Baggio, #Zidane o #Totti perdersi in">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="le frasi da sborone di ibra fanno incazzare ziliani: che palle questi campioni 40enni ma con...">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/09-2021/ibra-1524722.png">
<meta property="og:url" content="http://www.dagospia.com/rubrica-30/sport/quot-pallone-rsquo-oro-mi-manca-no-sono-io-che-manco-lui-quot-282665.htm">
<meta property="og:description" content="    Si pu&ograve; dire? Che palle questi campioni quarantenni ma con l&rsquo;et&agrave; mentale dei bambini di 5 anni che si lodano e s&rsquo;imbrodano perch&egrave; tutti sappiano che i pi&ugrave; bravi sono loro. Mai sentito #Rivera, #Beckenbauer, #Zico, #Baggio, #Zidane o #Totti perdersi in"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-30/sport/quot-pallone-rsquo-oro-mi-manca-no-sono-io-che-manco-lui-quot-282665.htm">
<meta name="twitter:title" content="Le frasi da sborone di ibra fanno incazzare ziliani: che palle questi campioni 40enni ma con...">
<meta name="twitter:description" content="    Si pu&ograve; dire? Che palle questi campioni quarantenni ma con l&rsquo;et&agrave; mentale dei bambini di 5 anni che si lodano e s&rsquo;imbrodano perch&egrave; tutti sappiano che i pi&ugrave; bravi sono loro. Mai sentito #Rivera, #Beckenbauer, #Zico, #Baggio, #Zidane o #Totti perdersi in">
<meta name="twitter:image" content=""><meta property="article:published_time" content="2021-09-13T18:46:00"/><link rel="amphtml" href="/rubrica-30/sport/quot-pallone-rsquo-oro-mi-manca-no-sono-io-che-manco-lui-quot-282665.htm/amp">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=20200204" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

			body.c_articoli.a_view .articolo.view p {
				word-break: break-word;	
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'z2kndcJq3Q3fz', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//dvagh3p3rk8xj.cloudfront.net/prebid_5.4.0.js"></script>
<script src="//dvagh3p3rk8xj.cloudfront.net/prebid_header/dagospia_tcf2_pb5.js"></script>



<script>
  var _adv = { id: "16267", ad: "16719", analytics: true };

  _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
  if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    
              googletag.defineSlot('/57491254/dagospia.it/sport/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
            
        googletag.defineSlot('/57491254/dagospia.it/sport/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/sport/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/sport/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    oz_config(googletag);

    googletag.enableServices();
  });
</script>

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxf3xmcyj7vdgq-f-87ba2c3d1-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1768e47a","ak.r":33367,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":44436,"ak.gh":"23.46.238.189","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1631561933","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==EQXuyCsSI2zTu1UmjJb3tqZ5fDjvi5nplEFhkWB0QztbQeyMbVgihyGWykG2pBSJWC2hdAQKYspaIH6MWcCTXi4cFLPhFdsmFOZ+I7sbH/T4x6m6HhH+fk94RVbUnP0HEl01vMR28dfhJrOpMtdf1z4WDOERGwTa+OUy1JQm+6iizFP81YM2vehkpQ5W6rmTfVQSI3sep+IduAz+6FV6TfAvlWQOMN1I3gVb1KbeKTclddclbfAx5hF5jQV0My0BlufC1jZGGjwTtIuR3oog1mpXnFN7O/ymNHUn1tDJ69IP7VU2PKHMwAtMO4gXg4M6DI/9Hddk4EMzerCXo6H7C885kkZNe0YtO6UXLfHFtZVLakHsOCXnYMtvV/CLMjxrbmEbuRZ+1eqOAGAnQZkpsAJsUHP2AtaBMgnb/i3Cl9k=","ak.pv":"21","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;text-align:center">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix" style="border-top:12px solid #d4d4d5">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/09-2021/ibra-1524722.png" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/09-2021/ibra-1524722.png">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2021-09-13 18:46:00">13 set 2021 18:46</time>

	<h1 itemprop="headline"><p><span style="color:#FF0000;">&quot;IL PALLONE D&rsquo;ORO MI MANCA? NO, SONO IO CHE MANCO A LUI&quot; &ndash; </span>LE FRASI DA SBORONE DI IBRA FANNO INCAZZARE ZILIANI: &quot;CHE PALLE QUESTI CAMPIONI QUARANTENNI MA CON L&rsquo;ET&Agrave; MENTALE DEI BAMBINI DI 5 ANNI CHE SI LODANO E S&rsquo;IMBRODANO PERCH&Egrave; TUTTI SAPPIANO CHE I PI&Ugrave; BRAVI SONO LORO. MAI SENTITO RIVERA, BECKENBAUER, ZICO, BAGGIO, ZIDANE O TOTTI PERDERSI IN FESSERIE DEL GENERE?&quot; - IL GRANDE RITORNO DI IBRA CON LA LAZIO E LA FOTO DEL GINOCCHIO INFORTUNATO...</p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-30/sport/quot-pallone-rsquo-oro-mi-manca-no-sono-io-che-manco-lui-quot-282665.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-30/sport/quot-pallone-rsquo-oro-mi-manca-no-sono-io-che-manco-lui-quot-282665.htm&text=LE FRASI DA SBORONE DI IBRA FANNO INCAZZARE ZILIANI: CHE PALLE QUESTI CAMPIONI 40ENNI MA CON..." target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-30/sport/quot-pallone-rsquo-oro-mi-manca-no-sono-io-che-manco-lui-quot-282665.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-30/sport/quot-pallone-rsquo-oro-mi-manca-no-sono-io-che-manco-lui-quot-282665.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/88889/tag"></script><br><br><div>  <blockquote class="twitter-tweet">  <p class="disable" dir="ltr" lang="it">Si pu&ograve; dire? Che palle questi campioni quarantenni ma con l&rsquo;et&agrave; mentale dei bambini di 5 anni che si lodano e s&rsquo;imbrodano perch&egrave; tutti sappiano che i pi&ugrave; bravi sono loro. Mai sentito <a href="https://twitter.com/hashtag/Rivera?src=hash&amp;ref_src=twsrc%5Etfw">#Rivera</a>, <a href="https://twitter.com/hashtag/Beckenbauer?src=hash&amp;ref_src=twsrc%5Etfw">#Beckenbauer</a>, <a href="https://twitter.com/hashtag/Zico?src=hash&amp;ref_src=twsrc%5Etfw">#Zico</a>, <a href="https://twitter.com/hashtag/Baggio?src=hash&amp;ref_src=twsrc%5Etfw">#Baggio</a>, <a href="https://twitter.com/hashtag/Zidane?src=hash&amp;ref_src=twsrc%5Etfw">#Zidane</a> o <a href="https://twitter.com/hashtag/Totti?src=hash&amp;ref_src=twsrc%5Etfw">#Totti</a> perdersi in fesserie del genere? <a href="https://t.co/lM5CTNfH0J">pic.twitter.com/lM5CTNfH0J</a></p>  &mdash; Paolo Ziliani (@ZZiliani) <a href="https://twitter.com/ZZiliani/status/1436643277688688641?ref_src=twsrc%5Etfw">September 11, 2021</a></blockquote>  <script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Da <a href="http://www.corrieredellosport.it" target="_blank">Corriere dello Sport</a></strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-319093/1524724.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/09-2021/ibra-foto-ginocchio-1524724_tn.png" id="1524724" src="https://www.dagospia.com/img/foto/09-2021/ibra-foto-ginocchio-1524724_tn.png" alt="ibra foto ginocchio" /></a> </em> <strong>ibra foto ginocchio</strong> </span></p>    <p class="disable">Non ha bisogno di parole Zlatan Ibrahimovic, ma le date s&igrave;, quelle le scrive nell&#39;ultimo post Instagram, per sottolineare il recupero dall&#39;infortunio al ginocchio rimediato il 9 maggio contro la Juventus. Un ginocchio sinistro che nel primo scatto postato appare pi&ugrave; che malconcio dopo l&#39;operazione del 18 giugno scorso. Non era bastata la terapia conservativa e cos&igrave; il 39enne svedese (che il prossimo 3 ottobre compir&agrave; 40 anni) ha optato per l&#39;intervento chirurgico.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-319093/1524723.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/09-2021/ibra-frasi-1524723_tn.png" id="1524723" src="https://www.dagospia.com/img/foto/09-2021/ibra-frasi-1524723_tn.png" alt="ibra frasi" /></a> </em> <strong>ibra frasi</strong> </span></p>    <p class="disable">Un&#39;artroscopia (cleaning articolare) eseguita con successo a Roma dai chirurghi Volker Musahl e Fabrizio Margheritini. E a neanche tre mesi dall&#39;operazione rieccolo per la prima volta in campo come un ragazzino, con una treccina, a segnare il definitivo 2-0 contro la Lazio a sette minuti dall&#39;ingresso in campo, per di pi&ugrave; con le scarpe sciolte. Il secondo scatto postato &egrave; proprio quello della sua liberatoria esultanza.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-319093/1524308.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/09-2021/ibra-milan-lazio-1524308_tn.png" id="1524308" src="https://www.dagospia.com/img/foto/09-2021/ibra-milan-lazio-1524308_tn.png" alt="ibra milan lazio" /></a> </em> <strong>ibra milan lazio</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-319093/1505092.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2021/berlusconi-ibra-1505092_tn.png" id="1505092" src="https://www.dagospia.com/img/foto/08-2021/berlusconi-ibra-1505092_tn.png" alt="berlusconi ibra" /></a> </em> <strong>berlusconi ibra</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-319093/1523889.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/09-2021/ibra-1523889_tn.png" id="1523889" src="https://www.dagospia.com/img/foto/09-2021/ibra-1523889_tn.png" alt="IBRA" /></a> </em> <strong>IBRA</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-319093/1507930.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2021/zlatan-ibrahimovic-e-cristiano-ronaldo-1507930_tn.jpg" id="1507930" src="https://www.dagospia.com/img/foto/08-2021/zlatan-ibrahimovic-e-cristiano-ronaldo-1507930_tn.jpg" alt="zlatan ibrahimovic e cristiano ronaldo" /></a> </em> <strong>zlatan ibrahimovic e cristiano ronaldo</strong> </span></p>    <p class="disable">&nbsp;</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-30/sport/quot-pallone-rsquo-oro-mi-manca-no-sono-io-che-manco-lui-quot-282665.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-30/sport/quot-pallone-rsquo-oro-mi-manca-no-sono-io-che-manco-lui-quot-282665.htm&text=LE FRASI DA SBORONE DI IBRA FANNO INCAZZARE ZILIANI: CHE PALLE QUESTI CAMPIONI 40ENNI MA CON..." target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-30/sport/quot-pallone-rsquo-oro-mi-manca-no-sono-io-che-manco-lui-quot-282665.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-30/sport/quot-pallone-rsquo-oro-mi-manca-no-sono-io-che-manco-lui-quot-282665.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2021-09-13 18:46:00">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-30/sport/quot-pallone-rsquo-oro-mi-manca-no-sono-io-che-manco-lui-quot-282665.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-2/media_e_tv/ldquo-non-sono-stato-miglior-marito-ho-chiesto-perdono-volte-282658.htm">
			<p>&ldquo;NON SONO STATO IL MIGLIOR MARITO, LE HO CHIESTO PERDONO PER LE VOLTE IN CUI...&rdquo; - <span style="color:#FF0000;">DODI BATTAGLIA E L&rsquo;ADDIO ALLA MOGLIE PAOLA TOESCHI:</span>&nbsp;&quot;POCHI SANNO CHE ERA UN&rsquo;ATTRICE DI SPOT: ERA LA MAMMINA DEL MULINO BIANCO, AVEVA QUELLA FACCIA DA DONNA ALLA QUALE AFFIDARE I FIGLI&rdquo;. NEL 2015 IN UN LIBRO LEI RACCONTAVA CHE LUI, DOPO DUE MATRIMONI FINITI, NON VOLEVA SPOSARSI PI&Ugrave;, MA CAMBI&Ograve; IDEA MENTRE LA OPERAVANO. &ldquo;POSSIBILE CHE SIA ANDATA COS&Igrave;, MA NON LO RICORDO. L&rsquo;HO SPOSATA PERCH&Eacute;...&rdquo; &ndash; IL RACCONTO STRAZIANTE DELLA MALATTIA - VIDEO</p>

<p>&nbsp;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-09-13 20:59:16">
							13 set 20:59					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/dodi-battaglia-e-la-moglie-1521053.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-2/media_e_tv/ldquo-non-sono-stato-miglior-marito-ho-chiesto-perdono-volte-282658.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/quot-basta-quote-rosa-donne-sono-minorazione-quot-storica-282687.htm">
			<p><span style="color:#FF0000;">&quot;BASTA QUOTE ROSA, PER LE DONNE SONO UNA MINORAZIONE&quot;</span> - LA STORICA EVA CANTARELLA CONTROCORRENTE: &quot;SIAMO DIVENTATE FORTI, ESSERE INDISPENSABILI PER FORZA DI LEGGE &Egrave; LA NEGAZIONE DEL POTERE DELLA CONDIZIONE FEMMINILE OGGI IN ITALIA. FIGURARSI SE NON CONOSCO QUALE E QUANTA DISCRIMINAZIONE ABBIA PATITO LA DONNA. MA&hellip; &quot;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-09-13 19:50:22">
							13 set 19:50					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/eva-cantarella-1524808.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/quot-basta-quote-rosa-donne-sono-minorazione-quot-storica-282687.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/piange-telefono-occhio-offerte-telefonia-mobile-fissa-282635.htm">
			<p><span style="color:#FF0000;">PIANGE IL TELEFONO</span> - OCCHIO ALLE OFFERTE DI TELEFONIA MOBILE O FISSA: POTREBBERO ARRIVARE RINCARI PER COLPA DI UNA NORMA CHE RECEPISCE LA DIRETTIVA EUROPEA SUL CODICE DELLE COMUNICAZIONI ELETTRONICHE - IN SOSTANZA, <span style="color:#FF0000;">NON SI POTRANNO PI&Ugrave; FARE CONTRATTI OLTRE I 12 MESI </span>E AUMENTANO I COSTI CHE LE COMPAGNIE DOVRANNO SOSTENERE PER L&#39;USO DELLE FREQUENZE: <span style="color:#FF0000;">E CHI PAGA? I CONSUMATORI...</span></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-09-13 15:37:00">
							13 set 15:37					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/offerte-per-la-telefonia-fissa-e-mobile-2-1524550.jpeg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/piange-telefono-occhio-offerte-telefonia-mobile-fissa-282635.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-29/cronache/nuovi-mostri-laguna-bambolotti-trafitti-dieci-siringhe-vaccino-282660.htm">
			<p>I NUOVI MOSTRI DELLA LAGUNA: <span style="color:#FF0000;">BAMBOLOTTI TRAFITTI DA DIECI SIRINGHE-VACCINO E IL &ldquo;GURU&rdquo; CHE CITA HITLER: </span>A VENEZIA IL RADUNO VENETO DEGLI SVALVOLONI NO-VAX &ndash; UN MEDICO: &ldquo;DAL COVID SI GUARISCE E SI VIVE, NON DOVETE FARVI INFLUENZARE DALLE CAMPAGNE PER I VACCINI: VI VENIAMO A CURARE A CASA&rdquo; &ndash; &ldquo;LE MASCHERINE? DANNOSE. IL GEL? CANCEROGENO. I VACCINI? IMMONDE PORCHERIE PER POLLI IN BATTERIA&rdquo;. AMEN!</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-09-13 20:58:04">
							13 set 20:58					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/no-vax-venezia-1524678.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-29/cronache/nuovi-mostri-laguna-bambolotti-trafitti-dieci-siringhe-vaccino-282660.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/special-run-mourinho-scherza-suo-scatto-ldquo-sembravo-jacobs-ma-282688.htm">
			<p><span style="color:#FF0000;">SPECIAL RUN! MOURINHO SCHERZA SUL SUO SCATTO: &ldquo;SEMBRAVO JACOBS. MA NESSUN INFORTUNIO MUSCOLARE&rdquo;</span> &ndash; LE CORSE STRACULT NEL 2004 A OLD TRAFFORD COL PORTO E AL CAMP NOU NEL 2010 CON L&rsquo;INTER: &quot;IL MOMENTO IN CUI ADRENALINA E FELICIT&Agrave; TI RENDONO UN VELOCISTA&nbsp; (VIDEO) &ndash; <span style="color:#FF0000;">ANTONELLO VENDITTI SI GODE UNA NOTTE SOTTO IL SEGNO DI MOU: &ldquo;LO RINGRAZIO PERCH&Eacute;...&rdquo; (VIDEO).</span> E PENSARE CHE, QUELLA SERA DEL 2010 ALL&rsquo;OLIMPICO... - VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-09-13 20:18:19">
							13 set 20:18					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/mourinho-jacobs-1524812.jpeg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/special-run-mourinho-scherza-suo-scatto-ldquo-sembravo-jacobs-ma-282688.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonalino-39-39-ave-mou-39-39-ndash-ivan-zazzaroni-282135.htm">
			<p><span style="color:#FF0000;">CAFONALINO &#39;&#39;AVE MOU&#39;&#39;</span> &ndash; DA IVAN ZAZZARONI ALLA ZAZZERA DI DAGO, DAL LAZIALE TIMPERI AI FIGLI DI VIOLA E FALCAO, DALL&rsquo;IMMUNOLOGO LE FOCHE ALLA GNOCCHISSIMA MORENA GENTILE, SI SCATENA LA MOURINHO-MANIA CON IL NUOVO LIBRO DI DOTTO &ndash; DAGO<span style="color:#FF0000;"> </span>METTE IN GUARDIA LO &quot;SPECIAL&quot;: &#39;&#39;<strong>I ROMANI NON CONFONDONO MAI LA CRONACA CON LA STORIA. ATTENTO A TUTTI QUESTI ALLORI, DAVANTI ALLE SCONFITTE IL ROMANO &Egrave; SPIETATO&quot;&nbsp;</strong>E FA NOTARE COME L&#39;ARRIVO DI JOSE&#39; HA MESSO IN OMBRA IL CULTO DI TOTTI</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-09-08 18:06:19">
							 8 set 18:06					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/dotto-libro-mourinho-1522444.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonalino-39-39-ave-mou-39-39-ndash-ivan-zazzaroni-282135.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/dove-vai-vacanza-grado-ndash-storico-dell-39-arte-nbsp-luigi-281150.htm">
			<p><span style="color:#FF0000;">DOVE VAI IN VACANZA? A GRADO! </span>&ndash; LO STORICO DELL&#39;ARTE&nbsp;LUIGI FICACCI: &quot;PROPRIO DOVE L&rsquo;ADRIATICO SI CONCLUDE IN UNA LAGUNA SI POSSONO RINTRACCIARE I CARATTERI DELLA PI&Ugrave; ELEVATA CIVILT&Agrave; BIZANTINA, IN UN AVORIO CONSERVATO AL BRITISH MUSEUM. E&rsquo; MOLTO PROBABILE CHE NEL VII SECOLO, QUELLA TAVOLETTA VENISSE ESEGUITA E INSERITA IN UNA CATTEDRA VESCOVILE EBURNEA, DEDICATA ALL&rsquo;APOSTOLO PIETRO &ndash; <span style="color:#FF0000;">E POI LA CATTEDRALE DI SANT&#39;EUFEMIA, LA BELLISSIMA CHIESA DI SANTA MARIA DELLE GRAZIE,</span> IL CAMPO DEI PATRIARCHI, UN ORGANISMO URBANO CHE&hellip;&quot; - VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-08-30 13:13:00">
							30 ago 13:13					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2021/grado-1516696.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/dove-vai-vacanza-grado-ndash-storico-dell-39-arte-nbsp-luigi-281150.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/rimandateli-scuola-non-tanto-farli-studiare-quanto-farli-scopare-282686.htm">
			<p><span style="color:#FF0000;">RIMANDATELI A SCUOLA NON TANTO PER FARLI STUDIARE QUANTO PER FARLI SCOPARE</span> - NIENTE GITE SCOLASTICHE, FESTE VIETATE TRA LOCKDOWN E COPRIFUOCHI, INCONTRI RAVVICINATI RIDOTTI AL MINIMO: LA PANDEMIA DI COVID-19 HA FATTO RADDOPPIARE IL SESSO VIRTUALE FRA TEENEAGER, CHE NON SONO PI&Ugrave; RIUSCITI A VEDERSI E FARE LE PORCATINE DAL VIVO - ALLARME DEGLI ANDROLOGI: &quot;BASTA DAD, IL RIENTRO IN PRESENZA &Egrave; ESSENZIALE E VA SALVAGUARDATO&quot;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-09-13 19:39:35">
							13 set 19:39					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/sesso-virtuale-1-1524804.jpeg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/rimandateli-scuola-non-tanto-farli-studiare-quanto-farli-scopare-282686.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <div class="widget cerca">
	<div>	
		<form action="/cerca" id="ArticoloCercaForm" method="post" accept-charset="utf-8">
			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS">
		</form>
	</div>
</div>
<div class="widget">
	<div id='div-gpt-ad-MPU_Top' style="margin: 0px auto; width: 300px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
		</script>
	</div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar.jpg" style="width:100%" alt="" /><img src="https://www.dagospia.com/img/foto/09-2021/cruciverba-10-settembre-2021-1523248.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<div id='div-gpt-ad-MPU_Middle' style='height: 251px; width: 300px; margin: 0px auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
		</script>
	</div>
</div>


    <div class="widget" style="margin-bottom:0px;">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="instagram_dago">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CTqIU6Oql87/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CTqIU6Oql87/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CTqIU6Oql87/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget">
	<h4 class="titolo">DAGO DANCE PARTY 1</h4>
	<a href="https://open.spotify.com/playlist/3cTWpAnx3Vc2Bc5ZT9rlUO" target="_blank">
		<img style="width:100%;height:auto;" src="https://cdn-static.dagospia.com/img/patch/07-2021/dago-dance-party-1-1500932.gif" alt="">
	</a>
</div>

<div class="widget">
	<h4 class="titolo">DAGO DANCE PARTY 2</h4>
	<a href="https://open.spotify.com/playlist/18O8EeOOjCC7bkoM5PnTjU?si=c0cebd4c19ed4616" target="_blank">
		<img style="width:100%;height:auto;" src="https://cdn-static.dagospia.com/img/patch/07-2021/dago-dance-party-2-1500933.gif" alt="">
	</a>
</div>

<div class="widget">
	<h4 class="titolo">DAGO DANCE PARTY 3</h4>
	<a href="https://open.spotify.com/playlist/75dxSjPIRGnDCxFzxpfKU7" target="_blank">
		<img style="width:100%;height:auto;" src="https://cdn-static.dagospia.com/img/foto/07-2021/dago-dance-party-3-1500923.jpeg" alt="">
	</a>
</div>



<!--
<div class="widget">
    <h4 class="titolo" style="font-size:15px;">LA MOBILITA' ELETTRICA DI ENEL X</h4>
	<a href="//www.dagospia.com/rubrica-4/business/miti-sfatare-ndash-leggende-mobilita-elettrica-se-ne-193635.htm">
		<img src="https://cdn-static.dagospia.com/img/patch/01-2019/lodovica-comello-enel-x-1108168.jpg" style="width:100%" alt="" />    </a>
</div>
-->


<!--
<div class="widget">
	<a href="//www.dagospia.com/video/dagovideo-1/1/dago-in-the-sky-da-martedi-7-novembre-su-sky-arte-hd-21-15-904.htm">
		<img src="/images/layout/dago_in_the_sky.jpg" style="width:100%" alt="" />	</a>
</div>
-->

<!--
<div class="widget">
	<a href="/speciale-referendum/">
			</a>
</div>
-->

<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>

<!--
<div class="widget dagohot">

	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/competenze-futuro-oggi">
					Le competenze del futuro, oggi. Scopri le possibilità del digitale per cittadini, studenti, imprese e pubblica amministrazione. Segui la diretta alle 17:30.
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_competenze_futuro_oggi.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>

</div>
-->

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-09-12 09:10:06">12 set 09:10</time>
					<a href="/rubrica-2/media_e_tv/chi-sono-queste-belle-ciapet-riconoscete-lei-stata-accusata-282472.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/britney-spears-lato-b-1523974.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/chi-sono-queste-belle-ciapet-riconoscete-lei-stata-accusata-282472.htm">
						DI CHI SONO QUESTE BELLE CIAPET? LE RICONOSCETE? LEI &Egrave; STATA ACCUSATA DAI PIPPAROLI DEL WEB DI AVER UTILIZZATO IL FOTORITOCCO. PER DISSIPARE I DUBBI LA BIONDINA UN PO&#39; SVALVOLATA HA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-09-10 20:03:49">10 set 20:03</time>
					<a href="/rubrica-29/cronache/capostazione-dell-rsquo-atac-si-39-data-malata-anno-mezzo-ma-282337.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/dipendente-atac-canarie-1523371.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/capostazione-dell-rsquo-atac-si-39-data-malata-anno-mezzo-ma-282337.htm">
						UNA CAPOSTAZIONE DELL&rsquo;ATAC SI E&#39; DATA MALATA DA UN ANNO E MEZZO MA &Egrave; ALLE CANARIE, DOVE HA APERTO UN BED&amp;BREAKFAST.&nbsp;LA PARTECIPATA DEL CAMPIDOGLIO HA CONTINUATO A LIQUIDARLE...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-09-06 18:25:12"> 6 set 18:25</time>
					<a href="/rubrica-29/cronache/flash-indovina-indovinello-chi-ragazza-braccio-281912.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/maria-elena-boschi-1520970.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/flash-indovina-indovinello-chi-ragazza-braccio-281912.htm">
						FLASH! - INDOVINA, INDOVINELLO, CHI &Egrave; LA RAGAZZA IN BRACCIO AL CICCIOBELLO? SONO PASSATI VENT&rsquo;ANNI, NEL FRATTEMPO LEI AVR&Agrave; PERSO UNA VENTINA DI CHILI, ALLISCIATO L&#39;ACCONCIATURA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-09-08 20:47:00"> 8 set 20:47</time>
					<a href="/rubrica-29/cronache/ldquo-charlene-monaco-condizionata-maga-rdquo-ndash-282126.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/dawn-mary-earl-principessa-charlene-di-monaco-1522324.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/ldquo-charlene-monaco-condizionata-maga-rdquo-ndash-282126.htm">
						&ldquo;CHARLENE DI MONACO &Egrave; CONDIZIONATA DA UNA MAGA&rdquo; &ndash; &ldquo;OGGI&rdquo; RIVELA CHE LA PRINCIPESSA SAREBBE FINITA NELLA RETE DI DAWN MARY EARL, UNA SANTONA SUDAFRICANA CON LA QUALE...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-09-09 08:24:02"> 9 set 08:24</time>
					<a href="/rubrica-29/cronache/ldquo-esci-fuori-lsquo-sta-barca-veloce-perche-ti-suono-come-282154.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/festino-abusivo-su-uno-yacht-a-genova-1522598.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/ldquo-esci-fuori-lsquo-sta-barca-veloce-perche-ti-suono-come-282154.htm">
						&ldquo;ESCI FUORI DA &lsquo;STA BARCA VELOCE PERCH&Eacute; TI SUONO COME UN TAMBURO&rdquo; - &Egrave; DIVENTATO VIRALE IL VIDEO DI TRE PERSONE BECCATE SU UNO YACHT ORMEGGIATO A GENOVA DOPO UN FESTINO...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget">
	<a href="https://anteprima.news/" target="_blank">
		<img src="/images/layout/anteprima.png" style="height:auto;width:100%" alt="" />	</a>
</div>

<div class="widget">
	<a href="https://www.dagospia.com/rubrica-2/media_e_tv/chi-se-fosse-persa-lectio-dago-triennale-milano-225746.htm">
		<img src="/images/layout/lezione.jpg" style="height:auto;width:100%" alt="" />	</a>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>


<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/sosia-regina-elisabetta-a-frascati-3039.htm" class="video top">
			<span class="titolo">SOSIA REGINA ELISABETTA A FRASCATI</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/09-2021/SOSIA_REGINA_ELISABETTA_A_FRASCATI-3039.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/il-matrimonio-di-tamara-pisnoli-e-stefano-mezzaroma-3038.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/09-2021/IL_MATRIMONIO_DI_TAMARA_PISNOLI_E_STEFANO_MEZZAROMA-3038.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IL MATRIMONIO DI TAMARA PISNOLI E STEFANO MEZZAROMA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/il-matrimonio-di-tamara-pisnoli-e-stefano-mezzaroma-3037.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/09-2021/IL_MATRIMONIO_DI_TAMARA_PISNOLI_E_STEFANO_MEZZAROMA-3037.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IL MATRIMONIO DI TAMARA PISNOLI E STEFANO MEZZAROMA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/il-matrimonio-di-tamara-pisnoli-e-stefano-mezzaroma-3036.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/09-2021/IL_MATRIMONIO_DI_TAMARA_PISNOLI_E_STEFANO_MEZZAROMA-3036.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IL MATRIMONIO DI TAMARA PISNOLI E STEFANO MEZZAROMA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/il-matrimonio-di-tamara-pisnoli-e-stefano-mezzaroma-3035.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/09-2021/IL_MATRIMONIO_DI_TAMARA_PISNOLI_E_STEFANO_MEZZAROMA-3035.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IL MATRIMONIO DI TAMARA PISNOLI E STEFANO MEZZAROMA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/pierluigi-colantoni-nudo-nel-video-anch-io-3032.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/09-2021/PIERLUIGI_COLANTONI_NUDO_NEL_VIDEO_ANCH_IO-3032.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">PIERLUIGI COLANTONI NUDO NEL VIDEO 'ANCH'IO'</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/salvini-a-lanciano-3031.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/09-2021/SALVINI_A_LANCIANO-3031.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">SALVINI A LANCIANO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/la-candidata-di-forza-italia-giusy-rizzo-3030.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/09-2021/LA_CANDIDATA_DI_FORZA_ITALIA_GIUSY_RIZZO-3030.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">LA CANDIDATA DI FORZA ITALIA GIUSY RIZZO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/vitalia-alessandro-giuli-e-il-mistero-della-terra-fecondata-3029.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/09-2021/VITALIA_ALESSANDRO_GIULI_E_IL_MISTERO_DELLA_TERRA_FECONDATA-3029.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">VITALIA - ALESSANDRO GIULI E IL MISTERO DELLA TERRA FECONDATA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/universita-avicenna-kabul-3028.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/09-2021/Universita_Avicenna_Kabul-3028.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Universita Avicenna Kabul</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/il-video-della-gaffe-della-giornalista-iman-sabbah-3026.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/09-2021/il_video_della_gaffe_della_giornalista_iman_sabbah-3026.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Il video della gaffe della giornalista Iman Sabbah</span>
				</a>
			
	
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>

<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalino-39-39-ave-mou-39-39-ndash-ivan-zazzaroni-282135.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/dotto-libro-mourinho-1522444.png" alt="" />				<span class="titolo">CAFONALINO &#39;&#39;AVE MOU&#39;&#39; &ndash; DA IVAN ZAZZARONI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/supersalone-eccolo-qua-quando-entri-design-fa-281922.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/2021supersalone-beppe-sala-dago-cruciani-victoria-cabello-super-salone-salone-de-1521359.jpg" alt="" />				<span class="titolo">IL SUPERSALONE ECCOLO QUA, QUANDO ENTRI IL DESIGN FA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonal-casa-cinema-pigi-battista-bassotto-seguito-parla-281656.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/veltroni-battista-1519992.png" alt="" />				<span class="titolo">CAFONAL! ALLA CASA DEL CINEMA PIGI BATTISTA CON BASSOTTO AL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/ldquo-viperetta-rdquo-raggi-ndash-massimo-ferrero-280995.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2021/massimo-ferrero-virginia-raggi-1515694.jpg" alt="" />				<span class="titolo">UN &ldquo;VIPERETTA&rdquo; PER LA RAGGI &ndash; MASSIMO FERRERO E...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-palamara-fresco-radiazione-magistratura-278879.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2021/cicchitto-palamara-1504338.jpg" alt="" />				<span class="titolo">CAFONALINO - PALAMARA FRESCO DI RADIAZIONE DALLA MAGISTRATURA (E...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-salsa-sudamericana-all-rsquo-ambasciata-colombia-277753.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2021/cafonalino-colombia-1499659.jpg" alt="" />				<span class="titolo">CAFONALINO IN SALSA SUDAMERICANA - ALL&rsquo;AMBASCIATA DELLA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-nbsp-39-era-mezza-rai-50esimo-compleanno-conduttore-277422.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2021/beppe-convertini-big-1497919.jpg" alt="" />				<span class="titolo">CAFONALINO&nbsp;- C&#39;ERA MEZZA RAI AL 50ESIMO COMPLEANNO DEL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-direttore-tg2-gennaro-sangiuliano-presenta-suo-libro-277561.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2021/caf-sangiuliano-1498652.jpg" alt="" />				<span class="titolo">CAFONALINO - IL DIRETTORE DEL TG2 GENNARO SANGIULIANO PRESENTA IL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-nbsp-salvini-mangia-sbevazza-serata-presentazione-277383.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2021/cafonalino22luglio-1497624.jpg" alt="" />				<span class="titolo">CAFONALINO&nbsp;- SALVINI MANGIA E SBEVAZZA ALLA SERATA DI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-nbsp-stelle-43esimo-compleanno-virginia-raggi-non-277214.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2021/compleanno-raggi-1496901.png" alt="" />				<span class="titolo">CAFONALINO&nbsp;A 5 STELLE - IL 43ESIMO COMPLEANNO VIRGINIA RAGGI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-seconda-edizione-romana-cenacolo-arturo-artom-276831.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2021/artom-big-1495494.png" alt="" />				<span class="titolo">CAFONALINO - SECONDA EDIZIONE ROMANA DEL CENACOLO DI ARTURO ARTOM,...</span>
			</a>


	
</div>

<div class="widget" style="background: scroll right 0 #f7f7f7; display: block; font-size: 16px; font-style: italic; font-weight: bold; height: 90px; line-height: 70px; width: 300px; margin:0 auto;" >

	<a title="Macondo" style="text-decoration:none;" href="http://www.macondomediazoo.com/" target="_blank" rel="nofollow">            
		<img alt="macondo" src="/images/layout/macondo-ico.jpg">
                <em style="font-size:15px"> DAGOSPIA ILLUSTRATO</em>
	</a>
</div>

<div class="widget tutti-blog centered">

	<a href="/blog"><img src="/images/layout/tutti-blog.gif" alt="" /></a>	
</div>
<!--
<div id='div-gpt-ad-MPU_Bottom' style="margin: 0px auto; width: 300px;">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Bottom'); });
	</script>
</div>
-->





<!--
<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>
-->




                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        <script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.min.js?v=20190703"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>


<script src="//www.dagospia.com/js/ads.js"></script>


    <link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
    <link rel="stylesheet" type="text/css" href="/dfp/videojs-contrib-ads.min.css" />    <link rel="stylesheet" type="text/css" href="/dfp/videojs.ima.css" />

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="/dfp/videojs-contrib-ads.min.js"></script>    <script type="text/javascript" src="/dfp/videojs.ima.js"></script>
    
    <script type="text/javascript">

        $(document).ready(function() {
            if($('video.preroll').length > 0) {
                videotag = $('video.preroll');
                var player_id = videotag.attr('id');
                var player = videojs(player_id);
                var options = {
                    //id: player_id,
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/test/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-30%2Fsport%2Fquot-pallone-rsquo-oro-mi-manca-no-sono-io-che-manco-lui-quot-282665.htm&correlator='+Math.floor(Date.now()/1000)
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/124319096/external/single_ad_samples&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=deployment%3Ddevsite%26sample_ct%3Dlinear&correlator='
                    adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/Video/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&correlator='+Math.floor(Date.now()/1000)
                };
                player.ima(options);
                //player.ima.requestAds();
                player.on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });
            }
            
        });

    </script>


<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
