<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>#calendarioseriea, sorteggio: alla seconda giornata il derby di roma e juve-napoli - Sport</title>
<meta name="description" content="&nbsp;        &nbsp;    &nbsp;    Da www.repubblica.it      lazio vs roma foto mezzelani gmt172     &nbsp;    A Milano &egrave; il giorno solitamente pi&ugrave; atteso dell&#39;estate. Sono stati sorteggiati i calendari di serie A. Il campionato inizier&agrave; nel weekend del 24-25 agosto e">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="#calendarioseriea, sorteggio: alla seconda giornata il derby di roma e juve-napoli">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/07-2019/serie-a-1191499.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-30/sport/serie-pronti-via-ndash-sorteggiati-calendari-campionato-si-209890.htm">
<meta property="og:description" content="&nbsp;        &nbsp;    &nbsp;    Da www.repubblica.it      lazio vs roma foto mezzelani gmt172     &nbsp;    A Milano &egrave; il giorno solitamente pi&ugrave; atteso dell&#39;estate. Sono stati sorteggiati i calendari di serie A. Il campionato inizier&agrave; nel weekend del 24-25 agosto e"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-30/sport/serie-pronti-via-ndash-sorteggiati-calendari-campionato-si-209890.htm">
<meta name="twitter:title" content="#calendarioseriea, sorteggio: alla seconda giornata il derby di roma e juve-napoli">
<meta name="twitter:description" content="&nbsp;        &nbsp;    &nbsp;    Da www.repubblica.it      lazio vs roma foto mezzelani gmt172     &nbsp;    A Milano &egrave; il giorno solitamente pi&ugrave; atteso dell&#39;estate. Sono stati sorteggiati i calendari di serie A. Il campionato inizier&agrave; nel weekend del 24-25 agosto e">
<meta name="twitter:image" content=""><meta property="article:published_time" content="2019-07-29T19:42:00"/>




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=02190401" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/sport/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/sport/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/sport/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/sport/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>
launchCriteoScript = function() {

    var adUnits = {
    "placements": [
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981400                         /* Criteo zoneid for the 300x600 */
    },
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981399                         /* Criteo zoneid for the 300x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981402                        /* Criteo zoneid for the 320x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981401                         /* Criteo zoneid for the 728x90 */
    },
    {
    "slotid": "div-gpt-ad-MaxTicker",
    "zoneid": 981403                         /* Criteo zoneid for the 990x250 */
    }
    ]}

    <!-- Define callback function -->
    var launchAdServer = function(bids) {
    googletag.cmd.push(function() {
    Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
    googletag.pubads().refresh(); //This will trigger the adserver call
    });
    };
    Criteo.events.push(function() {
    // Define the price band range
    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
    // Call Criteo and execute the callback function for a given timeout
    Criteo.RequestBids(adUnits, launchAdServer ,1500);
    });

}

</script>


<!-- IAS START -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script>

var IAS_PET_TIMEOUT = 1000;

var adserverRequestSent = false;



var iasDataHandler;

checkCallbackFunctions = 0;

var __iasPET = __iasPET || {};

__iasPET.queue = __iasPET.queue || [];

__iasPET.pubId = '927434';



requestAds = function() {

       console.log("Display Ads function");

       if (adserverRequestSent) return;

       clearTimeout(iasTimeOut);

            launchCriteoScript();

       adserverRequestSent = true;

}



iasDataHandler = function (adSlotData) {

       console.log("Callback function");

       __iasPET.setTargetingForGPT();

       requestAds();

}



var iasTimeOut = setTimeout(function() {

       requestAds();

}, IAS_PET_TIMEOUT);



googletag.cmd.push(function() {

       var gptSlots = googletag.pubads().getSlots();

       var iasPETSlots = [];



       for (var i = 0; i < gptSlots.length; i++) {

             var sizes = gptSlots[i].getSizes().map(function(size) {

             if (size.getWidth && size.getHeight)

                 return [size.getWidth(), size.getHeight()];

               else

                 return [1, 1];

      });

             iasPETSlots.push({

                    adSlotId: gptSlots[i].getSlotElementId(),

                    size: sizes,

                    adUnitPath: gptSlots[i].getAdUnitPath()

             });

       }



       __iasPET.queue.push({

             adSlots: iasPETSlots,

             dataHandler: iasDataHandler

       });

});

</script>

<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<!-- IAS END -->

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubfir7y2exj7nd2a-f-17cb5315a-clientnsv4-s.akamaihd.net",i={"ak.v":22,"ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"4b79000","ak.r":17458,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":49550,"ak.gh":"168.143.241.158","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1564436724"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/07-2019/serie-a-1191499.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/07-2019/serie-a-1191499.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2019-07-29 19:42:41">29 lug 2019 19:42</time>

	<h1 itemprop="headline"><p>SERIE A, PRONTI VIA! &ndash; SORTEGGIATI I CALENDARI DEL CAMPIONATO: SI PARTE CON IL BOTTO! ALLA SECONDA GIORNATA IL DERBY DI ROMA E JUVE&ndash;NAPOLI, ALLA QUARTE IL DERBY DI MILANO &ndash; SI COMINCIA IL 24-25 AGOSTO CON FIORENTINA&ndash;NAPOLI E LE ROMANE CHE INCONTRANO LE GENOVESI. LA JUVE DEBUTTA A PARMA&ndash; VIDEO</p>- </h1>

	
	<div class="link">

	<a href="/rubrica-29/cronache/ma-si-puo-morire-festival-dell-rsquo-aglio-ndash-19enne-209889.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-29/cronache/rsquo-ultimo-saluto-mario-cerciello-rega-ndash-nbsp-somma-vesuviana-209888.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-30/sport/serie-pronti-via-ndash-sorteggiati-calendari-campionato-si-209890.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-30/sport/serie-pronti-via-ndash-sorteggiati-calendari-campionato-si-209890.htm&text=#CALENDARIOSERIEA, SORTEGGIO: ALLA SECONDA GIORNATA IL DERBY DI ROMA E JUVE-NAPOLI" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-30/sport/serie-pronti-via-ndash-sorteggiati-calendari-campionato-si-209890.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-30/sport/serie-pronti-via-ndash-sorteggiati-calendari-campionato-si-209890.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<p class="disable">&nbsp;</p>    <div><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FSkySport%2Fvideos%2F926071367731795%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></div>    <p class="disable">&nbsp;</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Da <a href="http://www.repubblica.it">www.repubblica.it</a></strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-246345/1125314.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/lazio-vs-roma-foto-mezzelani-gmt172-1125314_tn.jpg" id="1125314" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/lazio-vs-roma-foto-mezzelani-gmt172-1125314_tn.jpg" alt="lazio vs roma foto mezzelani gmt172" /></a> </em> <strong>lazio vs roma foto mezzelani gmt172</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">A Milano &egrave; il giorno solitamente pi&ugrave; atteso dell&#39;estate. Sono stati sorteggiati i calendari di serie A. Il campionato inizier&agrave; nel weekend del 24-25 agosto e terminer&agrave; domenica 24 maggio. Tre i turni infrasettimanali: mercoled&igrave; 25 settembre, mercoled&igrave; 30 ottobre e mercoled&igrave; 22 aprile 2020. Quattro le soste per le gare delle nazionali: 8 settembre, 13 ottobre 2019, 17 novembre 2019 e 29 marzo 2020. Per le festivit&agrave; natalizie, poi, ci si fermer&agrave; domenica 29 dicembre. La ripresa del campionato avverr&agrave; domenica 5 gennaio 2020.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-246345/1125310.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/lazio-vs-roma-foto-mezzelani-gmt143-1125310_tn.jpg" id="1125310" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/lazio-vs-roma-foto-mezzelani-gmt143-1125310_tn.jpg" alt="lazio vs roma foto mezzelani gmt143" /></a> </em> <strong>lazio vs roma foto mezzelani gmt143</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Ecco la prima giornata</strong></p>    <p class="disable">Cagliari-Brescia</p>    <p class="disable">Fiorentina-Napoli</p>    <p class="disable">Verona-Bologna</p>    <p class="disable">Inter-Lecce</p>    <p class="disable">Parma-Juventus</p>    <p class="disable">Roma-Genoa</p>    <p class="disable">Sampdoria-Lazio</p>    <p class="disable">Spal-Atalanta</p>    <p class="disable">Torino-Sassuolo</p>    <p class="disable">Udinese-Milan</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Seconda giornata</strong></p>    <p class="disable">Atalanta-Torino</p>    <p class="disable">Bologna-Spal</p>    <p class="disable">Cagliari-Inter</p>    <p class="disable">Genoa-Fiorentina</p>    <p class="disable">Juventus-Napoli</p>    <p class="disable">Lazio-Roma</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-246345/1125393.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/napoli-juve-1125393_tn.jpg" id="1125393" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/napoli-juve-1125393_tn.jpg" alt="napoli juve" /></a> </em> <strong>napoli juve</strong> </span></p>    <p class="disable">Lecce-Verona</p>    <p class="disable">Milan-Brescia</p>    <p class="disable">Sassuolo-Samp</p>    <p class="disable">Udinese-Parma</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Terza giornata</strong></p>    <p class="disable">Brescia-Bologna</p>    <p class="disable">Fiorentina-Juventus</p>    <p class="disable">Genoa-Atalanta</p>    <p class="disable">Verona-Milan</p>    <p class="disable">Inter-Udinese</p>    <p class="disable">Napoli-Sampdoria</p>    <p class="disable">Parma-Cagliari</p>    <p class="disable">Roma-Sassuolo</p>    <p class="disable">Spal-Lazio</p>    <p class="disable">Torino-Lecce</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-246345/1125409.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/napoli-juve-1125409_tn.png" id="1125409" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/napoli-juve-1125409_tn.png" alt="napoli juve" /></a> </em> <strong>napoli juve</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Quarta Giornata</strong></p>    <p class="disable">Atalanta-Fiorentina</p>    <p class="disable">Bologna-Roma</p>    <p class="disable">Cagliari-Genoa</p>    <p class="disable">Juve-Verona</p>    <p class="disable">Lazio-Parma</p>    <p class="disable">Lecce-Napoli</p>    <p class="disable">Milan-Inter</p>    <p class="disable">Samp-Torino</p>    <p class="disable">Sassuolo-Spal</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-246345/1125408.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/napoli-juve-1125408_tn.png" id="1125408" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/napoli-juve-1125408_tn.png" alt="napoli juve" /></a> </em> <strong>napoli juve</strong> </span></p>    <p class="disable">Udinese-Brescia</p>    <p class="disable">&nbsp;</p>    <p class="disable">&nbsp;</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	<a href="/rubrica-29/cronache/ma-si-puo-morire-festival-dell-rsquo-aglio-ndash-19enne-209889.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-29/cronache/rsquo-ultimo-saluto-mario-cerciello-rega-ndash-nbsp-somma-vesuviana-209888.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-30/sport/serie-pronti-via-ndash-sorteggiati-calendari-campionato-si-209890.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-30/sport/serie-pronti-via-ndash-sorteggiati-calendari-campionato-si-209890.htm&text=#CALENDARIOSERIEA, SORTEGGIO: ALLA SECONDA GIORNATA IL DERBY DI ROMA E JUVE-NAPOLI" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-30/sport/serie-pronti-via-ndash-sorteggiati-calendari-campionato-si-209890.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-30/sport/serie-pronti-via-ndash-sorteggiati-calendari-campionato-si-209890.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2019-07-29 19:42:41">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-30/sport/serie-pronti-via-ndash-sorteggiati-calendari-campionato-si-209890.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-2/media_e_tv/rsquo-highlander-placido-dell-rsquo-opera-ndash-mattioli-domingo-209862.htm">
			<p>L&rsquo;HIGHLANDER (PLACIDO) DELL&rsquo;OPERA &ndash; MATTIOLI: DOMINGO FESTEGGIA A VERONA I 50 ANNI DAL SUO DEBUTTO ALL&#39;ARENA - &quot;FINE CARRIERA? OGNI TANTO CI PENSO MA&hellip;HO ANCORA VOGLIA DI FARE NUOVE SCOPERTE&quot; &ndash; IL MIO MOTTO? &ldquo;IF I REST, I RUST&rsquo;, SE MI FERMO ARRUGGINISCO&rdquo; &ndash; E RIVELA IL SUO RIMPIANTO - VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-07-29 20:04:00">
							29 lug 20:04					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2019/placido-domingo-1191280.gif" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-2/media_e_tv/rsquo-highlander-placido-dell-rsquo-opera-ndash-mattioli-domingo-209862.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/ldquo-ogni-volta-che-si-deve-approvare-provvedimento-dobbiamo-fare-209894.htm">
			<p>&ldquo;OGNI VOLTA CHE SI DEVE APPROVARE UN PROVVEDIMENTO DOBBIAMO FARE UN ACCORDO CON &lsquo;QUELL&rsquo;ALTRO&rsquo;&rdquo; &ndash; POTEVA MANCARE LA SCARAMUCCIA QUOTIDIANA DI MAIO-SALVINI OGGI? LUIGINO INCONTRA GLI ATTIVISTI A COSENZA E PARLA DI SALVINI CHIAMANDOLO &lsquo;QUELL&rsquo;ALTRO&rsquo; &ndash; LA RISPOSTA DEL MINISTRO DELL&rsquo;INTERNO: &ldquo;POSSO NON STARE SIMPATICO MA HO UN NOME, MI CHIAMO MATTEO&hellip;&rdquo;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-07-29 20:00:00">
							29 lug 20:00					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2019/matteo-salvini-luigi-di-maio-1144290.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/ldquo-ogni-volta-che-si-deve-approvare-provvedimento-dobbiamo-fare-209894.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/ldquo-se-non-mi-fanno-fare-rsquo-operazione-naval-group-mi-dimetto-rdquo-209881.htm">
			<p>&ldquo;SE NON MI FANNO FARE L&rsquo;OPERAZIONE NAVAL GROUP MI DIMETTO&rdquo; &ndash; L&rsquo;AD DI FINCANTIERI GIUSEPPE BONO: &ldquo;GIUSTO PORSI IL TEMA DELLE STRATEGIE, MA CHE CI PIACCIA O NO, LA FRANCIA RESTER&Agrave;&nbsp;IL SOLO PAESE UE CON DETERRENZA NUCLEARE E UN DIRITTO DI VETO ALL&rsquo;ONU. L&rsquo;ANTITRUST UE TROPPO LENTO, MA NON BLOCCHER&Agrave; LA FUSIONE CON STX PERCH&Eacute;&hellip;&rdquo;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-07-29 19:04:00">
							29 lug 19:04					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2019/giuseppe-bono-1183904.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/ldquo-se-non-mi-fanno-fare-rsquo-operazione-naval-group-mi-dimetto-rdquo-209881.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-29/cronache/klum-cake-ndash-heidi-klum-continua-dare-spettacolo-instagram-si-209874.htm">
			<p>KLUM CAKE &ndash; HEIDI KLUM CONTINUA A DARE SPETTACOLO SU INSTAGRAM: LE SI STRAPPA LA GONNA PROPRIO SUL LATO B (AH, LE COINCIDENZE) E IMPROVVISA UN BALLETTO RETRO-VISORE &ndash; DA QUALCHE TEMPO HEIDI NON FA ALTRO CHE POSTARE FOTO E VIDEO HOT: SAR&Agrave; LA COMPAGNIA DEL TOYBOY (E FUTURO MARITO) TOM KAULITZ? &ndash; VIDEO + FOTOGALLERY</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-07-29 20:13:53">
							29 lug 20:13					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2019/heidi-klum-1191356.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-29/cronache/klum-cake-ndash-heidi-klum-continua-dare-spettacolo-instagram-si-209874.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/39-fiesta-39-colombiana-campi-elisi-22enne-egan-bernal-re-209851.htm">
			<p>&#39;FIESTA&#39; COLOMBIANA SUI CAMPI ELISI: IL 22ENNE EGAN BERNAL <span style="color:#FF0000;">RE DEL TOUR:</span> E&rsquo; IL PRIMO SUDAMERICANO A TRIONFARE NELLA &#39;GRANDE BOUCLE&#39; &ndash; NATO LO STESSO GIORNO DI MARCO PANTANI, IL COLOMBIANO CHE VIENE DALLA CITTA&rsquo; IN CUI HA STUDIATO &ldquo;GABO&rdquo; MARQUEZ, HA CONFESSATO: &quot;MI SENTO UN PO&rsquo; ITALIANO ANCHE IO&quot; (E&rsquo; STATO SCOPERTO DA PAOLO ALBERATI, AMA IL MARE DELLA SICILIA E IL CANAVESE L&#39;HA ADOTTATO) - LA PASSIONE PER IL GIORNALISMO POLITICO &ndash; VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-07-29 19:34:00">
							29 lug 19:34					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2019/bernal-1191264.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/39-fiesta-39-colombiana-campi-elisi-22enne-egan-bernal-re-209851.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonalone-convertini-pure-valeria-marini-mamma-si-209689.htm">
			<p><strong>CAFONALONE CONVERTINI - PURE VALERIA MARINI (CON LA MAMMA) SI &Egrave; SCAPICOLLATA AL COMPLEANNO DEL &#39;&#39;PUROSANGUE DI MARTINA FRANCA&#39;&#39; (CON LA MAMMA) CHE HA FESTEGGIATO I 48 ANNI IN UNA SERATA CON PI&Ugrave; FOTOGRAFI CHE CAMERIERI, SEGNO DEL MOMENTO DI POTERE TELEVISIVO - ECCO LE SIGNORE DEL DAY-TIME ESTIVO: </strong>MARZOLI, MARANGONI E BISTI. POI LA SOTTOSEGRETARIA ALLA CULTURA BORGONZONI, GIAMPIERO INGRASSIA, EVA &amp; IMMA, CALDONAZZO, STRABIOLI, CUCUZZA, GORIA, MIRIANA TREVISAN, VARRIALE, JOSEPHINE ALESSIO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-07-27 19:17:02">
							27 lug 19:17					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2019/2019convertini-1190255.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonalone-convertini-pure-valeria-marini-mamma-si-209689.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/meteorologo-migliora-39-eta-no-fratture-209771.htm">
			<p>IL METEOROLOGO MIGLIORA CON L&#39;ET&Agrave;? NO, CON LE FRATTURE: &#39;&#39;NIENTE AZZECCA IL TEMPO MEGLIO DEI REUMATISMI&#39;&#39; - ANDREA GIULIACCI: &#39;&#39;LE VACANZE NON LE SCELGO IN BASE AL TEMPO MA IN BASE A QUELLO CHE ORDINANO I FIGLI, COME TUTTI. AD AGOSTO SPERO RESISTA IL BEL TEMPO PERCH&Eacute; QUANDO VADO AL MARE E TROVO PIOGGIA TUTTI MI GUARDANO STORTO&#39;&#39; - &#39;&#39;IL RISCALDAMENTO CLIMATICO ORMAI &Egrave; INEVITABILE. AVREMO CALDO TORRIDO DUE MESI L&#39;ANNO. L&#39;UNICA STRADA, IMMEDIATA, PER RIDURRE I GAS SERRA &Egrave; IL NUCLEARE&#39;&#39;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-07-28 11:27:21">
							28 lug 11:27					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2018/andrea-giuliacci-meteo-1014272.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/meteorologo-migliora-39-eta-no-fratture-209771.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/vita-ci-vuole-fegato-magro-italiano-tre-ha-fegato-grasso-209826.htm">
			<p>NELLA VITA CI VUOLE FEGATO (MAGRO) - UN ITALIANO SU TRE HA IL FEGATO GRASSO E NON SI RENDE CONTO DI COSA RISCHIA: UNA DIETA O UNO STILE DI VITA ERRATO PORTANO PRIMA ALLA STEATOSI EPATICA, CHE PU&Ograve; RIMANERE STABILE O EVOLVERE IN FORME PI&Ugrave; GRAVI, RISCHIANDO CIRROSI, TUMORE EPATICO, PATOLOGIE CARDIOVASCOLARI COME INFARTO E ICTUS &ndash; ATTENZIONE AGLI INDIZI CHIAVE E IN PARTICOLARE ALL&rsquo;ACCUMULO DI GRASSO NEL&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-07-29 12:06:00">
							29 lug 12:06					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2019/fegato-grasso-1-1191077.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/vita-ci-vuole-fegato-magro-italiano-tre-ha-fegato-grasso-209826.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar.jpg" style="width:100%" alt="" /><img src="https://www.dagospia.com/img/foto/07-2019/schema-maglie-x-fabio-1190004.jpg" style="width:100%" alt="" />	</a>
</div>


    <div class="widget">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B0drdcioMOp/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B0drdcioMOp/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B0drdcioMOp/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-28T14:26:47+00:00">28 Lug 2019 alle ore 7:26 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-07-25 12:15:38">25 lug 12:15</time>
					<a href="/rubrica-2/media_e_tv/sgarbi-mughini-all-39-ultimo-sangue-lsquo-stasera-italia-rsquo-volano-209548.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2019/sgarbi-mughini-1189572.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/sgarbi-mughini-all-39-ultimo-sangue-lsquo-stasera-italia-rsquo-volano-209548.htm">
						SGARBI-MUGHINI ALL&#39;ULTIMO SANGUE! A &lsquo;STASERA ITALIA&rsquo; VOLANO INSULTI, SEDIATE E SPINTE IN DIRETTA TV - DOPO CHE IL CRITICO LO HA INTERROTTO SUL CASO DEI FONDI RUSSI ALLA LEGA, GIAMPIERO...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-07-25 20:00:03">25 lug 20:00</time>
					<a href="/rubrica-30/sport/se-mattina-rsquo-estate-hellip-ti-sollazzi-diletta-delirio-209567.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2019/diletta-leotta-1189610.gif" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-30/sport/se-mattina-rsquo-estate-hellip-ti-sollazzi-diletta-delirio-209567.htm">
						SE UNA MATTINA D&rsquo;ESTATE&hellip;TI SOLLAZZI CON DILETTA! DELIRIO SU INSTAGRAM PER IL VIDEO DELLA LEOTTA CHE SCULETTA IN BARCA SULLE NOTE DI &ldquo;PLAYA GRANDE&rdquo; &ndash; ATTENZIONE: IL...					</a>
				</h1>
			</header>
		</article>

	
<!--
	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/e-digitaly-chatbot">
					E-DIGITALY: IL PROGRAMMA INNOVATIVO PER LA RETE E I CLIENTI DI E-DISTRIBUZIONE
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_e_digitaly_chatbot.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>
-->


	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-07-22 20:20:38">22 lug 20:20</time>
					<a href="/rubrica-2/media_e_tv/non-fate-vedere-bradley-cooper-foto-dell-rsquo-ex-fidanzata-irina-shayk-209346.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2019/irina-shayk-adriana-lima-vogue-spagna-1188573.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/non-fate-vedere-bradley-cooper-foto-dell-rsquo-ex-fidanzata-irina-shayk-209346.htm">
						NON FATE VEDERE A BRADLEY COOPER LE FOTO DELL&rsquo;EX FIDANZATA IRINA SHAYK SU VOGUE SPAGNA! &ndash; LA BOMBASTICA MODELLA &Egrave; PROTAGONISTA DI UNO SHOOTING SUPER SENSUALE IN SALSA LESBO SADOMASO...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-07-25 17:41:00">25 lug 17:41</time>
					<a href="/rubrica-29/cronache/volete-dimagrire-fate-sesso-ndash-mitica-sexperta-tracey-cox-fa-209602.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2019/sesso-sudore-1189820.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/volete-dimagrire-fate-sesso-ndash-mitica-sexperta-tracey-cox-fa-209602.htm">
						VOLETE DIMAGRIRE? FATE SESSO! &ndash; LA MITICA SEXPERTA TRACEY COX FA IL CONTO DELLE CALORIE PERSE CON UNA RIGIDA E COSTANTE ATTIVIT&Agrave;&nbsp;SESSUALE: UNA SCOPATA DI ALMENO MEZZ&rsquo;ORA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-07-25 20:27:05">25 lug 20:27</time>
					<a href="/rubrica-29/cronache/terza-portata-risuscito-ndash-pezzo-carne-cruda-si-209609.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2019/carne-zombie-1189894.gif" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/terza-portata-risuscito-ndash-pezzo-carne-cruda-si-209609.htm">
						E ALLA TERZA PORTATA RISUSCIT&Ograve; &ndash; UN PEZZO DI CARNE CRUDA SI MUOVE ED ESCE DAL PIATTO COME UNO ZOMBIE, SCATENANDO IL PANICO TRA I CLIENTI DI UN RISTORANTE IN FLORIDA. SECONDO ALCUNI CI...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>


<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalone-convertini-pure-valeria-marini-mamma-si-209689.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALONE CONVERTINI - PURE VALERIA MARINI (CON LA MAMMA) SI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonal-5g-ndash-chirico-raduna-salvini-capo-dis-gennaro-209710.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONAL DEL 5G &ndash; LA CHIRICO RADUNA SALVINI E IL CAPO DEL DIS...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalissimo-tarantino-ndash-los-angeles-super-red-carpet-prima-209441.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALISSIMO TARANTINO! &ndash; A LOS ANGELES SUPER RED CARPET...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-ldquo-roma-milano-andata-ritorno-rdquo-maxxi-208803.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO &ndash; &ldquo;ROMA-MILANO ANDATA E RITORNO&rdquo;: TRA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/dago-che-cafonal-pettegolezzo-lungo-andare-diventa-mito-209136.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">DAGO CHE CAFONAL! - IL PETTEGOLEZZO A LUNGO ANDARE DIVENTA MITO:...</span>
			</a>


	
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/somma-vesuviana-salvini-saluta-la-vedova-di-mario-cerciello-rega-2147.htm" class="video top">
			<span class="titolo">SOMMA VESUVIANA, SALVINI SALUTA LA VEDOVA DI MARIO CERCIELLO REGA</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/07-2019/SOMMA_VESUVIANA_SALVINI_SALUTA_LA_VEDOVA_DI_MARIO_CERCIELLO_REGA-2147.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/somma-vesuviana-i-funerali-di-mario-cerciello-rega-2146.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/07-2019/SOMMA_VESUVIANA_I_FUNERALI_DI_MARIO_CERCIELLO_REGA-2146.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">SOMMA VESUVIANA, I FUNERALI DI MARIO CERCIELLO REGA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/heidi-klum-la-gonna-si-strappa-nel-lato-b-e-parte-lo-sculettamento-2145.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/07-2019/HEIDI_KLUM_LA_GONNA_SI_STRAPPA_NEL_LATO_B_E_PARTE_LO_SCULETTAMENTO-2145.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">HEIDI KLUM, LA GONNA SI STRAPPA NEL LATO B E PARTE LO SCULETTAMENTO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/polonia-magdalena-dusza-vive-con-un-animale-domestico-viscido-ma-simpatico-un-lumacone-2144.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/07-2019/POLONIA_MAGDALENA_DUSZA_VIVE_CON_UN_ANIMALE_DOMESTICO_VISCIDO_MA_SIMPATICO_UN_LUMACONE-2144.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">POLONIA, MAGDALENA DUSZA VIVE CON UN LUMACONE GIGANTE IN CASA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/luigi-di-maio-in-sardegna-con-virginia-saba-2143.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/07-2019/LUIGI_DI_MAIO_IN_SARDEGNA_CON_VIRGINIA_SABA-2143.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">LUIGI DI MAIO IN SARDEGNA CON VIRGINIA SABA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/io-e-te-diaco-intervista-smaila-e-sbotta-contro-la-regia-2142.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/07-2019/IO_E_TE_DIACO_INTERVISTA_SMAILA_E_SBOTTA_CONTRO_LA_REGIA-2142.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IO E TE, DIACO INTERVISTA SMAILA E SBOTTA CONTRO LA REGIA</span>
				</a>
			
	
</div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
  <link href="//vjs.zencdn.net/5.3/video-js.css" rel="stylesheet">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ads.css">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ima.css">

  <script src="//vjs.zencdn.net/5.3/video.js"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ads.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ima.js"></script>

  
  <script type="text/javascript">

    var player = new Object();

    $('video.preroll').each(function(i) {

        var player_id = $(this).attr('id');

        console.log('Play video '+player_id);
        player[player_id] = videojs(player_id);
        console.log(player);
        var options = {
            id: player_id,
            adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/sport/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-30%2Fsport%2Fserie-pronti-via-ndash-sorteggiati-calendari-campionato-si-209890.htm&correlator='+Math.floor(Date.now()/1000)
        };

        player[player_id].ima(options);
        console.log('Chiedo ima per '+player_id);
        player[player_id].ima.requestAds();

        if($(this).attr('autoplay')) {
            player[player_id].play();
        }

        player[player_id].on('adserror', function() {
            document.getElementById('ima-ad-container').style.visibility = 'hidden';
        });

    });

  </script>


<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js?v=20190604"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>

<script src="//www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
