<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>l’ira di ceferin si abbatte su juve e inter, accusati di appoggiare florentino perez sulla superlega - Sport</title>
<meta name="description" content="Dagonews      ceferin     L&rsquo;ira di Alexsander Ceferin si sta abbattendo su Juve e Inter, accusati di appoggiare Florentino Perez nel progetto Superlega. La linea telefonica fra il presidente dell&rsquo;UEFA e Andrea Agnelli, della cui figlia &egrave; padrino, &egrave; rovente, e i toni non">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="l’ira di ceferin si abbatte su juve e inter, accusati di appoggiare florentino perez sulla superlega">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/04-2021/ceferin-agnelli-florentino-perez-zhang-jr-1449287.png">
<meta property="og:url" content="http://www.dagospia.com/rubrica-30/sport/ve-buco-lsquo-sta-superlega-rsquo-ira-numero-uefa-ceferin-si-267244.htm">
<meta property="og:description" content="Dagonews      ceferin     L&rsquo;ira di Alexsander Ceferin si sta abbattendo su Juve e Inter, accusati di appoggiare Florentino Perez nel progetto Superlega. La linea telefonica fra il presidente dell&rsquo;UEFA e Andrea Agnelli, della cui figlia &egrave; padrino, &egrave; rovente, e i toni non"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-30/sport/ve-buco-lsquo-sta-superlega-rsquo-ira-numero-uefa-ceferin-si-267244.htm">
<meta name="twitter:title" content="L’ira di ceferin si abbatte su juve e inter, accusati di appoggiare florentino perez sulla superlega">
<meta name="twitter:description" content="Dagonews      ceferin     L&rsquo;ira di Alexsander Ceferin si sta abbattendo su Juve e Inter, accusati di appoggiare Florentino Perez nel progetto Superlega. La linea telefonica fra il presidente dell&rsquo;UEFA e Andrea Agnelli, della cui figlia &egrave; padrino, &egrave; rovente, e i toni non">
<meta name="twitter:image" content=""><meta property="article:published_time" content="2021-04-16T18:02:00"/><link rel="amphtml" href="/rubrica-30/sport/ve-buco-lsquo-sta-superlega-rsquo-ira-numero-uefa-ceferin-si-267244.htm/amp">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=20200204" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

			body.c_articoli.a_view .articolo.view p {
				word-break: break-word;	
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'z2kndcJq3Q3fz', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//dvagh3p3rk8xj.cloudfront.net/prebid_4.15.0.js"></script>
<script src="//dvagh3p3rk8xj.cloudfront.net/prebid_header/dagospia_tcf2_pb4.js"></script>



<script>
  var _adv = { id: "16267", ad: "16719", analytics: true };

  _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
  if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    
              googletag.defineSlot('/57491254/dagospia.it/sport/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
            
        googletag.defineSlot('/57491254/dagospia.it/sport/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/sport/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/sport/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    oz_config(googletag);

    googletag.enableServices();
  });
</script>

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsitcydzx4ka-f-1c00ad084-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"588bbc82","ak.r":36534,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":56434,"ak.gh":"23.32.17.49","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1618591508","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==XK/lja3icY8jEBhq45YQZJyx7D6XoytvWBX5MQGezFQ7RvUVCKaXyXdexH0omVkgMK9hT+U+22H8e6dtXO6oyqMGEXV75VUAgbR9vf2Aw2CPnWY7ExXe4TaSq1rOIRCBGGtzmlhPEi8jFj03jWhaks2jZ1GqcCaw5dKzv0sNdLiq6iev1BjiwrMm0WMDnxmS7WiEvaZf5E7U6UInCoeafnp2y23lRgNSryZ+7eIpPy+/dv3K611qiE6y/rBw4AJCuVFX+5xDjRtCS1okGas7aiLE/D2FXWXNilTWw+neOIvBx4PvBjY19MvqpR82nUPu0S2m6mSt7nE8ksgDOla6EM5GTDj76AWm4xw9uqZvK4VLGNa/cbW0Vx8UWq/2998snro5GgW7SrrdW9LQO4/hzBvMLQOJQeYL39hVwG7jzXA=","ak.pv":"21","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;text-align:center">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix" style="border-top:12px solid #d4d4d5">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/04-2021/ceferin-agnelli-florentino-perez-zhang-jr-1449287.png" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/04-2021/ceferin-agnelli-florentino-perez-zhang-jr-1449287.png">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2021-04-16 18:02:08">16 apr 2021 18:02</time>

	<h1 itemprop="headline"><p>VE LA BUCO &lsquo;STA SUPERLEGA - L&rsquo;IRA DEL NUMERO 1 UEFA CEFERIN SI ABBATTE SU JUVE E INTER, ACCUSATI DI APPOGGIARE FLORENTINO PEREZ NEL PROGETTO SUPERLEGA: TELEFONATE ROVENTI CON IL PATRON BIANCONERO - IL GRANDE CAPO UEFA AVREBBE CHIESTO AL SUO VICE GIORGIO MARCHETTI, GRANDE TIFOSO NERAZZURRO, DI NON OSTACOLARE L&rsquo;INCHIESTA SUI CONTI DELLA SOCIET&Agrave; DI ZHANG...</p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-30/sport/ve-buco-lsquo-sta-superlega-rsquo-ira-numero-uefa-ceferin-si-267244.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-30/sport/ve-buco-lsquo-sta-superlega-rsquo-ira-numero-uefa-ceferin-si-267244.htm&text=L’IRA DI CEFERIN SI ABBATTE SU JUVE E INTER, ACCUSATI DI APPOGGIARE FLORENTINO PEREZ SULLA SUPERLE" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-30/sport/ve-buco-lsquo-sta-superlega-rsquo-ira-numero-uefa-ceferin-si-267244.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-30/sport/ve-buco-lsquo-sta-superlega-rsquo-ira-numero-uefa-ceferin-si-267244.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/88889/tag"></script><br><br><p class="disable"><strong>Dagonews</strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-303672/1291575.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/03-2020/ceferin-1291575_tn.png" id="1291575" src="https://www.dagospia.com/img/foto/03-2020/ceferin-1291575_tn.png" alt="ceferin" /></a> </em> <strong>ceferin</strong> </span></p>    <p class="disable">L&rsquo;ira di Alexsander Ceferin si sta abbattendo su Juve e Inter, accusati di appoggiare Florentino Perez nel progetto Superlega. La linea telefonica fra il presidente dell&rsquo;UEFA e Andrea Agnelli, della cui figlia &egrave; padrino, &egrave; rovente, e i toni non sono certo pacifici. Per quando riguarda l&rsquo;Inter, Ceferin avrebbe chiesto al suo vice Giorgio Marchetti, grande tifoso nerazzurro, di non ostacolare l&rsquo;inchiesta sui conti della societ&agrave; di Zhang.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-303672/1449288.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/04-2021/agnelli-florentino-perez-1449288_tn.png" id="1449288" src="https://www.dagospia.com/img/foto/04-2021/agnelli-florentino-perez-1449288_tn.png" alt="agnelli florentino perez" /></a> </em> <strong>agnelli florentino perez</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-303672/1084078.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/11-2018/ceferin-agnelli-1084078_tn.png" id="1084078" src="https://www.dagospia.com/img/foto/11-2018/ceferin-agnelli-1084078_tn.png" alt="ceferin agnelli" /></a> </em> <strong>ceferin agnelli</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-303672/1412565.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/01-2021/zhang-1412565_tn.png" id="1412565" src="https://www.dagospia.com/img/foto/01-2021/zhang-1412565_tn.png" alt="zhang" /></a> </em> <strong>zhang</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-303672/1290960.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/03-2020/aleksander-ceferin-1290960_tn.jpg" id="1290960" src="https://www.dagospia.com/img/foto/03-2020/aleksander-ceferin-1290960_tn.jpg" alt="aleksander ceferin" /></a> </em> <strong>aleksander ceferin</strong> </span></p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-30/sport/ve-buco-lsquo-sta-superlega-rsquo-ira-numero-uefa-ceferin-si-267244.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-30/sport/ve-buco-lsquo-sta-superlega-rsquo-ira-numero-uefa-ceferin-si-267244.htm&text=L’IRA DI CEFERIN SI ABBATTE SU JUVE E INTER, ACCUSATI DI APPOGGIARE FLORENTINO PEREZ SULLA SUPERLE" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-30/sport/ve-buco-lsquo-sta-superlega-rsquo-ira-numero-uefa-ceferin-si-267244.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-30/sport/ve-buco-lsquo-sta-superlega-rsquo-ira-numero-uefa-ceferin-si-267244.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2021-04-16 18:02:08">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-30/sport/ve-buco-lsquo-sta-superlega-rsquo-ira-numero-uefa-ceferin-si-267244.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/politica-recovery-ndash-non-rsquo-nbsp-solo-caso-speranza-267205.htm">
			<p><span style="color:#FF0000;">POLITICA DA RECOVERY </span>&ndash; NON C&rsquo;&Egrave;&nbsp;SOLO IL CASO SPERANZA A PROVOCARE LA TENSIONE TRA I PARTITI, MA ANCHE LA GESTIONE DEI 200 MILIARDI DI FONDI EUROPEI, AFFIDATO AI MINISTRI &ldquo;TECNICI&rdquo; - LA LEGA: &ldquo;LA DELEGA AL GOVERNO NON DEVE ESSERE IN BIANCO&rdquo; - <span style="color:#FF0000;">TUTTA AMMUINA: O I PIANI LI PRESENTA DRAGHI O L&#39;UE LI MANDA A CAGARE</span>. E&#39; L&#39;UNICO CHE HA UN DIALOGO DIRETTO CON BRUXELLES. E&#39; LA SUA FORZA. E A CHI CRITICA, DRAGHI RISPONDE: &quot;ME LA SBRIGO IO CON L&#39;UE. MI STO GIOCANDO LA FACCIA...&quot;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-04-16 18:26:32">
							16 apr 18:26					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2021/mario-draghi-daniele-franco-soldi-europa-1425425.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/politica-recovery-ndash-non-rsquo-nbsp-solo-caso-speranza-267205.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/ldquo-stato-capitalismo-creare-vaccini-metodi-267223.htm">
			<p><strong>&ldquo;&Egrave; STATO IL CAPITALISMO A CREARE I VACCINI CON METODI RIVOLUZIONARI, NON LA CINA&rdquo; - IL CEO DI BLACKROCK, LARRY FINK, AFFIDA A &ldquo;REPUBBLICA&rdquo; IL SUO ELOGIO DI PARTE AL CAPITALISMO (CHE E&rsquo; LO STESSO CHE TRA INQUINAMENTO E DISTRUZIONE DEGLI ECOSISTEMI HA CREATO I PRESUPPOSTI PER IL VIRUS) - LE LODI A DRAGHI, L&rsquo;EUROPA CHE DEVE ABBRACCIARE L&rsquo;IDEA DI &ldquo;COMPENSI ELEVATI PER CHI PRODUCE&rdquo;, IL RISCHIO INFLAZIONE, LA DE-GLOBALIZZAZIONE&hellip;</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-04-16 17:00:00">
							16 apr 17:00					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2021/larry-fink-1449163.jpeg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/ldquo-stato-capitalismo-creare-vaccini-metodi-267223.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonalino-covid-non-ferma-ldquo-camomilla-award-rdquo-264624.htm">
			<p><strong>CAFONALINO! IL COVID NON FERMA I &ldquo;CAMOMILLA AWARD&rdquo;. </strong>ALL&rsquo;AUDITORIUM-PARCO DELLA MUSICA SI REGISTRA L&rsquo;EVENTO TV<strong> IDEATO DA DONATELLA GIMIGLIANO DEDICATO ALLE DONNE- TRA GLI OSPITI ELEONORA DANIELE, MALIKA AYANE CON FRANGETTONA BIONDA, LE GNOCCHISSIME SORELLE BUCCINO E ROBY FACCHINETTI</strong> CHE HA INTONATO &ldquo;RINASCER&Ograve; RINASCERAI&rdquo;, LA CANZONE SCRITTA CON IL COMPIANTO STEFANO D&rsquo;ORAZIO PER LA CITTA&rsquo; DI BERGAMO MESSA IN GINOCCHIO DAL COVID - VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-03-22 18:55:00">
							22 mar 18:55					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2021/camomilla-award-1437121.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonalino-covid-non-ferma-ldquo-camomilla-award-rdquo-264624.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/volete-provare-come-ci-si-sente-soggiornare-pancia-serpente-267198.htm">
			<p><span style="color:#FF0000;">VOLETE PROVARE COME CI SI SENTE A SOGGIORNARE NELLA PANCIA DI UN SERPENTE?</span> QUESTA ALBERGO IN MESSICO POTREBBE FARE AL CASO VOSTRO - &#39;&#39;QUETZALCOATL&#39;&#39; (DAL NOME DEL DIO SERPENTE AZTECO PIUMATO) E&rsquo; STATO PROGETTATO DALL&#39;ARCHITETTO JAVIER SENOSIAIN E SI TROVA VICINO A CITTA&#39; DEL MESSICO - DISPONIBILE PER L&#39;AFFITTO SUL SITO AIRBNB PER CIRCA 262 EURO A NOTTE, NON CI SONO PORTE (A PARTE L&#39;INGRESSO PRINCIPALE), LE STANZE SONO COLLEGATE DA TUNNEL TORTUOSI E&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-04-16 17:06:14">
							16 apr 17:06					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2021/serpente-airbnb-messico-1449082.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/volete-provare-come-ci-si-sente-soggiornare-pancia-serpente-267198.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/indovinate-qual-vaccino-piu-effetti-avversi-267212.htm">
			<p>INDOVINATE QUAL &Egrave; IL VACCINO CON PI&Ugrave; EFFETTI AVVERSI IN ITALIA? E QUELLO CON LA MAGGIORE PERCENTUALE DI MORTI? IN ENTRAMBI I CASI LA RISPOSTA NON &Egrave; ASTRAZENECA, MA RISPETTIVAMENTE PFIZER E MODERNA: I DATI COMUNICATI DALL&#39;AIFA STRIDONO CON L&#39;ALLARMISMO SUL FARMACO DI OXFORD - IN TUTTO SEGNALATI 46.200 CASI SU CIRCA 9 MILIONI DI SOMMINISTRAZIONI: GLI EVENTI GRAVI SI FERMANO AL 7% DEL TOTALE, 100 HANNO PORTATO AL DECESSO, MA SI TRATTA DI PERSONE CHE...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-04-16 17:30:00">
							16 apr 17:30					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2021/pfizer-moderna-1448266.jpeg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/indovinate-qual-vaccino-piu-effetti-avversi-267212.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <div class="widget cerca">
	<div>	
		<form action="/cerca" id="ArticoloCercaForm" method="post" accept-charset="utf-8">
			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS">
		</form>
	</div>
</div>
<div class="widget">
	<div id='div-gpt-ad-MPU_Top' style="margin: 0px auto; width: 300px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
		</script>
	</div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar.jpg" style="width:100%" alt="" /><img src="https://www.dagospia.com/img/foto/04-2021/cruciverba-16-aprile-2021-1448734.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<div id='div-gpt-ad-MPU_Middle' style='height: 251px; width: 300px; margin: 0px auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
		</script>
	</div>
</div>


    <div class="widget" style="margin-bottom:0px;">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="instagram_dago">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/tv/CNtCBzrqoIN/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CNtCBzrqoIN/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CNtCBzrqoIN/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<!--
<div class="widget">
    <h4 class="titolo" style="font-size:15px;">LA MOBILITA' ELETTRICA DI ENEL X</h4>
	<a href="//www.dagospia.com/rubrica-4/business/miti-sfatare-ndash-leggende-mobilita-elettrica-se-ne-193635.htm">
		<img src="https://cdn-static.dagospia.com/img/patch/01-2019/lodovica-comello-enel-x-1108168.jpg" style="width:100%" alt="" />    </a>
</div>
-->


<!--
<div class="widget">
	<a href="//www.dagospia.com/video/dagovideo-1/1/dago-in-the-sky-da-martedi-7-novembre-su-sky-arte-hd-21-15-904.htm">
		<img src="/images/layout/dago_in_the_sky.jpg" style="width:100%" alt="" />	</a>
</div>
-->

<!--
<div class="widget">
	<a href="/speciale-referendum/">
			</a>
</div>
-->

<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>

<!--
<div class="widget dagohot">

	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/competenze-futuro-oggi">
					Le competenze del futuro, oggi. Scopri le possibilità del digitale per cittadini, studenti, imprese e pubblica amministrazione. Segui la diretta alle 17:30.
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_competenze_futuro_oggi.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>

</div>
-->

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-04-15 20:14:23">15 apr 20:14</time>
					<a href="/rubrica-29/cronache/perche-nessuno-dice-che-ragazza-ripudiata-perche-lesbica-267046.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2021/malika-cacciata-di-casa-a-castelfiorentino-perche-lesbica-1446493.jpeg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/perche-nessuno-dice-che-ragazza-ripudiata-perche-lesbica-267046.htm">
						PERCH&Eacute; NESSUNO DICE CHE LA RAGAZZA RIPUDIATA PERCH&Eacute; LESBICA &Egrave; DI ORIGINE MUSULMANA? ALLA GIUSTA INDIGNAZIONE PER LA STORIACCIA DEI GENITORI DI CASTELFIORENTINO CHE HANNO SBATTUTO...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-04-13 20:25:59">13 apr 20:25</time>
					<a href="/rubrica-2/media_e_tv/buona-ldquo-novella-rdquo-ndash-ldquo-dobbiamo-rimetterci-insieme-266789.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2018/morgan-asia-1044600.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/buona-ldquo-novella-rdquo-ndash-ldquo-dobbiamo-rimetterci-insieme-266789.htm">
						LA BUONA &ldquo;NOVELLA&rdquo; &ndash; &ldquo;DOBBIAMO RIMETTERCI INSIEME. FACCIAMO QUESTA COSA PAZZA&rdquo; &ndash; ASIA E MORGAN DOPO 15 ANNI CI RIPROVANO? I DUE SCATENATI SU...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-04-10 14:19:12">10 apr 14:19</time>
					<a href="/rubrica-2/media_e_tv/si-chiama-may-thai-ha-23-anni-rsquo-italiana-ed-rsquo-regina-266541.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2021/may-thai-1445773.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/si-chiama-may-thai-ha-23-anni-rsquo-italiana-ed-rsquo-regina-266541.htm">
						SI CHIAMA MAY THAI, HA 23 ANNI, E&rsquo; ITALIANA ED E&rsquo; LA REGINA DEL &ldquo;TRE FAVE CON UNA PICCIONA&rdquo; - BARBARA COSTA: &ldquo;HA SCELTO DI DARSI SUBITO ALL&rsquo;HARD PI&Ugrave; ESTREMO,...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-04-14 20:07:00">14 apr 20:07</time>
					<a href="/rubrica-2/media_e_tv/scopare-serve-nbsp-maitland-ward-ex-attrice-disney-oggi-pornostar-torna-266897.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2021/maitland-ward-1447632.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/scopare-serve-nbsp-maitland-ward-ex-attrice-disney-oggi-pornostar-torna-266897.htm">
						SCOPARE SERVE -&nbsp;MAITLAND WARD, EX ATTRICE DISNEY OGGI PORNOSTAR, TORNA A RECITARE PER HOLLYWOOD GRAZIE ALLA VISIBILITA&#39; OTTENUTA CON L&#39;HARD: &ldquo;IL SESSO IN TV MI HA RESTITUITO LA MIA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-04-10 19:48:00">10 apr 19:48</time>
					<a href="/rubrica-29/cronache/uomo-donna-modella-trans-rosalynne-montoya-viene-fermata-266567.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2021/rosalynne-montoya-1445893.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/uomo-donna-modella-trans-rosalynne-montoya-viene-fermata-266567.htm">
						UOMO, DONNA O X? - LA MODELLA TRANS ROSALYNNE MONTOYA VIENE FERMATA IN AEROPORTO MA IL BODYSCANNER NON RIUSCIVA A RICONOSCERNE L&rsquo;IDENTITA&rsquo; SESSUALE, COSTRINGENDOLA A SOTTOPORSI A CONTROLLI...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget">
	<a href="https://anteprima.news/" target="_blank">
		<img src="/images/layout/anteprima.png" style="height:auto;width:100%" alt="" />	</a>
</div>

<div class="widget">
	<a href="https://www.dagospia.com/rubrica-2/media_e_tv/chi-se-fosse-persa-lectio-dago-triennale-milano-225746.htm">
		<img src="/images/layout/lezione.jpg" style="height:auto;width:100%" alt="" />	</a>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>


<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/il-trailer-di-piano-b-la-mostra-immersiva-dedicata-a-silvio-berlusconi-2836.htm" class="video top">
			<span class="titolo">IL TRAILER DI PIANO B - LA MOSTRA IMMERSIVA DEDICATA A SILVIO BERLUSCONI</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/IL_TRAILER_DI_PIANO_B_LA_MOSTRA_IMMERSIVA_DEDICATA_A_SILVIO_BERLUSCONI-2836.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/rapina-a-casa-di-paola-ferrari-2835.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/RAPINA_A_CASA_DI_PAOLA_FERRARI-2835.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">RAPINA A CASA DI PAOLA FERRARI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/rapina-a-casa-di-paola-ferrari-2834.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/RAPINA_A_CASA_DI_PAOLA_FERRARI-2834.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">RAPINA A CASA DI PAOLA FERRARI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/razzismo-a-chicago-nello-spogliatoio-2833.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/Razzismo_a_Chicago_nello_spogliatoio-2833.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Razzismo a Chicago nello spogliatoio</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/cane-robot-a-new-york-2832.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/CANE_ROBOT_A_NEW_YORK-2832.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">CANE ROBOT A NEW YORK</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/11-consigli-per-ridurre-il-colesterolo-cattivo-2831.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/11_consigli_per_ridurre_il_colesterolo_cattivo-2831.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">11 consigli per ridurre il colesterolo cattivo</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/vivienne-westwood-e-il-video-per-i-suoi-80-anni-2830.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/VIVIENNE_WESTWOOD_E_IL_VIDEO_PER_I_SUOI_80_ANNI-2830.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">VIVIENNE WESTWOOD E IL VIDEO PER I SUOI 80 ANNI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/l-ombra-dei-nazisti-dietro-la-torcia-olimpica-mp4-crdownload-2829.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/L_OMBRA_DEI_NAZISTI_DIETRO_LA_TORCIA_OLIMPICA_mp4_crdownload-2829.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">L'OMBRA DEI NAZISTI DIETRO LA TORCIA OLIMPICA.mp4.crdownload</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/vittorio-feltri-a-un-giorno-da-pecora-2828.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/VITTORIO_FELTRI_A_UN_GIORNO_DA_PECORA-2828.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">VITTORIO FELTRI A UN GIORNO DA PECORA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/video-del-drone-in-yemen-2827.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/VIDEO_DEL_DRONE_IN_YEMEN-2827.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">VIDEO DEL DRONE IN YEMEN</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/cocaina-tra-i-canali-di-venezia-2826.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/03-2021/COCAINA_TRA_I_CANALI_DI_VENEZIA-2826.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">COCAINA TRA I CANALI DI VENEZIA</span>
				</a>
			
	
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>

<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalino-covid-non-ferma-ldquo-camomilla-award-rdquo-264624.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2021/camomilla-award-1437121.png" alt="" />				<span class="titolo">CAFONALINO! IL COVID NON FERMA I &ldquo;CAMOMILLA AWARD&rdquo;....</span>
			</a>


	
			<a href="/rubrica-5/cafonal/ldquo-non-spegniamo-luci-notte-rdquo-anno-esatto-263529.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2021/2021fiaccolata-1432100.jpg" alt="" />				<span class="titolo">&ldquo;NON SPEGNIAMO LE LUCI DELLA NOTTE&rdquo; - A UN ANNO ESATTO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-donna-nbsp-mobile-galleria-nazionale-roma-262812.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2021/2021iodicoio-1428997.jpg" alt="" />				<span class="titolo">CAFONALINO - LA DONNA &Egrave;&nbsp;MOBILE ALLA GALLERIA NAZIONALE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-che-facevano-domenica-scorsa-morti-fama-fame-263068.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2021/2021fisherman-1430216.jpg" alt="" />				<span class="titolo">CAFONALINO &ndash; CHE FACEVANO DOMENICA SCORSA I MORTI DI FAMA E...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/addio-claudio-coccoluto-fai-ballare-dio-come-hai-fatto-ballare-tutto-262856.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2021/coccoluto-1429242.jpg" alt="" />				<span class="titolo">ADDIO CLAUDIO COCCOLUTO, FAI BALLARE DIO COME HAI FATTO BALLARE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/ldquo-era-stradivari-nell-rsquo-orchestra-stato-rdquo-ndash-262424.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2021/2021catricala-1426962.jpg" alt="" />				<span class="titolo">&ldquo;ERA UNO STRADIVARI NELL&rsquo;ORCHESTRA DELLO STATO&rdquo;...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/marcia-roma-quot-vecchio-sgarbone-quot-ldquo-ridaremo-262061.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2021/vittorio-sgarbi-1425351.jpg" alt="" />				<span class="titolo">LA MARCIA SU ROMA DEL &quot;VECCHIO SGARBONE&quot;: &ldquo;LE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-dopo-anno-pandemia-chiusure-teatro-vuole-262030.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2021/cafonalino-teatro-1425221.png" alt="" />				<span class="titolo">CAFONALINO &ndash; DOPO UN ANNO DI PANDEMIA E CHIUSURE, IL TEATRO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ldquo-tifose-rdquo-ndash-aridatece-sabrina-ferilli-261696.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2021/caf-tifose-1423553.jpg" alt="" />				<span class="titolo">CAFONALINO DELLE &ldquo;TIFOSE&rdquo; &ndash; ARIDATECE SABRINA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/funeralino-ndash-volti-quot-ministrabili-quot-dem-chiesa-260838.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2021/2021marini-1419945.jpg" alt="" />				<span class="titolo">FUNERALINO &ndash; I VOLTI DEI &quot;MINISTRABILI&quot; DEM, ALLA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-39-pummarola-39-ncoppa-ndash-torna-ldquo-la5-rdquo-260613.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2021/caf-pizza-guido-marini-enzo-salvi-maurizio-mattioli-simona-borioni-foto-di-bacco-1419073.jpg" alt="" />				<span class="titolo">CAFONALINO C&#39;A PUMMAROLA &#39;NCOPPA &ndash; TORNA SU...</span>
			</a>


	
</div>

<div class="widget" style="background: scroll right 0 #f7f7f7; display: block; font-size: 16px; font-style: italic; font-weight: bold; height: 90px; line-height: 70px; width: 300px; margin:0 auto;" >

	<a title="Macondo" style="text-decoration:none;" href="http://www.macondomediazoo.com/" target="_blank" rel="nofollow">            
		<img alt="macondo" src="/images/layout/macondo-ico.jpg">
                <em style="font-size:15px"> DAGOSPIA ILLUSTRATO</em>
	</a>
</div>

<div class="widget tutti-blog centered">

	<a href="/blog"><img src="/images/layout/tutti-blog.gif" alt="" /></a>	
</div>
<!--
<div id='div-gpt-ad-MPU_Bottom' style="margin: 0px auto; width: 300px;">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Bottom'); });
	</script>
</div>
-->





<!--
<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>
-->




                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        <script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.min.js?v=20190703"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>


<script src="//www.dagospia.com/js/ads.js"></script>


    <link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
    <link rel="stylesheet" type="text/css" href="/dfp/videojs-contrib-ads.min.css" />    <link rel="stylesheet" type="text/css" href="/dfp/videojs.ima.css" />

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="/dfp/videojs-contrib-ads.min.js"></script>    <script type="text/javascript" src="/dfp/videojs.ima.js"></script>
    
    <script type="text/javascript">

        $(document).ready(function() {
            if($('video.preroll').length > 0) {
                videotag = $('video.preroll');
                var player_id = videotag.attr('id');
                var player = videojs(player_id);
                var options = {
                    //id: player_id,
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/test/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-30%2Fsport%2Fve-buco-lsquo-sta-superlega-rsquo-ira-numero-uefa-ceferin-si-267244.htm&correlator='+Math.floor(Date.now()/1000)
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/124319096/external/single_ad_samples&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=deployment%3Ddevsite%26sample_ct%3Dlinear&correlator='
                    adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/Video/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&correlator='+Math.floor(Date.now()/1000)
                };
                player.ima(options);
                //player.ima.requestAds();
                player.on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });
            }
        });

    </script>


<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
