<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>volete sapere che fine ha fatto l’ex conduttore televisivo ettore andenna?  - Cronache</title>
<meta name="description" content="Christian Sormani per &ldquo;il Giorno&rdquo;    &nbsp;      Ettore Andenna     Ettore Andenna &egrave; il volto che da anni manca alla televisione italiana, ma che tutti conoscono bene. Uno dei pionieri della televisione commerciale in Italia, creatore di format innovativi che poi tutti hanno">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="volete sapere che fine ha fatto l’ex conduttore televisivo ettore andenna? ">
<meta property="og:type" content="article">
<meta property="og:image" content="http://cdn-static.dagospia.com/img/patch/01-2018/ettore-andenna-980003.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-29/cronache/andenna-senza-frontiere-rsquo-ex-conduttore-televisivo-ettore-andenna-165941.htm">
<meta property="og:description" content="Christian Sormani per &ldquo;il Giorno&rdquo;    &nbsp;      Ettore Andenna     Ettore Andenna &egrave; il volto che da anni manca alla televisione italiana, ma che tutti conoscono bene. Uno dei pionieri della televisione commerciale in Italia, creatore di format innovativi che poi tutti hanno"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-29/cronache/andenna-senza-frontiere-rsquo-ex-conduttore-televisivo-ettore-andenna-165941.htm">
<meta name="twitter:title" content="Volete sapere che fine ha fatto l’ex conduttore televisivo ettore andenna? ">
<meta name="twitter:description" content="Christian Sormani per &ldquo;il Giorno&rdquo;    &nbsp;      Ettore Andenna     Ettore Andenna &egrave; il volto che da anni manca alla televisione italiana, ma che tutti conoscono bene. Uno dei pionieri della televisione commerciale in Italia, creatore di format innovativi che poi tutti hanno">
<meta name="twitter:image" content="http://cdn-static.dagospia.com/img/icone/01-2018/ettore-andenna-979998.jpg">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=2122729496"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/cronache/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/cronache/MaxTicker', [[990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/cronache/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Top', [[728, 90], [320, 50], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>

var adUnits = {
"placements": [
{
"slotid": "div-gpt-ad-MPU_Top",
"zoneid": 981400                         /* Criteo zoneid for the 300x600 */
},
{
"slotid": "div-gpt-ad-MPU_Top",
"zoneid": 981399                         /* Criteo zoneid for the 300x250 */
},
{
"slotid": "div-gpt-ad-Top",
"zoneid": 981402                        /* Criteo zoneid for the 320x250 */
},
{
"slotid": "div-gpt-ad-Top",
"zoneid": 981401                         /* Criteo zoneid for the 728x90 */
},
{
"slotid": "div-gpt-ad-MaxTicker",
"zoneid": 981403                         /* Criteo zoneid for the 990x250 */
}
]}

<!-- Define callback function -->
var launchAdServer = function(bids) {
googletag.cmd.push(function() {
Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
googletag.pubads().refresh(); //This will trigger the adserver call
});
};
Criteo.events.push(function() {
// Define the price band range
Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
// Call Criteo and execute the callback function for a given timeout
Criteo.RequestBids(adUnits, launchAdServer ,1500);
});
</script>


<script type="text/javascript" src="http://ll.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

    </head>
    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
        <div class="banner top728x90">
            <div id='div-gpt-ad-Top'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
                </script>
            </div>
        </div>

        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

		
</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm">Politica</a></li>
		<li><a href="/rubrica-4/business.htm">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm">Sport</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>
            <div class="banner" style="margin-top:15px;">
                <div id='div-gpt-ad-MaxTicker'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
                    </script>
                </div>
            </div>

    		
    		<div id="main" class="clearfix">

	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="http://cdn-static.dagospia.com/img/patch/01-2018/ettore-andenna-980003.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="http://cdn-static.dagospia.com/img/patch/01-2018/ettore-andenna-980003.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2018-01-29 12:44:01">29 gen 2018 12:44</time>

	<h1 itemprop="headline"><p><strong>ANDENNA SENZA FRONTIERE - L&rsquo;EX CONDUTTORE TELEVISIVO <span style="color:#FF0000;">ETTORE ANDENNA</span>: &quot;HO FATTO PARTE DEI GRANDISSIMI PERSONAGGI CHE HANNO FATTO NASCERE LA TV COMMERCIALE. DISSI NO A BERLUSCONI NEL 1981. MI CHIAMO&#39; PER UN GRANDE PROGETTO MA ALL&#39;EPOCA LAVORAVO A TELEMONTECARLO. LO RIVIDI DOPO 16 ANNI E MI DISSE...&quot;</strong></p>- </h1>

	
	<div class="link">

	<a href="/rubrica-4/business/cracco-smeraldato-ndash-chef-sbarca-sardegna-costituita-165945.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-3/politica/nbsp-petrella-cede-ldquo-molestie-rdquo-maio-si-ritrova-165940.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/andenna-senza-frontiere-rsquo-ex-conduttore-televisivo-ettore-andenna-165941.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/andenna-senza-frontiere-rsquo-ex-conduttore-televisivo-ettore-andenna-165941.htm&text=VOLETE SAPERE CHE FINE HA FATTO L’EX CONDUTTORE TELEVISIVO ETTORE ANDENNA? " target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/andenna-senza-frontiere-rsquo-ex-conduttore-televisivo-ettore-andenna-165941.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/andenna-senza-frontiere-rsquo-ex-conduttore-televisivo-ettore-andenna-165941.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
			<!-- START | Chameleon Ad Tag | Native in-read Double - dagospia.com | ZID 1076 -->
	  <div id='advn_1076'></div>
	  <script type="text/javascript">
	    (function () {
	      var adv = document.createElement('script');
	      adv.type = 'text/javascript';
	      adv.async = true;
	      adv.src = '//chameleon.ad/script/js.php?z=1076';
	      var adv_z = document.getElementsByTagName('script')[0];
	      adv_z.parentNode.insertBefore(adv, adv_z);
	    })();
	  </script>
		<!-- END | Chameleon Ad Tag | Native in-read Double - dagospia.com | ZID 1076 -->
	
	<div itemprop="articleBody">
		<p class="disable"><strong>Christian Sormani per<a href="http://www.ilgiorno.it" target="_blank"> &ldquo;il Giorno&rdquo;</a></strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-202390/979997.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/01-2018/ettore-andenna-979997_tn.jpg" id="979997" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/01-2018/ettore-andenna-979997_tn.jpg" alt="Ettore Andenna" /></a> </em> <strong>Ettore Andenna</strong> </span></p>    <p class="disable">Ettore Andenna &egrave; il volto che da anni manca alla televisione italiana, ma che tutti conoscono bene. Uno dei pionieri della televisione commerciale in Italia, creatore di format innovativi che poi tutti hanno copiato. Un&#39; apripista o, come ama essere ricordato, uno dei sette &laquo;magnifici&raquo; della televisione commerciale ai tempi della nascita delle emittenti locali, della guerra delle frequenze.</p>    <p class="disable">&nbsp;</p>    <p class="disable">&laquo;Grandissimi personaggi che hanno fatto nascere la televisione commerciale ed io mi onoro di averne fatto parte&raquo;, dice oggi. Indimenticabile come conduttore di &laquo;Settimo Round&raquo;, prima su Telealtomilanese, poi spostata su Antenna tre dove condusse per anni anche la famosa &laquo;Bustarella&raquo;, che fece impallidire l&#39; allora compassatissima Rai e il nascente impero mediatico di Silvio Berlusconi, corsi subito ai ripari.</p>    <p class="disable">&nbsp;</p>    <p class="disable">&laquo;Si telefonava a casa alla gente e questa fu la grandissima novit&agrave;. Il pubblico per la prima volta interagiva con il programma che stavamo trasmettendo&raquo;. Andenna all&#39; epoca dei primissimi anni &#39;80 era un personaggio richiestissimo. Famoso fu il gran rifiuto, tanto per cambiare, a Berlusconi: correva l&#39; anno 1981: &laquo;Lo ricordo bene. Io sono nato in via Vincenzo Monti a Milano e proprio l&igrave; mi chiam&ograve; Berlusconi per un colloquio. Mi disse che avevano bisogno di me per un grande progetto, ma all&#39; epoca io conducevo svariate trasmissioni e lavoravo anche a Tele Montecarlo. Avevo preso tempo: non lo sentii pi&ugrave;. Dopo 16 anni lo ritrovai ancora e mi disse testuali parole: &quot;L&#39; avrei ricoperta d&#39; oro&quot;. Sarebbe davvero cambiata la mia vita, ma nella vita si fanno anche delle scelte, sbagliate o giuste che siano&raquo;.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-202390/958587.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2017/ettore-andenna-958587_tn.png" id="958587" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2017/ettore-andenna-958587_tn.png" alt="ettore andenna" /></a> </em> <strong>ettore andenna</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Arriv&ograve; comunque in Mediaset nel 1999, quando present&ograve; su Retequattro il concorso di bellezza &laquo;Stelle del Mediterraneo&raquo; e rimase legato all&#39; azienda di Berlusconi per la presentazione di alcune telepromozioni. Ora dopo anni di distacco dalla televisione torner&agrave; fra qualche settimana sul piccolo schermo: &laquo;Mi hanno proposto di fare delle promozioni e un mio amico mi ha scelto per un progetto televisivo. Ho valutato le cose con attenzione e probabilmente torner&ograve;&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Intanto si gode la vita dei piccoli paesini del Monferrato, dove risiede e si occupa con la famiglia di commercio di pollame. &laquo;Ci si sveglia a volte alle quattro del mattino, una vita molto diversa da quella che ho condotto per tanti anni sotto i riflettori: le uniche luci oggi, sono quelle delle batterie di allevamento&raquo;.</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

		<div class="banner">
        <div id='div-gpt-ad-Inread' style='height:1px; width:1px;'>
        	<script type='text/javascript'>
        		googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
        	</script>
        </div>
    </div>
    
	<div class="link">

	<a href="/rubrica-4/business/cracco-smeraldato-ndash-chef-sbarca-sardegna-costituita-165945.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-3/politica/nbsp-petrella-cede-ldquo-molestie-rdquo-maio-si-ritrova-165940.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/andenna-senza-frontiere-rsquo-ex-conduttore-televisivo-ettore-andenna-165941.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/andenna-senza-frontiere-rsquo-ex-conduttore-televisivo-ettore-andenna-165941.htm&text=VOLETE SAPERE CHE FINE HA FATTO L’EX CONDUTTORE TELEVISIVO ETTORE ANDENNA? " target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/andenna-senza-frontiere-rsquo-ex-conduttore-televisivo-ettore-andenna-165941.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/andenna-senza-frontiere-rsquo-ex-conduttore-televisivo-ettore-andenna-165941.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2018-01-29 12:44:01">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="ead_native"></div>
	<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-29/cronache/andenna-senza-frontiere-rsquo-ex-conduttore-televisivo-ettore-andenna-165941.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

	<br>

<h3 class="titolo-pagina">media e tv</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-2/media_e_tv/bombastica-natalia-bush-cena-noto-dirigente-mediaset-tv-165970.htm">
			<p>LA BOMBASTICA NATALIA BUSH A CENA CON UN NOTO DIRIGENTE MEDIASET: TV IN VISTA? - DANDOLATE SU &#39;OGGI&#39;! - LA BONAS PAOLA CARUSO TENTATRICE A &lsquo;TEMPTATION ISLAND VIP&rsquo;? - LA &lsquo;EX POVERA&rsquo; CLAUDIA GALANTI MOLLA L&#39;IMPRENDITORE BARONCHELLI: &lsquo;PARLI TROPPO&rsquo; - ECCO PERCH&Eacute; LA BARRA DISSE &lsquo;NO&rsquo; ALL&rsquo;ISOLA DEI FAMOSI: SI CANDIDA ALLA CAMERA COL PD - LA FAMOSA VALLETTA EX DI UN CALCIATORE PARE ABBIA UNA PASSIONACCIA PER UN ATTORE</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-01-29 17:25:10">
							29 gen 17:25					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2018/2018dandolo-980146.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-2/media_e_tv/bombastica-natalia-bush-cena-noto-dirigente-mediaset-tv-165970.htm">
					</a>
	</p>
</article>

<h3 class="titolo-pagina">politica</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/woodcock-mette-ditone-piaga-magistrato-se-prende-165920.htm">
			<p>WOODCOCK METTE IL DITONE SULLA PIAGA - IL MAGISTRATO SE LA PRENDE CON I GIUDICI E DENUNCIA &ldquo;LA GIUSTIZIA DI CLASSE&rdquo;: CONDANNANO UN RUBAGALLINE, MA HANNO LA MANO LEGGERA SUI &ldquo;COLLETTI BIANCHI&rdquo; ACCUSATI DI CORRUZIONE; PROBABILI COMPAGNI DI BANCO E PROTAGONISTI DI SALOTTI COMUNI&nbsp;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-01-29 17:07:31">
							29 gen 17:07					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/10-2010/73827.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/woodcock-mette-ditone-piaga-magistrato-se-prende-165920.htm">
					</a>
	</p>
</article>

<h3 class="titolo-pagina">business</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/cornuti-mazziati-tedeschi-ndash-deutsche-bank-guadagna-165909.htm">
			<p>CORNUTI E MAZZIATI. DAI TEDESCHI &ndash; LA DEUTSCHE BANK GUADAGNA 3 MILIARDI CON I DERIVATI SUL DEBITO PUBBLICO &ndash; E, GUARDA CASO, SEMPRE LA DEUTSCHE BANK E&rsquo; QUELLA CHE INNESCA LA CRISI DELLO SPREAD NELL&rsquo;ESTATE 2011 (BERLUSCONI USCIRA&#39; DA PALAZZO CHIGI A NOVEMBRE) &ndash; SOLO UN CASO?&nbsp;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-01-29 17:05:00">
							29 gen 17:05					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2018/deutsche-bank-979866.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/cornuti-mazziati-tedeschi-ndash-deutsche-bank-guadagna-165909.htm">
					</a>
	</p>
</article>

<h3 class="titolo-pagina">cronache</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-29/cronache/battilana-batti-ferro-finche-rsquo-rsquo-caldo-modella-che-165955.htm">
			<p>BATTILANA, BATTI IL FERRO FINCHE&rsquo; E&rsquo; CALDO - LA MODELLA CHE DENUNCIO&rsquo; WEINSTEIN GIA&rsquo; NEL 2015 SI RILANCIA (ORA CHE IL PRODUTTORE E&rsquo; STATO DISTRUTTO): HA IN CANTIERE UN FILM SULLA SUA VITA E NON ESCLUDE &ldquo;PROGETTI DI MODA&rdquo; - &ldquo;SONO PASSATA A BUGIARDA E RICATTATRICE A VITTIMA E EROINA&hellip;&rdquo; - VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-01-29 17:27:01">
							29 gen 17:27					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2018/ambra-battilana-980064.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-29/cronache/battilana-batti-ferro-finche-rsquo-rsquo-caldo-modella-che-165955.htm">
					</a>
	</p>
</article>

<h3 class="titolo-pagina">sport</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/lotito-nell-rsquo-occhio-quot-senza-var-lazio-sarebbe-prima-rdquo-165967.htm">
			<p>LOTITO NELL&rsquo;OCCHIO: <span style="color:#FF0000;">&quot;SENZA LA VAR LA LAZIO SAREBBE PRIMA&rdquo; </span>&ndash; DURANTE UNA PAUSA NELLE VOTAZIONI PER ELEGGERE IL PRESIDENTE FIGC, IL PATRON BIANCOCELESTE DISCUTE COL CAPO DEGLI ARBITRI NICCHI DEL GOL DI MANO DI CUTRONE &ndash; IL NUMERO 1 DELL&rsquo;AIA: <span style="color:#FF0000;">&ldquo;CLAUDIO, NON E&rsquo; COME PENSI TU. POSSO SPIEGARTI?&quot; </span>- VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-01-29 17:03:53">
							29 gen 17:03					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2018/lotito-980100.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/lotito-nell-rsquo-occhio-quot-senza-var-lazio-sarebbe-prima-rdquo-165967.htm">
					</a>
	</p>
</article>

<h3 class="titolo-pagina">cafonal</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonalino-ndash-ministro-franceschini-travaglio-ex-sindaci-164608.htm">
			<p>CAFONALINO &ndash; DAL MINISTRO FRANCESCHINI A TRAVAGLIO, DAGLI EX SINDACI RUTELLI E VELTRONI A MALAGO&rsquo; E RECCHI: TUTTI AL CINEMA ADRIANO PER LA PRIMA DI &ldquo;BENEDETTA FOLLIA&rdquo;, IL 26ESIMO FILM COME ATTORE E REGISTA DI CARLO VERDONE - VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-01-11 18:29:46">
							11 gen 18:29					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2018/2018-benedetta-follia-verdone-974522.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonalino-ndash-ministro-franceschini-travaglio-ex-sindaci-164608.htm">
					</a>
	</p>
</article>
	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>

    <div class="widget">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BeTnJ7onvXL/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BeTnJ7onvXL/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-23T21:06:08+00:00">Gen 23, 2018 at 1:06 PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>                                    <span class="titolo_sidebar" style="display:block;padding: 0 5px;">DOG SITTER!</span>
                            </article>
            <br>
        
                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BeQT_1xHTrR/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BeQT_1xHTrR/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-22T14:20:49+00:00">Gen 22, 2018 at 6:20 PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>                                    <span class="titolo_sidebar" style="display:block;padding: 0 5px;"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BePlKtwHcEL/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BePlKtwHcEL/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-22T07:31:39+00:00">Gen 21, 2018 at 11:31 PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></span>
                            </article>
            <br>
        
    </div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/cosi-fake-essere-vero-ecco-film-porno-protagonista-165707.htm">
						COS&Igrave; FAKE DA ESSERE VERO - ECCO IL FILM PORNO DELLA PROTAGONISTA DI &lsquo;STAR WARS&rsquo;: MA NON &Egrave; LA VERA DAISY RIDLEY, BENS&Igrave; UN &lsquo;DEEP FAKE&rsquo;, UN FALSO CREATO GRAZIE...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-01-26 10:39:46">26 gen 10:39</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2018/daisy-ridley-fake-deep-fake-porn-979086.gif" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/diletta-leotta-scansati-vacanza-mauritius-gigi-buffon-165666.htm">
						DILETTA LEOTTA, SCANSATI! - IN VACANZA ALLE MAURITIUS CON GIGI BUFFON, DURANTE LA PAUSA DI CAMPIONATO, LA 44ENNE ILARIA D&rsquo;AMICO SFODERA UNA FORMA PERFETTA - IL PORTIERE DELLA JUVENTUS MOSTRA IL...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-01-25 13:35:26">25 gen 13:35</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2018/ilaria-damico-gigi-buffon-978836.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/bacco-bacco-venere-oggi-pornodiva-spogliarellista-pugliese-165518.htm">
						BACCO, DI BACCO E VENERE - OGGI LA PORNODIVA E SPOGLIARELLISTA PUGLIESE ROSSANA DOLL E&rsquo; UNA COUGAR 50ENNE PROVATA DA MILLE BATTAGLIE MA NELLE FOTO DEL NOSTRO LUCIANO DI BACCO, SCATTATE NEL 1996...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-01-24 11:17:02">24 gen 11:17</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2018/rossana-doll-978193.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/cougar-tutto-mondo-attenzione-lory-santo-snocciola-dieci-165576.htm">
						COUGAR DI TUTTO IL MONDO, ATTENZIONE: LORY DEL SANTO SNOCCIOLA LE DIECI REGOLE PER TENERSI IL TOY BOY - LA SHOWGIRL, GRANDE DIVORATRICE DI PISCHELLI, HA IL SUO METODO PER MANTENERE &ldquo;AL...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-01-24 16:54:20">24 gen 16:54</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2018/lory-del-santo-toyboy-cougar-978422.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/donne-avete-creato-clima-infame-rsquo-assurda-storia-165731.htm">
						DONNE, AVETE CREATO UN CLIMA INFAME! - L&rsquo;ASSURDA STORIA DI UN PIZZAIOLO 24ENNE CHE, IN UN MOMENTO DI COMPLICITA&#39;, PROVA A DARE UN BACIO A UNA COLLEGA E SI RITROVA UNA DENUNCIA PER VIOLENZA...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-01-26 11:01:29">26 gen 11:01</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/08-2016/bacio-sul-collo-827114.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>


<div class="widget dagoieri">
	<h4 class="titolo">I più letti questo mese</h4>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/sapete-quanto-costa-fare-sesso-milly-rsquo-abbraccio-ecco-qui-sue-164113.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/01-2018/milly-d-abbraccio-4-972260.jpg" height="60" width="60" alt="" />				<span class="piuletti">SAPETE QUANTO COSTA FARE SESSO CON MILLY D&rsquo;ABBRACCIO? ECCO QUI LE SUE TARIFFE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/leonessa-calore-nbsp-provincia-brescia-non-si-parla-164578.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2015/sesso-porno-corna-hot-688185.jpg" height="60" width="60" alt="" />				<span class="piuletti">LEONESSA IN CALORE - &nbsp;IN PROVINCIA DI BRESCIA NON SI PARLA D&rsquo;ALTRO: CHI SONO GLI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/cosi-fake-essere-vero-ecco-film-porno-protagonista-165707.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/11-2016/porno-realta-virtuale-848674.jpg" height="60" width="60" alt="" />				<span class="piuletti">COS&Igrave; FAKE DA ESSERE VERO - ECCO IL FILM PORNO DELLA PROTAGONISTA DI &lsquo;STAR...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-nostra-societa-donne-lsquo-vendono-rsquo-163703.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/05-2016/valentina-nappi-803112.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;NELLA NOSTRA SOCIET&Agrave; LE DONNE &lsquo;VENDONO&rsquo; A CARISSIMO PREZZO LA LORO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/bulletti-pornazzo-telegram-kik-decine-migliaia-utenti-si-164103.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/05-2017/dipendenza-dal-porno-904148.jpg" height="60" width="60" alt="" />				<span class="piuletti">I BULLETTI DEL PORNAZZO - DA TELEGRAM A KIK, DECINE DI MIGLIAIA DI UTENTI SI SCAMBIANO FOTO E...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/cari-uomini-avete-problemi-lingua-ndash-consigli-pornostar-165282.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/06-2013/cunnilingus-243558.jpg" height="60" width="60" alt="" />				<span class="piuletti">CARI UOMINI, AVETE PROBLEMI DI LINGUA &ndash; I CONSIGLI DELLE PORNOSTAR AI MASCHIETTI PER UN...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/mirella-serri-ldquo-dagospia-rdquo-quot-claretta-non-fu-donna-165325.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/12-2011/petacci-mussolini-141384.jpg" height="60" width="60" alt="" />				<span class="piuletti">1. MIRELLA SERRI A &ldquo;DAGOSPIA&rdquo;: &quot;CLARETTA NON FU UNA DONNA CHE SI IMMOL&Ograve;...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/terry-bile-polizia-new-york-indaga-fotto-grafo-richardson-idolo-164038.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/11-2015/richardson-740260.jpg" height="60" width="60" alt="" />				<span class="piuletti">TERRY-BILE! LA POLIZIA DI NEW YORK INDAGA IL FOTTO-GRAFO RICHARDSON, IDOLO DELLE RIVISTE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/storia-uomo-che-vita-ha-avuto-tutto-bellezza-fascino-165403.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2014/agnelli-gianni-573724.jpg" height="60" width="60" alt="" />				<span class="piuletti">LA STORIA DI UN UOMO CHE DALLA VITA HA AVUTO TUTTO, BELLEZZA, FASCINO, LE DONNE PI&Ugrave; BELLE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-ahia-mi-fa-male-cazzo-rdquo-primo-film-porno-efe-bal-162686.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/12-2014/efe-bal-622184.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;AHIA, MI FA MALE IL CAZZO!&rdquo;. IL PRIMO FILM PORNO DI EFE BAL FINISCE TRA MILLE...</span>
			</a>
		</article>

	
</div>


<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-ministro-franceschini-travaglio-ex-sindaci-164608.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO &ndash; DAL MINISTRO FRANCESCHINI A TRAVAGLIO, DAGLI EX...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/piu-che-party-39-orgia-barocca-cinquantesimo-antonella-164552.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2018/compleanno-antonella-rodriguez-1-974154.jpg" alt="" />				<span class="titolo">PI&Ugrave; CHE UN PARTY, UN&#39;ORGIA BAROCCA. IL CINQUANTESIMO DI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/archeo-prima-diventare-grillino-rocco-casalino-era-grullino-164448.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">ARCHEO - PRIMA DI DIVENTARE GRILLINO, ROCCO CASALINO ERA UN...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/natale-gayo-queste-ore-tutte-bakeke-app-mail-nbsp-brillano-91375.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2015/ornamento-natalizio-749422.jpg" alt="" />				<span class="titolo">NATALE GAYO! IN QUESTE ORE SU TUTTE LE BAKEKE, APP E MAIL&nbsp;...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ricordo-antonio-amurri-25-anni-scomparsa-163225.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO - IL RICORDO DI ANTONIO AMURRI A 25 ANNI DALLA...</span>
			</a>


	
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget videocafonal clearfix">
	<h4 class="titolo">Videocafonal</h4>

			<a href="/video/dagovideo-1/1/claudia-federica-petrella-alle-iene-sulle-molestie-1040.htm" class="video top">
			<span class="titolo">Claudia Federica Petrella alle Iene sulle molestie</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2018/Claudia_Federica_Petrella_alle_Iene_sulle_molestie-1040.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	<h4 class="titolo" style="margin:10px 0px;border-top:12px solid #FFFFFF;border-bottom:12px solid #FFFFFF;background-color:#F26522;"><a href="http://www.dagospia.com/video/cafonal-2" style="color:#FFFFFF;text-decoration:none;">Tutti i Videocafonal</a></h4>

	<h5 class="titolo-ultimi-video">Ultimi Video<span>Cafonal</span></h5>

	
							<a href="/video/dagovideo-1/1/amici-e-nemici-di-antonella-clerici-1039.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2018/Amici_e_nemici_di_Antonella_Clerici-1039.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Amici e nemici di Antonella Clerici</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/le-gaffe-di-antonella-clerici-da-maurizio-costanzo-1038.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2018/Le_gaffe_di_Antonella_Clerici_da_Maurizio_Costanzo-1038.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Le gaffe di Antonella Clerici da Maurizio Costanzo</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/matteo-renzi-e-tommaso-cerno-1037.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2018/MATTEO_RENZI_E_TOMMASO_CERNO-1037.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MATTEO RENZI E TOMMASO CERNO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/una-ragazza-fa-il-bagno-nuda-a-piazza-navona-1036.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2018/UNA_RAGAZZA_FA_IL_BAGNO_NUDA_A_PIAZZA_NAVONA-1036.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">UNA RAGAZZA FA IL BAGNO NUDA A PIAZZA NAVONA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/marco-columbro-e-gli-alieni-1035.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2018/MARCO_COLUMBRO_E_GLI_ALIENI-1035.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MARCO COLUMBRO E GLI ALIENI</span>
				</a>
			
	
</div>


<div class="widget dagoieri">
	<h4 class="titolo">Dagoieri</h4>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/studentessa-britannica-charlotte-guy-17-anni-si-39-impiccata-165845.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/02-2012/gesto-corna-150077.jpg" height="60" width="60" alt="" />				<span class="piuletti">LA STUDENTESSA BRITANNICA CHARLOTTE GUY, DI 17 ANNI, SI E&#39; IMPICCATA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/giletti-si-sente-male-diretta-sospesa-quot-non-39-39-arena-quot-165902.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/11-2017/massimo-giletti-957870.jpg" height="60" width="60" alt="" />				<span class="piuletti">GILETTI SI SENTE MALE IN DIRETTA: SOSPESA &quot;NON E&#39; L&#39;ARENA&quot;...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/cosa-succede-roma-dopo-rsquo-atalanta-anche-sampdoria-espugna-165903.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2017/calcio-marcio-921403.jpg" height="60" width="60" alt="" />				<span class="piuletti">COSA SUCCEDE ALLA ROMA? DOPO L&rsquo;ATALANTA ANCHE LA SAMPDORIA ESPUGNA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/che-svarione-milan-vince-ancora-ma-lazio-39-furiosa-gol-165901.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2017/calcio-marcio-921403.jpg" height="60" width="60" alt="" />				<span class="piuletti">CHE SVARIONE! IL MILAN VINCE ANCORA MA LA LAZIO E&#39; FURIOSA PER IL GOL DI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/pionieri-pompieri-ora-che-netflix-altri-produttori-serie-165839.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/01-2018/netflix-telecomando-979554.jpg" height="60" width="60" alt="" />				<span class="piuletti">DA PIONIERI A POMPIERI - ORA CHE NETFLIX E GLI ALTRI PRODUTTORI DI SERIE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-tenco-ci-fu-storia-veloce-sportiva-tenevo-tanto-gino-165875.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/01-2015/stefania-sandrelli-632212.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;CON TENCO CI FU UNA STORIA VELOCE, SPORTIVA. TENEVO TANTO A GINO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/ldquo-mondo-cinema-tv-vieni-discriminato-165889.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/01-2018/maurizio-aiello-979796.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;NEL MONDO DEL CINEMA E DELLA TV VIENI DISCRIMINATO PER LE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/ldquo-sono-andato-collegio-svizzero-dove-combattevano-mia-165890.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/10-2016/costantino-della-gherardesca-845430.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;SONO ANDATO IN UN COLLEGIO SVIZZERO DOVE COMBATTEVANO LA MIA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/hanno-messo-rsquo-augello-gabbia-chissa-rsquo-se-mancata-165881.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2013/augello-265584.jpg" height="60" width="60" alt="" />				<span class="piuletti">HANNO MESSO L&rsquo;AUGELLO IN GABBIA - CHISSA&rsquo; SE LA MANCATA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/mertens-show-napoli-si-riprende-vetta-ndash-palacio-illude-165900.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2017/calcio-marcio-921403.jpg" height="60" width="60" alt="" />				<span class="piuletti">MERTENS SHOW, IL NAPOLI SI RIPRENDE LA VETTA &ndash; PALACIO ILLUDE IL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/se-vieni-io-vado-usa-quasi-40-000-donne-soffrono-allergia-165899.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/03-2017/spermatozoi-885845.jpg" height="60" width="60" alt="" />				<span class="piuletti">SE VIENI, IO VADO - NEGLI USA QUASI 40.000 DONNE SOFFRONO DI ALLERGIA ALLO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/stato-dov-rsquo-rsquo-castelvetrano-paese-boss-latitante-165898.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/04-2013/matteo-messina-denaro-229519.jpg" height="60" width="60" alt="" />				<span class="piuletti">E LO STATO DOV&rsquo;E&rsquo;? A CASTELVETRANO, IL PAESE DEL BOSS LATITANTE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/francesco-totti-dice-quot-si-quot-giovanni-malago-partecipa-165897.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/10-2017/totti-947679.jpg" height="60" width="60" alt="" />				<span class="piuletti">FRANCESCO TOTTI DICE &quot;SI&quot; A GIOVANNI MALAG&Ograve; E PARTECIPA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/quot-silvio-berlusconi-ci-ha-dato-buca-ma-perdoniamo-rdquo-anche-165896.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/04-2015/berlusconi-padre-pio-660726.jpg" height="60" width="60" alt="" />				<span class="piuletti">&quot;SILVIO BERLUSCONI CI HA DATO BUCA MA LO PERDONIAMO&rdquo; - ANCHE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/ldquo-andro-rsquo-parlamento-pd-perche-ha-coraggio-165895.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/10-2014/tommaso-cerno-596964.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;ANDRO&rsquo; IN PARLAMENTO CON IL PD PERCH&Eacute; HA IL CORAGGIO DI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/vita-opere-pochi-miracoli-quot-celebro-lesa-39-39-165853.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/12-2014/francesca-cipriani-622615.jpg" height="60" width="60" alt="" />				<span class="piuletti">VITA, OPERE E (POCHI) MIRACOLI DI UNA &quot;CELEBRO-LESA&#39;&#39;, LA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/ldquo-boheme-rdquo-che-aspettavamo-anni-comunali-bologna-165893.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/01-2018/teatro-comunale-bologna-979816.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;LA BOH&Egrave;ME&rdquo; CHE ASPETTAVAMO DA ANNI - AL COMUNALI BOLOGNA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/cinema-giusti-sveglia-altra-bella-notizia-cinema-italiano-165892.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/04-2012/marco-giusti-162725.jpg" height="60" width="60" alt="" />				<span class="piuletti">IL CINEMA DEI GIUSTI - SVEGLIA! ALTRA BELLA NOTIZIA PER IL CINEMA ITALIANO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/32enne-james-chelekis-insegnante-matematica-scuola-165887.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/04-2009/18065.jpg" height="60" width="60" alt="" />				<span class="piuletti">IL 32ENNE JAMES CHELEKIS, INSEGNANTE DI MATEMATICA IN UNA SCUOLA DEL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/ritorno-ldquo-forza-gnocca-rdquo-vagonata-bonazze-ex-miss-165888.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/11-2014/silvio-berlusconi-occhiali-uveite-612574.jpg" height="60" width="60" alt="" />				<span class="piuletti">IL RITORNO DI &ldquo;FORZA GNOCCA&rdquo;! - VAGONATA DI BONAZZE E EX MISS...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/ldquo-fare-musica-rsquo-come-scopare-rdquo-bano-ldquo-quando-165886.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2014/al-bano-585732.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;FARE MUSICA E&rsquo; COME SCOPARE&rdquo; - AL BANO: &ldquo;QUANDO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/hanno-spento-fiamma-giovanissima-esponente-lista-ldquo-fasci-165885.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/06-2017/fiamma-negrini-909777.jpg" height="60" width="60" alt="" />				<span class="piuletti">HANNO SPENTO LA FIAMMA - LA GIOVANISSIMA ESPONENTE DELLA LISTA &ldquo;FASCI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/italia-ogni-mattina-rsquo-alza-fregno-sindaco-santa-maria-165884.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/11-2016/kalashnikov-851862.jpg" height="60" width="60" alt="" />				<span class="piuletti">IN ITALIA OGNI MATTINA S&rsquo;ALZA UN FREGNO - IL SINDACO DI SANTA MARIA DI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/che-crozza-comico-torna-16-febbraio-suo-show-165883.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/02-2013/crozza-sanremo-217702.jpg" height="60" width="60" alt="" />				<span class="piuletti">CHE CROZZA! - IL COMICO TORNA IL 16 FEBBRAIO CON IL SUO SHOW SU...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/giancarlo-dotto-lode-federer-che-36-anni-mezzo-trionfa-165882.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2013/federer-264271.jpg" height="60" width="60" alt="" />				<span class="piuletti">GIANCARLO DOTTO IN LODE DI FEDERER CHE, A 36 ANNI E MEZZO, TRIONFA PER LA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-mia-madre-pensava-che-marina-fosse-squilibrata-rdquo-ricordi-165880.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/06-2010/62829.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;MIA MADRE PENSAVA CHE MARINA FOSSE SQUILIBRATA&rdquo; - I RICORDI DI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/se-cerno-confusione-vent-rsquo-anni-si-rsquo-candidato-alleanza-165879.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/10-2014/tommaso-cerno-596964.jpg" height="60" width="60" alt="" />				<span class="piuletti">SE-CERNO CONFUSIONE - A VENT&rsquo;ANNI SI E&rsquo; CANDIDATO CON ALLEANZA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/nonnina-desideri-pavia-45enne-italiano-entra-camera-165878.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/12-2015/sesso-anziana-743113.jpg" height="60" width="60" alt="" />				<span class="piuletti">LA NONNINA DEI DESIDERI - A PAVIA UN 45ENNE ITALIANO ENTRA IN UNA CAMERA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/je-devi-mena-ndash-londra-esistono-ldquo-fight-club-rdquo-113723.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/11-2015/boxe-738436.jpg" height="60" width="60" alt="" />				<span class="piuletti">JE DEVI MEN&Agrave;! &ndash; A LONDRA ESISTONO &ldquo;FIGHT-CLUB&rdquo; DI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/trump-trivellone-dopo-presunta-relazione-pornodiva-stormy-165877.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/02-2016/donald-trump-767424.jpg" height="60" width="60" alt="" />				<span class="piuletti">TRUMP TRIVELLONE? - DOPO LA PRESUNTA RELAZIONE CON LA PORNODIVA STORMY...</span>
			</a>
		</article>

	
</div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">
	
	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>
	
	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

</footer>
    	</div>

        <style type="text/css">
            @import url(http://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<script src="http://www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
