<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>i tre ragazzi di catania che hanno violentato la 19enne a catania si sono vantati al pub - Cronache</title>
<meta name="description" content="Felice Cavallaro per il &ldquo;Corriere della Sera&rdquo;    &nbsp;      CATANIA - I TRE RAGAZZI ACCUSATI DELLO STUPRO DI UNA TURISTA AMERICANA     Sui loro profili social ostentano tutti e tre bicipiti gonfiati, mosse prepotenti, il dito medio in evidenza, i ventri scolpiti, le facce da duri, le">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="i tre ragazzi di catania che hanno violentato la 19enne a catania si sono vantati al pub">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/03-2019/catania-i-tre-ragazzi-accusati-dello-stupro-di-una-turista-americana-1136964.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-29/cronache/ldquo-ce-siamo-caricata-rdquo-tre-ragazzi-catania-che-hanno-199373.htm">
<meta property="og:description" content="Felice Cavallaro per il &ldquo;Corriere della Sera&rdquo;    &nbsp;      CATANIA - I TRE RAGAZZI ACCUSATI DELLO STUPRO DI UNA TURISTA AMERICANA     Sui loro profili social ostentano tutti e tre bicipiti gonfiati, mosse prepotenti, il dito medio in evidenza, i ventri scolpiti, le facce da duri, le"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-29/cronache/ldquo-ce-siamo-caricata-rdquo-tre-ragazzi-catania-che-hanno-199373.htm">
<meta name="twitter:title" content="I tre ragazzi di catania che hanno violentato la 19enne a catania si sono vantati al pub">
<meta name="twitter:description" content="Felice Cavallaro per il &ldquo;Corriere della Sera&rdquo;    &nbsp;      CATANIA - I TRE RAGAZZI ACCUSATI DELLO STUPRO DI UNA TURISTA AMERICANA     Sui loro profili social ostentano tutti e tre bicipiti gonfiati, mosse prepotenti, il dito medio in evidenza, i ventri scolpiti, le facce da duri, le">
<meta name="twitter:image" content="https://cdn-static.dagospia.com/img/patch/03-2019/catania-i-tre-ragazzi-accusati-dello-stupro-di-una-turista-americana-1136964.jpg">




		<link rel="stylesheet" type="text/css" href="/css/main.css" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/cronache/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/cronache/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/cronache/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>
launchCriteoScript = function() {

    var adUnits = {
    "placements": [
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981400                         /* Criteo zoneid for the 300x600 */
    },
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981399                         /* Criteo zoneid for the 300x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981402                        /* Criteo zoneid for the 320x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981401                         /* Criteo zoneid for the 728x90 */
    },
    {
    "slotid": "div-gpt-ad-MaxTicker",
    "zoneid": 981403                         /* Criteo zoneid for the 990x250 */
    }
    ]}

    <!-- Define callback function -->
    var launchAdServer = function(bids) {
    googletag.cmd.push(function() {
    Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
    googletag.pubads().refresh(); //This will trigger the adserver call
    });
    };
    Criteo.events.push(function() {
    // Define the price band range
    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
    // Call Criteo and execute the callback function for a given timeout
    Criteo.RequestBids(adUnits, launchAdServer ,1500);
    });

}

</script>


<!-- IAS START -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script>

var IAS_PET_TIMEOUT = 1000;

var adserverRequestSent = false;



var iasDataHandler;

checkCallbackFunctions = 0;

var __iasPET = __iasPET || {};

__iasPET.queue = __iasPET.queue || [];

__iasPET.pubId = '927434';



requestAds = function() {

       console.log("Display Ads function");

       if (adserverRequestSent) return;

       clearTimeout(iasTimeOut);

            launchCriteoScript();

       adserverRequestSent = true;

}



iasDataHandler = function (adSlotData) {

       console.log("Callback function");

       __iasPET.setTargetingForGPT();

       requestAds();

}



var iasTimeOut = setTimeout(function() {

       requestAds();

}, IAS_PET_TIMEOUT);



googletag.cmd.push(function() {

       var gptSlots = googletag.pubads().getSlots();

       var iasPETSlots = [];



       for (var i = 0; i < gptSlots.length; i++) {

             var sizes = gptSlots[i].getSizes().map(function(size) {

             if (size.getWidth && size.getHeight)

                 return [size.getWidth(), size.getHeight()];

               else

                 return [1, 1];

      });

             iasPETSlots.push({

                    adSlotId: gptSlots[i].getSlotElementId(),

                    size: sizes,

                    adUnitPath: gptSlots[i].getAdUnitPath()

             });

       }



       __iasPET.queue.push({

             adSlots: iasPETSlots,

             dataHandler: iasDataHandler

       });

});

</script>

<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<!-- IAS END -->

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

    
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(e){function a(a){if(a&&a.data&&a.data.boomr_mq)e.BOOMR_mq=e.BOOMR_mq||[],e.BOOMR_mq.push(a.data.boomr_mq)}var t="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,t="https://s2.go-mpulse.net/boomerang/";if(function(){function a(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var n,i,r,o=document.createElement("iframe");if(e.addEventListener)e.addEventListener("load",a,!1);else if(e.attachEvent)e.attachEvent("onload",a);o.src="javascript:void(0)",o.title="",o.role="presentation",(o.frameElement||o).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(o,r);try{i=o.contentWindow.document}catch(O){n=document.domain,o.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",i=o.contentWindow.document}i.open()._l=function(){var e=this.createElement("script");if(n)this.domain=n;e.id="boomr-if-as",e.src=t+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},i.write("<bo"+'dy onload="document._l();">'),i.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();if(e.addEventListener)e.addEventListener("message",a);var n=e.navigator;if(n&&"serviceWorker"in n&&n.serviceWorker.addEventListener)n.serviceWorker.addEventListener("message",a);!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="grngffgm5whvwxe3g56a-f-ff0c23817-clientnsv4-s.akamaihd.net",i={"ak.v":19,"ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"3c899f2","ak.r":27117,"ak.a2":a,"ak.m":"r","ak.n":"ff","ak.bpcip":"52.90.98.0","ak.cport":57774,"ak.gh":"204.237.143.87","ak.quicv":"","ak.tlsv":"UNKNOWN","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno"};if(""!==t)i["ak.ruds"]=t;var r={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
    		<div id="main" class="clearfix">

	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/03-2019/catania-i-tre-ragazzi-accusati-dello-stupro-di-una-turista-americana-1136964.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/03-2019/catania-i-tre-ragazzi-accusati-dello-stupro-di-una-turista-americana-1136964.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2019-03-27 08:27:52">27 mar 2019 08:27</time>

	<h1 itemprop="headline">1. <span style="color:#FF0000;">&ldquo;CE LA SIAMO CARICATA&rdquo;</span>. I TRE RAGAZZI DI CATANIA CHE HANNO VIOLENTATO E RIPRESO CON IL TELEFONO LA VIOLENZA A UNA 19ENNE AMERICANA, SI SONO VANTATI CON IL BARISTA AL PUB<br>

&nbsp;2.&nbsp;<span style="color:#FF0000;">LA RAGAZZA, CHE LAVORAVA COME BABY SITTER, AVEVA GIA&rsquo; SUBITO UNO STUPRO NEGLI USA</span><br>

3. I TRE SONO RINCHIUSI IN CELLA, TERRORIZZATI DALLE REGOLE INTERNE AL CARCERE PER CHI SI MACCHIA DI VIOLENZE SESSUALI. SUI SOCIAL E&rsquo; PARTITO IL REGOLAMENTO DI CONTI DEI CATANESI: &ldquo;SIETE LA VERGOGNA DELLA CITT&Agrave;&rdquo;, &ldquo;CI VUOLE LA CASTRAZIONE CHIMICA PER VERMI COME VOI&rdquo;, &ldquo;NON AVRAI MAI PI&Ugrave; IL CORAGGIO DI GUARDARE TUA MADRE NEGLI OCCHI&rdquo;<br>
</h1>

	
	<div class="link">

	<a href="/rubrica-29/cronache/via-crucis-papa-inizia-campidoglio-ndash-ldquo-serve-199374.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-4/business/flash-39-39-iene-39-39-questo-momento-gotti-tedeschi-parla-199370.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/ldquo-ce-siamo-caricata-rdquo-tre-ragazzi-catania-che-hanno-199373.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/ldquo-ce-siamo-caricata-rdquo-tre-ragazzi-catania-che-hanno-199373.htm&text=I TRE RAGAZZI DI CATANIA CHE HANNO VIOLENTATO LA 19ENNE A CATANIA SI SONO VANTATI AL PUB" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/ldquo-ce-siamo-caricata-rdquo-tre-ragazzi-catania-che-hanno-199373.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/ldquo-ce-siamo-caricata-rdquo-tre-ragazzi-catania-che-hanno-199373.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<p class="disable"><strong>Felice Cavallaro per il <a href="http://www.corriere.it" target="_blank">&ldquo;Corriere della Sera&rdquo;</a></strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-235828/1136961.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/catania-i-tre-ragazzi-accusati-dello-stupro-di-una-turista-americana-1136961_tn.jpg" id="1136961" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/catania-i-tre-ragazzi-accusati-dello-stupro-di-una-turista-americana-1136961_tn.jpg" alt="CATANIA - I TRE RAGAZZI ACCUSATI DELLO STUPRO DI UNA TURISTA AMERICANA" /></a> </em> <strong>CATANIA - I TRE RAGAZZI ACCUSATI DELLO STUPRO DI UNA TURISTA AMERICANA</strong> </span></p>    <p class="disable">Sui loro profili social ostentano tutti e tre bicipiti gonfiati, mosse prepotenti, il dito medio in evidenza, i ventri scolpiti, le facce da duri, le stesse mostrate l&#39; altra sera a una ragazza americana di 19 anni che s&#39;era fidata di loro, stuprata in gruppo a Catania, secondo l&#39;accusa. Preda di una &laquo;caccia&raquo; consumata tra i ritrovi della movida di un venerd&igrave; sera culminato sul sedile posteriore di un&#39;auto appartata, filmando tutto con un video. Trofeo dei &laquo;cacciatori&raquo;, tornati la stessa notte al pub per vantarsi col barista: &laquo;Ce la siamo caricata&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Adesso Roberto Mirabella, Agatino Spampinato e Salvatore Castrogiovanni, meno di 60 anni in tre, i primi due netturbini, studente il terzo, sono rinchiusi in cella, terrorizzati dalle regole interne al carcere per chi si macchia di violenze sessuali. Pronti a difendersi con le loro famiglie del disperato quartiere periferico di Librino, negando la ricostruzione fatta dalla stessa ragazza, una babysitter che lavorava &laquo;alla pari&raquo;, gi&agrave; volata in America dai genitori dopo la denuncia.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Un dettagliato verbale contestato dalle avvocate Monica Catalano e Maria Luisa Ferrari che dovranno misurarsi con le riflessioni del procuratore aggiunto Marisa Scavo, il magistrato che, passata ai raggi X l&#39;impresa dei tre ragazzotti catapultati da Librino nella piazza del Teatro Bellini, parla di &laquo;una caccia alla preda erotica&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-235828/1136963.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/catania-i-tre-ragazzi-accusati-dello-stupro-di-una-turista-americana-1136963_tn.jpg" id="1136963" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/catania-i-tre-ragazzi-accusati-dello-stupro-di-una-turista-americana-1136963_tn.jpg" alt="CATANIA - I TRE RAGAZZI ACCUSATI DELLO STUPRO DI UNA TURISTA AMERICANA" /></a> </em> <strong>CATANIA - I TRE RAGAZZI ACCUSATI DELLO STUPRO DI UNA TURISTA AMERICANA</strong> </span></p>    <p class="disable">Affronta cos&igrave; un tema condiviso dal pm Andrea Ursino con il quale ha chiesto al giudice per le indagini preliminari gli arresti. Preoccupata da un atteggiamento sempre pi&ugrave; diffuso: &laquo;Uno squallore infinito. Un comportamento considerato normale. La cosa peggiore &egrave; che pensino sia scontata consuetudine vivere la follia della movida in cerca di una preda sessuale. L&#39; obiettivo non &egrave; la conoscenza, un rapporto d&#39; intesa, ma l&#39; esclusiva soddisfazione del piacere erotico degradando la ragazza a preda&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">&Egrave; quel video, il giorno dopo inviato alla stessa vittima - che aveva subito un precedente stupro negli Usa - nella speranza di un replay, a turbare anche il sostituto Ursino: &laquo;Effetto devastante di una giovent&ugrave; drogata dalla pornografia&raquo;. Battute colte in un palazzo di giustizia dove appare complessa la difesa, anche se l&#39;avvocata Ferrari replica codice alla mano: &laquo;Da donna considero riprovevole l&#39; atteggiamento di ragazzi che invadono la movida a caccia di sesso. Ma un procedimento penale deve rifarsi a ipotesi di reato. E qui non si pu&ograve; parlare di violenza perch&eacute; non c&#39; &egrave; resistenza&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-235828/1136962.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/catania-i-tre-ragazzi-accusati-dello-stupro-di-una-turista-americana-1136962_tn.jpg" id="1136962" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/catania-i-tre-ragazzi-accusati-dello-stupro-di-una-turista-americana-1136962_tn.jpg" alt="CATANIA - I TRE RAGAZZI ACCUSATI DELLO STUPRO DI UNA TURISTA AMERICANA" /></a> </em> <strong>CATANIA - I TRE RAGAZZI ACCUSATI DELLO STUPRO DI UNA TURISTA AMERICANA</strong> </span></p>    <p class="disable">Tema insidioso, ma le d&agrave; man forte l&#39;avvocata Catalano: &laquo;Le cose non stanno cos&igrave; come sintetizzate dall&#39; accusa&raquo;. Emergerebbero particolari da giocare gi&agrave; in fase di riesame. A cominciare dalla conoscenza fra uno dei tre e la ragazza avvenuta attraverso i social con un crescendo di messaggi e foto. Stimolo per l&#39; incontro di quel venerd&igrave;. Passando da un pub all&#39; altro.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Continuando con drink e spinelli. Fino alla passeggiata verso la macchina. Sequenza sfociata nell&#39; aggressione che per le avvocate si sarebbe consumata senza una violenza tale da potere essere classificata come stupro.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Di opposto parere il pubblico ministero Marisa Scavo, convinta che scuola e famiglie avrebbero materia su cui lavorare: &laquo;I ragazzi devono capire che il rispetto della persona umana viene prima di ogni cosa. Ad ogni livello. E se una donna dice no &egrave; no. Pure nell&#39; ipotesi di un rapporto cominciato in modo parzialmente consenziente, bisogna fermarsi se il partner ad un tratto dice no. &Egrave; necessario ribadire che ogni rapporto deve cominciare e finire con il consenso&raquo;.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-235828/1120379.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/stupro-1120379_tn.jpg" id="1120379" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/stupro-1120379_tn.jpg" alt="stupro" /></a> </em> <strong>stupro</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Osservazioni destinate ad alimentare commenti infuocati su &laquo;predatori&raquo; cos&igrave; distanti dai personaggi di Brancati, da &laquo;Paolo il caldo&raquo; e dai ragazzi a passeggio con gli occhi all&#39; ins&ugrave;, verso le adolescenti ai balconi, in un gioco di sguardi e di emozioni. Libri mai letti, roba vecchia per i &laquo;cacciatori&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>2 - &laquo;TRE GIOVANI INCENSURATI UN DRINK DI TROPPO E L&#39;ASSENZA QUASI TOTALE DI SENSO DI COLPA&raquo;</strong></p>    <p class="disable"><strong>Vi. Ro. per <a href="https://www.lasicilia.it/" target="_blank">&ldquo;la Sicilia&rdquo;</a></strong></p>    <p class="disable">&nbsp;</p>    <p class="disable">&laquo;Siamo riusciti a chiudere il caso in tempi brevi grazie ai video realizzati dalla ragazza prima di subire la violenza sessuale, ai profili social dei tre giovani stupratori che hanno dialogato tra loro e con la vittima e ad alcuni approfondimenti fatti sulla base di spunti informativi che abbiamo sviluppato nelle ore successive alla denuncia della vittima&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">A parlare &egrave; il maggiore Massimo Deiana, comandante della Compagnia dei carabinieri di Piazza Dante, che ha condotto le indagini coordinate dalla Procura sullo stupro di gruppo subito da una 19enne americana la cui colpa &egrave; stata quella di fidarsi di tre coetanei incontrati un venerd&igrave; sera nella movida catanese&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>La sensazione, maggiore, &egrave; che per questi ragazzi il gesto compiuto sia stato quasi una cosa normale?</strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-235828/1052464.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/08-2018/stupro-1052464_tn.png" id="1052464" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/08-2018/stupro-1052464_tn.png" alt="stupro" /></a> </em> <strong>stupro</strong> </span></p>    <p class="disable">&laquo;Purtroppo &egrave; cos&igrave;. Il giorno dopo uno dei tre ha dialogato con la vittima sui social e le ha anche mandato un video dello stupro, chiedendole di rivedersi ancora. A noi le immagini hanno consentito di circostanziare in modo inequivocabile la violenza perpetrata dal branco&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>La sera in cui hanno agito i tre ragazzi erano sotto effetto di alcol e/o droghe?</strong></p>    <p class="disable">&laquo;Stiamo approfondendo quest&#39; aspetto, perch&eacute; la nostra priorit&agrave; iniziale &egrave; stata identificarli e costituire un quadro probatorio che ci consentisse di concordare con l&#39; autorit&agrave; giudiziaria quella che poi &egrave; stata la misura cautelare emessa dal gip. Ma da quello che abbiamo valutato, posso dirle che non erano del tutto inibiti per aver assunto sostanze alcoliche. Uno dei video precedenti alla violenza li ritrae brindare in un locale. Quest&#39; aspetto sar&agrave; approfondito ulteriormente qualora l&#39; autorit&agrave; giudiziaria lo ritenesse determinante per il giudizio&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>E la vittima?</strong></p>    <p class="disable">&laquo;La ragazza che la notte successiva al fatto &egrave; venuta a denunciare la violenza subita ha dimostrato una lucidit&agrave; e una chiarezza di ricordi che ci hanno consentito di identificare i suoi &quot;carnefici&quot;. &Egrave; chiaro che da un punto di vista psicologico numerosi sono i riflessi non gradevoli che si possono verificare nella mente di una ragazza di soli 19 anni, per questo motivo la Procura le ha affiancato subito uno psicologo che l&#39; ha aiutata ad affrontare i momenti di maggior tensione&raquo;.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-235828/1019484.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2018/stupro-4-1019484_tn.jpg" id="1019484" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2018/stupro-4-1019484_tn.jpg" alt="stupro 4" /></a> </em> <strong>stupro 4</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>I tre ragazzi hanno precedenti penali? E da quale contesto familiare provengono?</strong></p>    <p class="disable">&laquo;Sono incensurati e appartengono a una fascia sociale media. Non sono n&eacute; rampolli n&eacute; provengono da classi indigenti. Sono ragazzi normali e posseggono dei titoli di studio&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Cosa fanno nella vita?</strong></p>    <p class="disable">&laquo;Svolgono attivit&agrave; professionali saltuarie. Due di loro avevano da poco perfezionato un contratto di lavoro. Ma niente di definitivo. Parliamo di manovalanza per uno, di aiuto gelatiere per un altro e operatore ecologico per l&#39; altro ancora&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Come si sono difesi dalle accuse?</strong></p>    <p class="disable">&laquo;Non &egrave; stata una difesa strenua la loro, fino a questo punto. &Egrave; chiaro che quello che &egrave; stato dichiarato in sede di interrogatorio di convalida rimane agli atti del giudice. Sicuramente la loro prima reazione &egrave; da un lato la percezione di aver compiuto qualcosa sopra le righe, dall&#39; altro la non piena consapevolezza e soprattutto il quasi assente senso di colpa. Dimostrazione ne &egrave; il video condiviso da uno dei tre con la vittima il giorno dopo la violenza&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-235828/1019483.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2018/stupro-3-1019483_tn.jpg" id="1019483" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2018/stupro-3-1019483_tn.jpg" alt="stupro 3" /></a> </em> <strong>stupro 3</strong> </span></p>    <p class="disable"><strong>Perch&eacute; tre ragazzi che lavorano, anche se ancora in forma precaria, non trovano di meglio da fare che stuprare una ragazza?</strong></p>    <p class="disable">&laquo;Questa &egrave; una fattispecie di reato talmente particolare che possono incapparci sia i cosiddetti figli di pap&agrave;, sia i ragazzi che provengono da contesti meno fortunati. Ci sono delle dinamiche di branco che prendono il sopravvento in questo tipo di eventi. Un gruppo di tre ragazzi &egrave; sufficiente a eliminare i freni inibitori. Poi ci sono da mettere in conto un minor rispetto verso l&#39; altro sesso e la presunzione di non avere responsabilit&agrave; e di non incorrere in risvolti penali&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Cosa consiglia, maggiore Deiana, alle ragazze vittime di questo tipo di violenza?</strong></p>    <p class="disable">&laquo;Raccomandiamo di rivolgersi alle forze dell&#39; ordine per denunciare. A volte le vittime sono restie a farlo perch&eacute; provano vergogna e rivivere la violenza pu&ograve; essere motivo di stress. Questa ragazza &egrave; stata coraggiosa e con la sua denuncia ha consentito di tutelare altre ragazze&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>3 - L&#39; IRA SUI SOCIAL: &laquo;SIETE LA VERGOGNA DI CATANIA&raquo;. &laquo;FATE SOLTANTO SCHIFO&raquo;</strong></p>    <p class="disable"><strong>Da <a href="https://www.lasicilia.it/" target="_blank">&ldquo;la Sicilia&rdquo;</a></strong></p>    <p class="disable">&nbsp;</p>    <p class="disable">Sui social l&#39;&laquo;animale uomo&raquo; perde qualunque freno inibitore e l&#39; ira si scatena contro i tre ragazzi catanesi autori dello stupro nei confronti della ragazza americana di 19 anni e arrestati 24 ore dopo dai carabinieri di Catania su ordine della Procura. C&#39; &egrave; chi invoca la pena di morte, chi scrive insulti irripetibili e chi augura loro di finire i giorni nella cella di un carcere.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-235828/1019482.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2018/stupro-1-1019482_tn.jpg" id="1019482" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2018/stupro-1-1019482_tn.jpg" alt="stupro 1" /></a> </em> <strong>stupro 1</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Loro sono tre giovanissimi (20, 19 e 19 anni) incensurati che, sui loro profili Facebook, mostrano il culto per il corpo ed esibiscono i muscoli. Basta dare un&#39; occhiata ai profili di Roberto, Salvatore e Agatino per &quot;costruirsi&quot; subito un&#39; immagine. &quot;Sei un bel ragazzo - ha scritto Maria Angela - e mi auguro che sia anche di buona famiglia. Come hai potuto fare una cosa del genere? Non penso che ti mancassero occasioni, anzi sono convinta che con una buona dose di gentilezza e di amore avresti avuto molte donne ai tuoi piedi, senza &quot;sporcarti&quot; di questo gesto folle. Non avrai MAI il coraggio di guardare tua madre negli occhi. Spero in una giusta e severa PENA!&quot;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">&quot;Schifosi, schifo schifo, la vergogna dell&#39; umanit&agrave;&quot; ha scritto Maria. &quot;Sei la vergogna dei Catanesi... hai infangato la nostra amata Catania&quot; ha scritto invece Letizia. &quot;Ci vuole la castrazione chimica per vermi come voi. Siete la vergogna del genere maschile&quot; ha scritto Mario, mentre Enzo: &quot;Ho un figlio di 5 anni in meno di voi, 14 anni. Se dovesse mai avere un atteggiamento di questo genere lo levo io stesso dal mondo! Ma fortunatamente sa cosa deve fare con le donne. Le deve amare e non stuprare&quot;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-235828/1017565.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2018/stupro-di-gruppo-1017565_tn.jpg" id="1017565" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2018/stupro-di-gruppo-1017565_tn.jpg" alt="STUPRO DI GRUPPO" /></a> </em> <strong>STUPRO DI GRUPPO</strong> </span></p>    <p class="disable">Solidariet&agrave; alla ragazza da parte di politici e sindacalisti. &laquo;Un crimine vergognoso che spero verr&agrave; punito con pene esemplari per i colpevoli. Pene che stiamo, con un percorso legislativo, inasprendo per questo tipo di reati&raquo; ha detto la deputata del Movimento 5 Stelle Simona Suriano. &laquo;Una violenza turpe che condanniamo fermamente - le ha fatto eco la senatrice grillina Tiziana Drago -. Il nostro pensiero va a questa ragazza che ha subito violenza fisica e psichica; &egrave; stata deprivata della propria dignit&agrave; di donna e ha subito uno choc tremendo. Esprimo la mia personale vicinanza e apprezzamento per il coraggio che ha avuto nel denunciare l&#39; accaduto&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">&laquo;Catania non merita una simile vergogna. &Egrave; chiaro che &egrave; necessario un ulteriore potenziamento delle attivit&agrave; di controllo del territorio e, per questo, auspichiamo che le istituzioni si muovano in tal senso&raquo; hanno detto Giovanni Musumeci e Giusy Fiuman&ograve;, rispettivamente segretario generale territoriale e responsabile Dipartimento pari opportunit&agrave; della Ugl di Catania.</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	<a href="/rubrica-29/cronache/via-crucis-papa-inizia-campidoglio-ndash-ldquo-serve-199374.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-4/business/flash-39-39-iene-39-39-questo-momento-gotti-tedeschi-parla-199370.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/ldquo-ce-siamo-caricata-rdquo-tre-ragazzi-catania-che-hanno-199373.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/ldquo-ce-siamo-caricata-rdquo-tre-ragazzi-catania-che-hanno-199373.htm&text=I TRE RAGAZZI DI CATANIA CHE HANNO VIOLENTATO LA 19ENNE A CATANIA SI SONO VANTATI AL PUB" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/ldquo-ce-siamo-caricata-rdquo-tre-ragazzi-catania-che-hanno-199373.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/ldquo-ce-siamo-caricata-rdquo-tre-ragazzi-catania-che-hanno-199373.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2019-03-27 08:27:52">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-29/cronache/ldquo-ce-siamo-caricata-rdquo-tre-ragazzi-catania-che-hanno-199373.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-2/media_e_tv/date-varieta-rsquo-vanoni-ndash-ldquo-grande-grande-grande-199360.htm">
			<p>DATE UN VARIETA&rsquo; ALLA VANONI &ndash; &ldquo;GRANDE GRANDE GRANDE? LA RIFIUTAI. SI CAPIVA BENISSIMO A COSA ALLUDEVA&hellip;UN CONVOGLIO, UNA LITTORINA&rdquo; &ndash; ORNELLONA SHOW DA FIORELLO: &ldquo;IMPOSSIBILE CHE NON SIA ANDATA A LETTO CON CALIFANO? E PERCH&Eacute; LA DOVEVO DAR VIA COME UN FRISBEE? NON ERO NEANCHE MALE&rdquo; &ndash; E POI FABRIZI, PAOLI, STREHLER E RENATO ZERO &ndash; SELVAGGIA LUCARELLI E LO SPLENDORE SENZA FINE DI UNA DONNA CHE NON E&rsquo; DIVENTATA L&rsquo;OMBRA DI SE STESSA - LA BATTUTA STRACULT A MINGHI: &quot;QUALE DONNA VUOLE UN TROTTOLINO AMOROSO?&quot; &ndash; VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-03-27 00:16:49">
							27 mar 00:16					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2019/patty-pravo-ornella-vanoni-1116058.gif" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-2/media_e_tv/date-varieta-rsquo-vanoni-ndash-ldquo-grande-grande-grande-199360.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/provaci-ancora-quot-zinga-quot-ndash-vista-europee-199379.htm">
			<p>PROVACI ANCORA, &quot;ZINGA&quot; &ndash; IN VISTA DELLE EUROPEE IL NEOSEGRETARIO PD APRE LE LISTE DEM AI BERSANIANI E DIVIDE IL PD: GLI ULTRA&rsquo; RENZIANI DELL&rsquo;AREA GIACHETTI SI ASTENGONO IN DIREZIONE - TRA I CAPOLISTA SASSOLI, PISAPIA E CALENDA &ndash; LA MOSSA DI D&rsquo;ALEMA: SABATO SEMINARIO DELLA FONDAZIONE &ldquo;ITALIANIEUROPEI&rdquo;. TRA GLI INVITATI DIVERSI BIG DEL PD&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-03-27 08:58:29">
							27 mar 08:58					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2019/zingaretti-renzi-1133095.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/provaci-ancora-quot-zinga-quot-ndash-vista-europee-199379.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/flash-39-39-iene-39-39-questo-momento-gotti-tedeschi-parla-199370.htm">
			<p>FLASH! ALLE &#39;&#39;IENE&#39;&#39; IN QUESTO MOMENTO GOTTI TEDESCHI PARLA DI QUEL &#39;&#39;CESSO&#39;&#39; DI ANTONVENETA, DEI CONTI DELLO IOR PER TANGENTI E FONDI NERI, &#39;&#39;IO NON HO MAI SAPUTO I NOMI DI QUEI CONTI. NON VOLEVO FARE LA FINE DI MINO PECORELLI. CHI SA I NOMI, MUORE&#39;&#39; - DAVID ROSSI PRIMA DI MORIRE AVEVA COMPRATO CASA E LA STAVA RISTRUTTURANDO CON LA DITTA CHE FACEVA I LAVORI PER LO IOR E LA CHIESA. FINO A SIENA...COME MAI?</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-03-27 00:18:11">
							27 mar 00:18					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2013/giuseppe-mussari-ettore-214362.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/flash-39-39-iene-39-39-questo-momento-gotti-tedeschi-parla-199370.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-29/cronache/bianco-rosso-verdini-ldquo-corriere-rdquo-mette-zizzania-199382.htm">
			<p><strong>BIANCO, ROSSO E VERDINI - IL &ldquo;CORRIERE&rdquo; METTE ZIZZANIA TRA SALVINI E LA SUA NUOVA FIAMMA, LA 26ENNE FRANCESCA VERDINI: &ldquo;IL FRATELLO TOMMASO, CHE ALMENO FINO ALLO SCORSO ANNO AVEVA IN TASCA LA TESSERA DEL PD, PARE NON SIA ENTUSIASTA PER LA NUOVA FREQUENTAZIONE DI SUA SORELLA, CHE HA PARTECIPATO ANCHE AD ALMENO DUE EDIZIONI DELLA LEOPOLDA DI MATTEO RENZI&hellip;&rdquo;</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-03-27 09:30:00">
							27 mar 09:30					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2019/matteo-salvini-con-francesca-verdini-1136982.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-29/cronache/bianco-rosso-verdini-ldquo-corriere-rdquo-mette-zizzania-199382.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/tiri-mancini-ndash-sconcerti-che-2001-vicepresidente-199383.htm">
			<p>TIRI MANCINI &ndash; SCONCERTI, CHE NEL 2001 DA VICEPRESIDENTE DELLA FIORENTINA PORTO&rsquo; IL &ldquo;MANCIO&rdquo; SULLA PANCHINA DELLA VIOLA, SI ESALTA: &ldquo;C&rsquo;E&rsquo; QUALCOSA DI MAGICO NELLE MOSSE DEL CT. TORNA QUAGLIARELLA E SEGNA DUE GOL, KEAN VA IN RETE DA 2 PARTITE, SEGNA DI TESTA SENSI CHE E&rsquo; POCO PIU&rsquo; DI UN METRO E SESSANTA: CONTRO IL LIECHTENSTEIN SI SONO VISTI MOLTI GOL E COSE CHE VALE LA PENA SOTTOLINEARE. SPINAZZOLA, PER ESEMPIO. MA MANCA LA GRANDE PUNTA&quot;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-03-27 09:37:30">
							27 mar 09:37					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2019/sconcerti-mancini-1136984.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/tiri-mancini-ndash-sconcerti-che-2001-vicepresidente-199383.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonalino-nbsp-ndash-giornalisti-romani-raccolta-galleria-alberto-199216.htm">
			<p>CAFONALINO&nbsp;&ndash; GIORNALISTI ROMANI A RACCOLTA ALLA GALLERIA ALBERTO SORDI PER LA PRESENTAZIONE DEL NUOVO NOIR DI GIUSEPPE DI PIAZZA (&ldquo;IL MOVENTE DELLA VITTIMA&rdquo;) &ndash; L&rsquo;ATTRICE GRETA SCARANO LEGGE ALCUNI ESTRATTI DEL LIBRO DI FRONTE A ENRICO VANZINA, FULVIO ABBATE, MARISELA FEDERICI &ndash; SUL PALCO GAETANO SAVATTERI E UN ARZILLISSIMO PAOLO MIELI (SAR&Agrave; L&rsquo;EFFETTO DELLE FOTO DI GIULIA SARTI?)</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-03-25 17:00:00">
							25 mar 17:00					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2019/caf-dipiazza-1136306.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonalino-nbsp-ndash-giornalisti-romani-raccolta-galleria-alberto-199216.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/spasso-saturno-ndash-quando-dio-romano-dell-rsquo-eta-rsquo-198733.htm">
			<p><strong>A SPASSO CON SATURNO &ndash; QUANDO IL DIO ROMANO DELL&rsquo;ETA&rsquo; DELL&rsquo;ORO </strong>SCAGLI&Ograve; UN FULMINE SULLA TERRA CHE COLPI&#39; LA MAREMMA TOSCANA FACENDO COS&Igrave; ZAMPILLARE DAL CRATERE DI UN VULCANO DELL&rsquo;ACQUA TIEPIDA E SULFUREA, NON POTEVA CERTO IMMAGINARE DI AVER DATO VITA AI PIACERI DELLE TERME DI SATURNIA&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-03-19 17:46:26">
							19 mar 17:46					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2019/saturnia-1134104.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/spasso-saturno-ndash-quando-dio-romano-dell-rsquo-eta-rsquo-198733.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/molto-grasso-poco-sesso-rsquo-erotismo-seduzione-lenzuola-199346.htm">
			<p>MOLTO GRASSO, POCO SESSO - L&rsquo;EROTISMO E LA SEDUZIONE TRA LE LENZUOLA SEMBRANO ESSERE INCOMPATIBILI CON L&rsquo;OBESIT&Agrave;: PAROLA DEI MEDICI CHE RISCONTRANO COME NON STARE BENE CON IL PROPRIO CORPO FA CROLLARE ANCHE LA LIBIDO - UN FISICO APPESANTITO DAI CHILI DI TROPPO DIVENTA IL TEATRO DELL&rsquo;IMBARAZZO PI&Ugrave; CHE DELLA SEDUZIONE, MA LE SOLUZIONI CI SONO&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-03-26 19:44:12">
							26 mar 19:44					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2019/sesso-grassi-obesi-obesita-obesa-grasso-1124300.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/molto-grasso-poco-sesso-rsquo-erotismo-seduzione-lenzuola-199346.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar_full.jpg" style="width:100%" alt="" />	</a>
</div>


    <div class="widget">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BvcuvSviYnM/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BvcuvSviYnM/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BvcuvSviYnM/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-03-25T22:59:12+00:00">Mar 25, 2019 at 3:59 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ldquo-grazie-wanda-queste-due-ore-pura-arte-rdquo-ldquo-caro-198633.htm">
						&ldquo;GRAZIE WANDA PER QUESTE DUE ORE DI PURA ARTE&rdquo;; &ldquo;CARO VITTORIO, UN PEZZO DI CAZZO SI TROVA DA QUALSIASI PARTE&rdquo; - UNO SWINGANTE CHRISTIAN DE SICA RACCONTA DA FIORELLO IL DIALOGO...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-03-19 12:45:50">19 mar 12:45</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2019/christian-de-sica-vittorio-1133652.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/rsquo-era-volta-bunga-bunga-ndash-rsquo-chi-ha-perso-198489.htm">
						C&rsquo;ERA UNA VOLTA IL BUNGA BUNGA &ndash; C&rsquo;&Egrave; CHI HA PERSO LA VITA COME IMANE FADIL E CHI INVECE SE LA SPASSA IN GIRO PER IL MONDO &ndash; RUBY SI &Egrave; DA POCO RISTABILITA A GENOVA,...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-03-17 17:41:52">17 mar 17:41</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2019/bunga-bunga-berlusconi-1132971.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
<!--
	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/e-digitaly-chatbot">
					E-DIGITALY: IL PROGRAMMA INNOVATIVO PER LA RETE E I CLIENTI DI E-DISTRIBUZIONE
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_e_digitaly_chatbot.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>
-->


	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ines-seta-ultra-ndash-bonissima-modella-ines-trocchia-198476.htm">
						INES SETA ULTRA &ndash; LA BONISSIMA MODELLA INES TROCCHIA A &ldquo;RADIO2&rdquo;: &ldquo;TANTI CALCIATORI CI HANNO PROVATO CON ME, MA IO NON SONO INTERESSATA, SI CREDONO FIGHI, SE LA SENTONO TROPPO....					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-03-17 16:13:40">17 mar 16:13</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2019/ines-trocchia-1132815.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ldquo-brutta-anoressica-mi-chiedo-come-mai-ti-fanno-lavorare-ancora-rdquo-198442.htm">
						&ldquo;BRUTTA ANORESSICA, MI CHIEDO COME MAI TI FANNO LAVORARE ANCORA&rdquo; &ndash; NON SI ARRESTA LA VALANGA DI FANGO SU ALESSIA MARCUZZI CHE NON PU&Ograve; PI&Ugrave; PUBBLICARE UNA FOTO O UN VIDEO...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-03-17 09:30:43">17 mar 09:30</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2019/alessia-marcuzzi-1124055.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/vento-poppa-vi-presentiamo-asstyn-martyn-pettoruta-americana-44enne-198420.htm">
						VENTO IN POPPA! VI PRESENTIAMO ASSTYN MARTYN, LA PETTORUTA AMERICANA 44ENNE CHE HA LASCIATO IL SUO LAVORO DA IMPIEGATA PER TUFFARSI NEL PORNO: &ldquo;LE DONNE CON LA MIA TAGLIA VENGONO ADORATE SUL SET...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-03-16 19:28:42">16 mar 19:28</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2019/asstyn-martyn-2-1132237.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>


<div class="widget dagoieri">
	<h4 class="titolo">I più letti questo mese</h4>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/fare-buoni-soldi-altri-ndash-banca-etica-ha-dato-460mila-198913.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">FARE I BUONI CON I SOLDI DEGLI ALTRI &ndash; BANCA ETICA HA DATO 460MILA EURO DI FINANZIAMENTO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-ti-abbiamo-fatto-scherzo-carnevale-rdquo-ndash-bambino-197235.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;TI ABBIAMO FATTO UNO SCHERZO DI CARNEVALE&rdquo; &ndash; UN BAMBINO RIMANE CHIUSO IN UNA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/barbara-costa-rivela-come-sono-andate-davvero-cose-scena-hard-195272.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">BARBARA COSTA RIVELA COME SONO ANDATE DAVVERO LE COSE NELLA SCENA HARD ENTRATA NELLA LEGGENDA,...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/storie-immorali-alberto-dandolo-inciampa-segreto-bombastico-198592.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">STORIE IMMORALI - ALBERTO DANDOLO INCIAMPA IN UN SEGRETO BOMBASTICO E PORCELLONE:&nbsp;&ldquo;UN...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-5/cafonal/cafonalissimo-ldquo-otium-rdquo-ndash-suonano-carampane-via-veneto-197336.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">CAFONALISSIMO &ldquo;OTIUM&rdquo; &ndash; SUONANO LE CARAMPANE A VIA VENETO PER LA FESTA DI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/ldquo-sono-stata-dieci-anni-jack-nicholson-rdquo-ndash-dalila-197500.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;SONO STATA DIECI ANNI CON JACK NICHOLSON&rdquo; &ndash; DALILA DI LAZZARO A &ldquo;VIENI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/vento-poppa-vi-presentiamo-asstyn-martyn-pettoruta-americana-44enne-198420.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">VENTO IN POPPA! VI PRESENTIAMO ASSTYN MARTYN, LA PETTORUTA AMERICANA 44ENNE CHE HA LASCIATO IL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/carabinieri-do-it-better-altro-che-swat-negoziatori-raffiche-mitra-199091.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">CARABINIERI DO IT BETTER - ALTRO CHE SWAT, NEGOZIATORI, RAFFICHE DI MITRA: UNA RENAULT CLIO NON...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/aglio-caprioglio-peperoncino-ndash-quot-ho-iniziato-mia-197855.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">AGLIO, CAPRIOGLIO E PEPERONCINO &ndash; &quot;HO INIZIATO PER LA MIA FISICIT&Agrave; PROROMPENTE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/paki-valente-ex-marito-anna-marchesini-scrive-dagospia-ldquo-sono-196823.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">PAKI VALENTE, EX MARITO DI ANNA MARCHESINI, SCRIVE A DAGOSPIA: &ldquo;SONO L&#39;UNICO GENITORE...</span>
			</a>
		</article>

	
</div>


<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalino-nbsp-ndash-giornalisti-romani-raccolta-galleria-alberto-199216.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO&nbsp;&ndash; GIORNALISTI ROMANI A RACCOLTA ALLA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-mejo-roma-sbrilluccicosa-circolo-canottieri-aniene-199204.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO &ndash; LA MEJO ROMA SBRILLUCCICOSA AL CIRCOLO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-popolizio-sovrano-teatro-argentina-rsquo-attore-199058.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO &ndash; POPOLIZIO SOVRANO AL TEATRO ARGENTINA....</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-sacco-bannon-ndash-sovranisti-tutta-italia-riuniti-199029.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO UN SACCO BANNON! &ndash; SOVRANISTI DI TUTTA ITALIA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-fabrizio-cicchitto-raduna-berluscones-ex-berluscones-198896.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO &ndash; FABRIZIO CICCHITTO RADUNA BERLUSCONES, EX...</span>
			</a>


	
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/salvini-sul-palco-del-maurizio-costanzo-show-canta-10-ragazze-con-mara-venier-1901.htm" class="video top">
			<span class="titolo">SALVINI SUL PALCO DEL ''MAURIZIO COSTANZO SHOW'' CANTA ''10 RAGAZZE'' CON MARA VENIER</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/03-2019/SALVINI_SUL_PALCO_DEL_MAURIZIO_COSTANZO_SHOW_CANTA_10_RAGAZZE_CON_MARA_VENIER-1901.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/il-padre-di-ramy-non-volevo-chiedere-diritto-di-cittadinanza-me-l-hanno-detto-i-giornalisti-di-dirlo-1900.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/03-2019/IL_PADRE_DI_RAMY_NON_VOLEVO_CHIEDERE_DIRITTO_DI_CITTADINANZA_ME_L_HANNO_DETTO_I_GIORNALISTI_DI_DIRLO-1900.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IL PADRE DI RAMY: NON VOLEVO CHIEDERE DIRITTO DI CITTADINANZA, ME L'HANNO DETTO I GIORNALISTI DI DIRLO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/l-aria-del-sabato-sera-a-photoshow-1898.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/03-2019/L_ARIA_DEL_SABATO_SERA_A_PHOTOSHOW-1898.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">L'ARIA DEL SABATO SERA A 'PHOTOSHOW'</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/loretta-goggi-vs-dago-a-photoshow-1897.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/03-2019/LORETTA_GOGGI_VS_DAGO_A_PHOTOSHOW-1897.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">LORETTA GOGGI VS DAGO A 'PHOTOSHOW'</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/gli-ospiti-di-photoshow-cantano-maledetta-primavera-1896.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/03-2019/GLI_OSPITI_DI_PHOTOSHOW_CANTANO_MALEDETTA_PRIMAVERA-1896.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">GLI OSPITI DI 'PHOTOSHOW' CANTANO MALEDETTA PRIMAVERA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/dago-vs-vezzoli-a-photoshow-1895.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/03-2019/DAGO_VS_VEZZOLI_A_PHOTOSHOW-1895.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">DAGO VS VEZZOLI A 'PHOTOSHOW'</span>
				</a>
			
	
</div>


<div class="widget dagoieri">
	<h4 class="titolo">Dagoieri</h4>

	
		<article class="articolo clearfix">
			<a href="/rubrica-4/business/legge-copyright-noi-europei-non-abbiamo-imparato-nulla-199334.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LA LEGGE SUL COPYRIGHT? NOI EUROPEI NON ABBIAMO IMPARATO NULLA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-4/business/vecchio-non-ci-vede-piu-bene-no-ma-rsquo-operazione-199344.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">DEL VECCHIO NON CI VEDE PI&Ugrave; BENE? NO. MA L&rsquo;OPERAZIONE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/quot-stanno-trombando-otto-quot-che-ci-fa-bruno-barbieri-orge-199326.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&quot;LA STANNO TROMBANDO IN OTTO&quot; - CHE CI FA BRUNO BARBIERI TRA ORGE,...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/chi-non-mef-contro-mef-ndash-riparte-199314.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">CHI NON &Egrave; CON MEF &Egrave; CONTRO DI MEF &ndash; RIPARTE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/razzismo-pariolino-nbsp-ldquo-nera-vattene-rdquo-donna-due-199316.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">RAZZISMO PARIOLINO -&nbsp;&ldquo;NERA VATTENE&rdquo;, UNA DONNA CON DUE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/roma-sfascio-lega-pd-riaprono-fronte-anti-raggi-ndash-salvini-199311.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">ROMA ALLO SFASCIO: LEGA E PD RIAPRONO IL FRONTE ANTI-RAGGI &ndash; SALVINI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/occhio-tattoo-green-beret-black-mamba-sailor-jerry-red-hot-pink-199317.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">OCCHIO AL TATTOO! - GREEN BERET, BLACK MAMBA, SAILOR JERRY RED E HOT PINK:...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/follie-real-pronti-280-milioni-mbappe-rsquo-florentino-perez-ha-199321.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">FOLLIE REAL: PRONTI 280 MILIONI PER MBAPPE&rsquo; - FLORENTINO PEREZ HA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/anche-corona-ha-cuore-ndash-prima-dell-rsquo-arresto-199325.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">ANCHE CORONA HA UN CUORE &ndash; PRIMA DELL&rsquo;ARRESTO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/quella-minigonna-39-unica-rivoluzione-novecento-che-199324.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">QUELLA DELLA MINIGONNA &Egrave; L&#39;UNICA RIVOLUZIONE DEL NOVECENTO CHE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/dago-video-flash-salvini-palco-39-39-maurizio-costanzo-199329.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">DAGO-VIDEO-FLASH! - SALVINI SUL PALCO DEL &#39;&#39;MAURIZIO COSTANZO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/vittorio-feltri-difesa-ldquo-congresso-famiglie-rdquo-199320.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">VITTORIO FELTRI A DIFESA DEL &ldquo;CONGRESSO DELLE FAMIGLIE&rdquo; DI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/dandolo-flash-ndash-ultime-quot-grande-fratello-nip-quot-quasi-199327.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">DANDOLO FLASH &ndash; ULTIME DAL &quot;GRANDE FRATELLO NIP&quot; (O QUASI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/pippa-ci-salvera-39-ndash-passioni-canzoni-ansie-paure-arisa-199310.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LA PIPPA CI SALVERA&#39; &ndash; PASSIONI, CANZONI, ANSIE E PAURE DI ARISA,...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/fanculo-vegani-youtuber-sv3rige-ha-mangiato-testa-maiale-199312.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">FANCULO I VEGANI! - LO YOUTUBER SV3RIGE HA MANGIATO UNA TESTA DI MAIALE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/donne-all-39-indice-ldquo-ci-sentiamo-circondati-clima-sfiducia-199309.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">DONNE ALL&#39;INDICE - &ldquo;CI SENTIAMO CIRCONDATI DA UN CLIMA DI SFIDUCIA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-si-cittadinanza-ramy-199322.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;S&Igrave; ALLA CITTADINANZA A RAMY...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/ultime-rai-direttrice-rai1-teresa-de-santis-starebbe-pensando-199323.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">ULTIME DALLA RAI - LA DIRETTRICE DI RAI1 TERESA DE SANTIS STAREBBE PENSANDO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/sborone-fa-rima-minchione-durante-rsquo-esibizione-strade-199301.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">SBORONE FA RIMA CON MINCHIONE - DURANTE UN&rsquo;ESIBIZIONE PER LE STRADE DI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/quanto-dureranno-due-forni-salvini-dipende-berlusconi-tenuta-199300.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">QUANTO DURERANNO I DUE FORNI DI SALVINI? DIPENDE DA BERLUSCONI - LA TENUTA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/conor-armi-ndash-fermi-tutti-conor-mcgregor-si-ritira-199318.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">IL CONOR DELLE ARMI &ndash; FERMI TUTTI, CONOR MCGREGOR SI RITIRA!...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/buona-novella-prandelli-39-39-dopo-morte-mia-moglie-mai-199230.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LA BUONA NOVELLA DI PRANDELLI - &#39;&#39;DOPO LA MORTE DI MIA MOGLIE MAI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/pussa-via-come-mai-papa-francesco-non-vuole-farsi-baciare-rsquo-anello-199254.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">PUSSA VIA! - COME MAI PAPA FRANCESCO NON VUOLE FARSI BACIARE L&rsquo;ANELLO?...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-4/business/tononi-mistery-ndash-presidente-cdp-era-intenzionato-mollare-199319.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">TONONI MISTERY &ndash; IL PRESIDENTE DI CDP ERA INTENZIONATO A MOLLARE PER...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/quot-me-ha-chiesto-dio-sogno-io-non-ho-colpa-quot-parla-199313.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&quot;ME LO HA CHIESTO DIO IN SOGNO, IO NON HO COLPA&quot; - PARLA IL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/mafia-amp-complottismo-anthony-comello-arrestato-new-york-199303.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">MAFIA &amp; COMPLOTTISMO - ANTHONY COMELLO, ARRESTATO A NEW YORK PER...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-4/business/arance-spiccano-volo-airbus-franco-tedeschi-hellip-fatece-199315.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LE ARANCE SPICCANO IL VOLO! SUGLI AIRBUS FRANCO-TEDESCHI&hellip; - FATECE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/dandolate-39-39-oggi-39-39-come-mai-riccardo-fogli-eliminato-199232.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">DANDOLATE PER &#39;&#39;OGGI&#39;&#39;! - COME MAI RICCARDO FOGLI (ELIMINATO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/non-dire-ldquo-gattopardo-rdquo-se-non-ce-rsquo-hai-sacco-casa-199278.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">NON DIRE &ldquo;GATTOPARDO&rdquo; SE NON CE L&rsquo;HAI NEL SACCO - LA CASA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/oh-my-dog-ndash-43enne-viene-sbranato-cane-muore-dissanguato-199297.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">OH MY DOG &ndash; UN 43ENNE VIENE SBRANATO DA UN CANE E MUORE DISSANGUATO A...</span>
			</a>
		</article>

	
</div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
  <link href="//vjs.zencdn.net/5.3/video-js.css" rel="stylesheet">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ads.css">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ima.css">

  <script src="//vjs.zencdn.net/5.3/video.js"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ads.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ima.js"></script>

  
  <script type="text/javascript">

    var player = new Object();

    $('video.preroll').each(function(i) {

        var player_id = $(this).attr('id');

        console.log('Play video '+player_id);
        player[player_id] = videojs(player_id);
        console.log(player);
        var options = {
            id: player_id,
            adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/cronache/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-29%2Fcronache%2Fldquo-ce-siamo-caricata-rdquo-tre-ragazzi-catania-che-hanno-199373.htm&correlator='+Math.floor(Date.now()/1000)
        };

        player[player_id].ima(options);
        console.log('Chiedo ima per '+player_id);
        player[player_id].ima.requestAds();

        if($(this).attr('autoplay')) {
            player[player_id].play();
        }

        player[player_id].on('adserror', function() {
            document.getElementById('ima-ad-container').style.visibility = 'hidden';
        });

    });

  </script>


<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>

<script src="//www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
