<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>tre carabinieri sono bloccati nella sede onu di gaza assediata da hamas - Cronache</title>
<meta name="description" content="Vincenzo Nigro per www.repubblica.it    &nbsp;      tunnel hamas 7     Tre o quattro carabinieri del Nucleo scorte del consolato italiano a Gerusalemme, competente per i rapporti con l&#39;Autorit&agrave; palestinese in Cisgiordania e a Gaza, da luned&igrave; sono assediati dalla polizia di Hamas">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="tre carabinieri sono bloccati nella sede onu di gaza assediata da hamas">
<meta property="og:type" content="article">
<meta property="og:image" content="http://cdn-static.dagospia.com/img/patch/01-2019/gaza-1104842.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-29/cronache/gaza-amari-ndash-tre-carabinieri-sono-bloccati-sede-onu-gaza-192910.htm">
<meta property="og:description" content="Vincenzo Nigro per www.repubblica.it    &nbsp;      tunnel hamas 7     Tre o quattro carabinieri del Nucleo scorte del consolato italiano a Gerusalemme, competente per i rapporti con l&#39;Autorit&agrave; palestinese in Cisgiordania e a Gaza, da luned&igrave; sono assediati dalla polizia di Hamas"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-29/cronache/gaza-amari-ndash-tre-carabinieri-sono-bloccati-sede-onu-gaza-192910.htm">
<meta name="twitter:title" content="Tre carabinieri sono bloccati nella sede onu di gaza assediata da hamas">
<meta name="twitter:description" content="Vincenzo Nigro per www.repubblica.it    &nbsp;      tunnel hamas 7     Tre o quattro carabinieri del Nucleo scorte del consolato italiano a Gerusalemme, competente per i rapporti con l&#39;Autorit&agrave; palestinese in Cisgiordania e a Gaza, da luned&igrave; sono assediati dalla polizia di Hamas">
<meta name="twitter:image" content="">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/cronache/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/cronache/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/cronache/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>
launchCriteoScript = function() {

    var adUnits = {
    "placements": [
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981400                         /* Criteo zoneid for the 300x600 */
    },
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981399                         /* Criteo zoneid for the 300x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981402                        /* Criteo zoneid for the 320x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981401                         /* Criteo zoneid for the 728x90 */
    },
    {
    "slotid": "div-gpt-ad-MaxTicker",
    "zoneid": 981403                         /* Criteo zoneid for the 990x250 */
    }
    ]}

    <!-- Define callback function -->
    var launchAdServer = function(bids) {
    googletag.cmd.push(function() {
    Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
    googletag.pubads().refresh(); //This will trigger the adserver call
    });
    };
    Criteo.events.push(function() {
    // Define the price band range
    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
    // Call Criteo and execute the callback function for a given timeout
    Criteo.RequestBids(adUnits, launchAdServer ,1500);
    });

}

</script>


<!-- IAS START -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script>

var IAS_PET_TIMEOUT = 1000;

var adserverRequestSent = false;



var iasDataHandler;

checkCallbackFunctions = 0;

var __iasPET = __iasPET || {};

__iasPET.queue = __iasPET.queue || [];

__iasPET.pubId = '927434';



requestAds = function() {

       console.log("Display Ads function");

       if (adserverRequestSent) return;

       clearTimeout(iasTimeOut);

            launchCriteoScript();

       adserverRequestSent = true;

}



iasDataHandler = function (adSlotData) {

       console.log("Callback function");

       __iasPET.setTargetingForGPT();

       requestAds();

}



var iasTimeOut = setTimeout(function() {

       requestAds();

}, IAS_PET_TIMEOUT);



googletag.cmd.push(function() {

       var gptSlots = googletag.pubads().getSlots();

       var iasPETSlots = [];



       for (var i = 0; i < gptSlots.length; i++) {

             var sizes = gptSlots[i].getSizes().map(function(size) {

             if (size.getWidth && size.getHeight)

                 return [size.getWidth(), size.getHeight()];

               else

                 return [1, 1];

      });

             iasPETSlots.push({

                    adSlotId: gptSlots[i].getSlotElementId(),

                    size: sizes,

                    adUnitPath: gptSlots[i].getAdUnitPath()

             });

       }



       __iasPET.queue.push({

             adSlots: iasPETSlots,

             dataHandler: iasDataHandler

       });

});

</script>

<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<!-- IAS END -->

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

    </head>
    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
    		<div id="main" class="clearfix">

	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="http://cdn-static.dagospia.com/img/patch/01-2019/gaza-1104842.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="http://cdn-static.dagospia.com/img/patch/01-2019/gaza-1104842.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2019-01-15 20:46:58">15 gen 2019 20:46</time>

	<h1 itemprop="headline"><p>GAZA AMARI &ndash; TRE CARABINIERI SONO BLOCCATI NELLA SEDE ONU DI GAZA ASSEDIATA DAI MILIZIANI DI HAMAS &ndash; ERANO STATI INVIATI IN MISSIONE DAL CONSOLATO ITALIANO A GERUSALEMME E NON SI SONO FERMATI A UN POSTO DI BLOCCO, TROVANDO POI RIFUGIO NELLA SEDE DELLE NAZIONI UNITE</p>- </h1>

	
	<div class="link">

	<a href="/rubrica-3/politica/may-day-ndash-camera-comuni-boccia-rsquo-accordo-brexit-192911.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-3/politica/uomini-bonafede-ndash-polemica-video-spot-ministro-192909.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/gaza-amari-ndash-tre-carabinieri-sono-bloccati-sede-onu-gaza-192910.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/gaza-amari-ndash-tre-carabinieri-sono-bloccati-sede-onu-gaza-192910.htm&text=TRE CARABINIERI SONO BLOCCATI NELLA SEDE ONU DI GAZA ASSEDIATA DA HAMAS" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/gaza-amari-ndash-tre-carabinieri-sono-bloccati-sede-onu-gaza-192910.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/gaza-amari-ndash-tre-carabinieri-sono-bloccati-sede-onu-gaza-192910.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<p class="disable"><strong>Vincenzo Nigro per <a href="http://www.repubblica.it">www.repubblica.it</a></strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-229364/572083.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/07-2014/tunnel-hamas-7-572083_tn.jpg" id="572083" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/07-2014/tunnel-hamas-7-572083_tn.jpg" alt="tunnel hamas 7" /></a> </em> <strong>tunnel hamas 7</strong> </span></p>    <p class="disable">Tre o quattro carabinieri del Nucleo scorte del consolato italiano a Gerusalemme, competente per i rapporti con l&#39;Autorit&agrave; palestinese in Cisgiordania e a Gaza, da luned&igrave; sono assediati dalla polizia di Hamas in una sede dell&#39;Onu a Gaza. La notizia, confermata dal ministero degli Esteri e dal ministero della Difesa, &egrave; ancora abbastanza confusa: secondo la radio militare israeliana i miliziani di Hamas hanno &quot;dubbi sulla loro identit&agrave; e sospettano che gli italiani siano delle forze speciali israeliane sotto mentite spoglie&quot;.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-229364/996466.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/03-2018/hamas-khaled-meshal-996466_tn.jpg" id="996466" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/03-2018/hamas-khaled-meshal-996466_tn.jpg" alt="Hamas Khaled Meshal" /></a> </em> <strong>Hamas Khaled Meshal</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Sempre secondo la radio israeliana i carabinieri &quot;sono stati inviati in missione dal consolato italiano a Gerusalemme e mentre erano a Gaza si sono rifiutati di fermarsi ad un posto di blocco di Hamas, trovando poi rifugio nella sede dell&#39;Onu&quot;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Secondo fonti di Hamas citate dal sito Arabi21 l&#39;auto dei carabinieri non si sarebbe fermata &quot;nella serata di luned&igrave; a un posto di blocco a Gaza e ne &egrave; scaturito un inseguimento con spari&quot;. Sempre secondo Hamas, &quot;gli uomini a bordo dell&#39;auto avevano armi automatiche con loro&quot;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-229364/581691.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/08-2014/gaza-hamas-uccide-alcune-spie-581691_tn.jpg" id="581691" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/08-2014/gaza-hamas-uccide-alcune-spie-581691_tn.jpg" alt="GAZA - HAMAS UCCIDE ALCUNE SPIE" /></a> </em> <strong>GAZA - HAMAS UCCIDE ALCUNE SPIE</strong> </span></p>    <p class="disable">L&#39;ambasciatore italiano in Israele, Gianluigi Benedetti, secondo il Jerusalem Post ha incontrato uno dei capi di Hamas, Ismail Haniyeh, per chiedergli la liberazione dei militari italiani.</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	<a href="/rubrica-3/politica/may-day-ndash-camera-comuni-boccia-rsquo-accordo-brexit-192911.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-3/politica/uomini-bonafede-ndash-polemica-video-spot-ministro-192909.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/gaza-amari-ndash-tre-carabinieri-sono-bloccati-sede-onu-gaza-192910.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/gaza-amari-ndash-tre-carabinieri-sono-bloccati-sede-onu-gaza-192910.htm&text=TRE CARABINIERI SONO BLOCCATI NELLA SEDE ONU DI GAZA ASSEDIATA DA HAMAS" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/gaza-amari-ndash-tre-carabinieri-sono-bloccati-sede-onu-gaza-192910.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/gaza-amari-ndash-tre-carabinieri-sono-bloccati-sede-onu-gaza-192910.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2019-01-15 20:46:58">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-29/cronache/gaza-amari-ndash-tre-carabinieri-sono-bloccati-sede-onu-gaza-192910.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-2/media_e_tv/quasi-amiche-ndash-milano-chiara-ferragni-asia-argento-si-ritrovano-192908.htm">
			<p>QUASI AMICHE &ndash; A MILANO CHIARA FERRAGNI E ASIA ARGENTO SI RITROVANO A UNA SFILATA INSIEME: SORRISONI, ABBRACCI E OVVIAMENTE STORIES SU INSTAGRAM &ndash; GLI ACCAVALLAMENTI AL LIMITE DI ASIA E IL &ldquo;LEO&hellip;PARD&rdquo; DELLA MOGLIE DI FEDEZ: <span style="color:#FF0000;">FOTOGALLERY SCOSCIATISSIMA</span></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-01-15 20:15:24">
							15 gen 20:15					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2019/asia-argento-chiara-ferragni-1104839.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-2/media_e_tv/quasi-amiche-ndash-milano-chiara-ferragni-asia-argento-si-ritrovano-192908.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/lettera-maglie-39-39-scandalo-passerella-salvini-192891.htm">
			<p><strong>LETTERA DI M.G.MAGLIE: &#39;&#39;LO SCANDALO PER LA PASSERELLA DI SALVINI A CIAMPINO CON BATTISTI? SOLO IL RODIMENTO DI UNA &Eacute;LITE FALLITA. CHE USA TUTTO E IL CONTRARIO DI TUTTO: </strong>LE MANETTE PERCH&Eacute; NON CI SONO, PENSATE SE CI FOSSERO STATE; GLI ACCORDI CON DUE CAPI DI STATO, UNO PERCH&Eacute; DI SINISTRA, L&#39;ALTRO PERCH&Eacute; &Egrave; DI DESTRA - SONO RIUSCITI A CATTURARE UN TERRORISTA AMBIGUAMENTE SFUGGITO PER 37 ANNI, E FANNO L&#39;ESERCIZIO DI STILE, IL SIGNORA MIA, CHE CATTIVO GUSTO. NON HANNO CAPITO CHE SALVINI&hellip;&#39;&#39;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-01-15 21:03:21">
							15 gen 21:03					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2019/maria-giovanna-maglie-salvini-bonafede-1104759.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/lettera-maglie-39-39-scandalo-passerella-salvini-192891.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/bazooka-nbsp-ancora-carico-ndash-draghi-ldquo-incertezze-192896.htm">
			<p>IL BAZOOKA &Egrave;&nbsp;ANCORA CARICO &ndash; DRAGHI: &ldquo;LE INCERTEZZE DELL&rsquo;ECONOMIA RESTANO ELEVATE E UN SIGNIFICO AMMONTARE DI STIMOLO MONETARIO &Egrave; TUTTORA NECESSARIO&rdquo; &ndash; PROBABILE CHE LA BCE VARI UN NUOVO PIANO DI &ldquo;TLTRO&rdquo;, PRESTITI A TASSI AGEVOLATI ALLE BANCHE &ndash; GLI ISTITUTI NEL DUBBIO SI STANNO RIEMPIENDO DI TITOLI DI STATO, CHE FUNZIONERANNO DA GARANZIA PER PARTECIPARE ALLE ASTE. E INFATTI I BOT VANNO A RUBA&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-01-15 19:13:52">
							15 gen 19:13					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/11-2018/mario-draghi-1086649.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/bazooka-nbsp-ancora-carico-ndash-draghi-ldquo-incertezze-192896.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-29/cronache/romeo-giulietta-horror-ndash-verona-ragazza-risponde-annuncio-192882.htm">
			<p>ROMEO E GIULIETTA HORROR &ndash; A VERONA UNA RAGAZZA RISPONDE A UN ANNUNCIO DI BABY-SITTING PUBBLICATO SUI SOCIAL E VIENE VIOLENTATA DA UNA COPPIA DI 30ENNI &ndash; SI ERANO DATI APPUNTAMENTO ALLE 23, DOPO ESSERE SALITA IN AUTO L&rsquo;HANNO PORTATA IN UN CAMPO E&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-01-15 20:14:23">
							15 gen 20:14					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/12-2017/violenza-sessuale-966654.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-29/cronache/romeo-giulietta-horror-ndash-verona-ragazza-risponde-annuncio-192882.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/ldquo-ci-sei-ricascata-rdquo-ndash-caressa-benedetta-parodi-nozze-bis-192870.htm">
			<p>&ldquo;CI SEI RICASCATA&rdquo; &ndash; CARESSA E BENEDETTA PARODI: NOZZE BIS ALLE MALDIVE - LA COPPIA DOPO 20 ANNI HA VOLUTO RINNOVARE (INSIEME AI 3 FIGLI) LA PROMESSA DI MATRIMONIO SU UNO DEGLI ATOLLI DEL PARADISO DELLE VACANZE &ndash; DOPO LA CERIMONIA &Egrave; SEGUITA UNA CENA SULLA SPIAGGIA. E QUESTA VOLTA, BENEDETTA NON SI &Egrave; MESSA AI FORNELLI - VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-01-15 15:43:11">
							15 gen 15:43					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2019/caressa-benedetta-parodi-1104627.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/ldquo-ci-sei-ricascata-rdquo-ndash-caressa-benedetta-parodi-nozze-bis-192870.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/talento-sto-raro-ndash-canottieri-roma-quot-lectio-192547.htm">
			<p>UN TALENTO STO-RARO &ndash; AL CANOTTIERI ROMA &quot;LECTIO MAGISTRALIS&quot; DEL DIRETTORE DELLA FOTOGRAFIA TRE VOLTE PREMIO OSCAR - GLI INIZI IN UNA SCUOLA PROFESSIONALE DI FOTOGRAFIA (&quot;ERO TROPPO DISCOLO. MIO PADRE MI ISCRISSE L&Igrave;&quot;), IL&nbsp;<strong>CENTRO SPERIMENTALE DI CINEMATOGRAFIA</strong>, L&rsquo; INCONTRO CON&nbsp;<strong>BERNARDO BERTOLUCCI</strong> E &ldquo;IL CINEMATOGRAFICO&rdquo; CARAVAGGIO - IL LIBRO E LA SORPRESA&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-01-11 16:31:00">
							11 gen 16:31					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2019/storaro-1103347.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/talento-sto-raro-ndash-canottieri-roma-quot-lectio-192547.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/volete-39-idea-vacanza-mille-notte-visitate-192144.htm">
			<p>VOLETE UN&#39;IDEA PER UNA VACANZA DA MILLE E UNA NOTTE? - VISITATE IL VILLAGGIO DI HAID AL-JAZIL, IN EQUILIBRIO SU UN BLOCCO ROCCIOSO IN YEMEN:&nbsp;REGALA UN PAESAGGIO SURREALE DA SERIE TELEVISIVA FANTASY - LE ABITAZIONI SONO DI MATTONI DI FANGO E GODONO DI UNA VISTA A 360 GRADI SULLA VALLATA DEL WADI DAWAN &ndash; ECCO PERCH&Eacute; &Egrave; STATO COSTRUITO IN QUESTA POSIZIONE</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-01-10 13:56:00">
							10 gen 13:56					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2019/haid-al-jazil-6-1101880.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/volete-39-idea-vacanza-mille-notte-visitate-192144.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/quel-virus-chiamato-amore-ndash-donne-39-innamoramento-produce-192883.htm">
			<p>QUEL VIRUS CHIAMATO AMORE &ndash; NELLE DONNE L&#39;INNAMORAMENTO PRODUCE DEI CAMBIAMENTI NEL SISTEMA IMMUNITARIO, COME QUANDO COMBATTE UN VIRUS: UN NUOVO AMORE ATTIVA I GENI CHE PRODUCONO L&#39;INTERFERONE, UNA PROTEINA RILASCIATA PER CERCARE DI CONTRASTARE LE INFEZIONI &ndash; LA SCOPERTA PERMETTER&Agrave; DI &ldquo;MISURARE&rdquo; SE UNA PERSONA &Egrave; REALMENTE INNAMORATA&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-01-15 17:24:00">
							15 gen 17:24					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/07-2018/bacio-1037551.gif" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/quel-virus-chiamato-amore-ndash-donne-39-innamoramento-produce-192883.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget">
	<a href="http://www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar_full.jpg" style="width:100%" alt="" />	</a>
</div>


<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/ldquo-dio-sesso-alto-metro-70-ha-pene-192645.htm">
						&ldquo;&Egrave; UN DIO DEL SESSO ALTO 1 METRO E 70 E HA UN PENE NELLA PORNOMEDIA MA A NOI PIACE&rdquo; - BARBARA COSTA IN LODE DI JAMES DEEN: &ldquo;QUESTO PICCOLETTO CI FA IMPAZZIRE, LO ADORIAMO, E...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-01-12 18:06:57">12 gen 18:06</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/09-2017/james-deen-937762.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ldquo-bisio-che-brutta-impressione-rdquo-alessandra-menzani-192620.htm">
						&ldquo;BISIO, CHE BRUTTA IMPRESSIONE&rdquo; - ALESSANDRA MENZANI DI &ldquo;LIBERO&rdquo; INFILZA IL COMICO: &ldquo;ALLA CONFERENZA STAMPA DI ITALIA&rsquo;S GOT TALENT MI HA FATTO UNA BRUTTA...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-01-12 18:07:19">12 gen 18:07</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2019/federica-pellegrini-claudio-bisio-1103614.png" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
<!--
	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/e-digitaly-chatbot">
					E-DIGITALY: IL PROGRAMMA INNOVATIVO PER LA RETE E I CLIENTI DI E-DISTRIBUZIONE
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_e_digitaly_chatbot.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>
-->


	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/ldquo-quello-che-ho-avuto-non-posso-pensare-rimpianti-rifarei-192601.htm">
						&ldquo;CON QUELLO CHE HO AVUTO, NON POSSO PENSARE AI RIMPIANTI. RIFAREI TUTTO&rdquo; -&nbsp;RICORDI &amp; AMORI DI VITTORIO CECCHI GORI:&nbsp;&ldquo;COSA DICEVA MIA MADRE DELLE MIE DONNE? &Egrave;...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-01-12 18:14:52">12 gen 18:14</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2019/vittorio-cecchi-gori-ornella-muti-1103580.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/pesciona-nome-wanda-moglie-icardi-39-riuscita-non-192615.htm">
						UNA PESCIONA DI NOME WANDA - LA MOGLIE DI ICARDI E&#39; RIUSCITA A NON LAVORARE MAI MA E&#39; UN&#39;AFFARISTA SPIETATA, E&rsquo; VAMP MA NON SVAMPITA, MADRE DI 5 FIGLI E PANTERONA DEI SOCIAL - SUA...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-01-12 13:26:00">12 gen 13:26</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/11-2013/wanda-nara-mauro-281135.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/stendiamo-pelo-pietoso-vittorio-feltri-ldquo-se-donne-decidono-192621.htm">
						STENDIAMO UN PELO PIETOSO - VITTORIO FELTRI: &ldquo;SE LE DONNE DECIDONO DI IMITARE GLI UOMINI FACENDOSI CRESCERE DEI BOSCHI SOTTO LE ASCELLE E ALTROVE, NON POSSO CHE PROVARE REPULSIONE. MI RISULTA CHE...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-01-12 17:39:10">12 gen 17:39</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2019/vittorio-feltri-fica-peli-vagina-1103615.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>


<div class="widget dagoieri">
	<h4 class="titolo">I più letti questo mese</h4>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/porno-tua-insaputa-ndash-internet-nbsp-pieno-video-191934.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">PORNO A TUA INSAPUTA &ndash; SU INTERNET &Egrave;&nbsp;PIENO DI VIDEO DI ATTRICI FAMOSE CHE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/professione-cacciatore-milf-ndash-italiano-si-finge-sposato-mente-192332.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">PROFESSIONE: CACCIATORE DI MILF &ndash; UN ITALIANO SI FINGE SPOSATO E MENTE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/cacio-macron-ndash-ldquo-financial-times-rdquo-scarica-191577.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">IL CACIO SU MACRON &ndash; IL &ldquo;FINANCIAL TIMES&rdquo; SCARICA &ldquo;MONSIEUR...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/pipparoli-tutto-mondo-mano-telecomando-erotismo-39-autore-191574.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">PIPPAROLI DI TUTTO IL MONDO, MANO AL TELECOMANDO - TRA EROTISMO D&#39;AUTORE E SEQUENZE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/gerini-no-limits-39-39-set-federico-39-inventa-scena-190979.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">GERINI NO LIMITS: &#39;&#39;SUL SET FEDERICO S&#39;INVENTA UNA SCENA DI SESSO IN CUI SONO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ieri-orgia-domani-ndash-racconto-hot-partecipanti-190797.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">IERI, ORGIA, DOMANI &ndash; IL RACCONTO HOT DI UNO DEI PARTECIPANTI ALLA QUATTRO GIORNI DI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/39-39-sono-arrivato-metro-primo-appuntamento-lei-mi-ha-192128.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&#39;&#39;SONO ARRIVATO IN METRO AL PRIMO APPUNTAMENTO E LEI MI HA SNOBBATO&#39;&#39;. IL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-38/viaggi/conoscete-tony-pike-39-39-anni-39-80-nessuno-diceva-39-vuoi-192058.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">CONOSCETE TONY PIKE? &#39;&#39;NEGLI ANNI &#39;80 NESSUNO DICEVA &#39;VUOI UN DRINK?&#39;, TI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/nappology-arriva-dvd-ldquo-isvn-io-sono-valentina-nappi-rdquo-190576.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">NAPPOLOGY! - ARRIVA IN DVD &ldquo;ISVN - IO SONO VALENTINA NAPPI&rdquo;, IL FILM CHE MOSTRA LA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/dura-lex-anal-sex-ndash-menzogne-cattiva-informazione-sesso-anale-190480.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">DURA LEX, ANAL SEX &ndash; MENZOGNE E CATTIVA INFORMAZIONE SUL SESSO ANALE: ECCO ALCUNI FALSI...</span>
			</a>
		</article>

	
</div>


<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/talento-sto-raro-ndash-canottieri-roma-quot-lectio-192547.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">UN TALENTO STO-RARO &ndash; AL CANOTTIERI ROMA &quot;LECTIO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/courma-che-cafonalino-artom-ha-radunato-habitue-191858.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">COURMA CHE CAFONALINO! - ARTOM HA RADUNATO GLI HABITU&Eacute;...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-tornato-39-39-rugantino-39-39-tutti-191532.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO &ndash; &Egrave; TORNATO &#39;&#39;RUGANTINO&#39;&#39;!...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/funeralino-ndash-quasi-tutta-rsquo-intellighenzia-sinistra-accorre-191406.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">FUNERALINO &ndash; (QUASI) TUTTA L&rsquo;INTELLIGHENZIA DI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cinema-giusti-ndash-ldquo-cor-ca-rdquo-tornano-39-190920.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">IL CINEMA DEI GIUSTI &ndash; &ldquo;COR CA**O!&rdquo; TORNANO...</span>
			</a>


	
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/proteste-per-il-mcjesus-1752.htm" class="video top">
			<span class="titolo">PROTESTE PER IL MCJESUS</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2019/PROTESTE_PER_IL_MCJESUS-1752.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	<h4 class="titolo" style="margin:10px 0px;border-top:12px solid #FFFFFF;border-bottom:12px solid #FFFFFF;background-color:#F26522;"><a href="http://www.dagospia.com/video/cafonal-2" style="color:#FFFFFF;text-decoration:none;">Tutti i Dagovideo</a></h4>

	<h5 class="titolo-ultimi-video">Ultimi Dagovideo</h5>

	
							<a href="/video/dagovideo-1/1/beppe-grillo-a-oxford-1751.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2019/BEPPE_GRILLO_A_OXFORD-1751.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">BEPPE GRILLO A OXFORD</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/maurizio-crozza-spernacchia-il-pd-sulle-banche-1750.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2019/MAURIZIO_CROZZA_SPERNACCHIA_IL_PD_SULLE_BANCHE-1750.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MAURIZIO CROZZA SPERNACCHIA IL PD SULLE BANCHE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/domenico-battisti-parla-del-fratello-cesare-1749.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2019/Domenico_Battisti_parla_del_fratello_Cesare-1749.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Domenico Battisti parla del fratello Cesare</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/suzy-cortez-1748.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2019/SUZY_CORTEZ-1748.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">SUZY CORTEZ</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/influenza-gli-uomini-soffrono-di-piu-1747.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2019/INFLUENZA_GLI_UOMINI_SOFFRONO_DI_PIU-1747.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">INFLUENZA, GLI UOMINI SOFFRONO DI PIU'</span>
				</a>
			
	
</div>


<div class="widget dagoieri">
	<h4 class="titolo">Dagoieri</h4>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/rsquo-arabia-rsquo-orgoglio-ndash-familiari-vittime-192849.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">L&rsquo;ARABIA E L&rsquo;ORGOGLIO &ndash; I FAMILIARI DELLE VITTIME...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/grillo-parlante-ndash-finisce-fischi-oxford-invitato-come-ldquo-192841.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">GRILLO PARLANTE &ndash; FINISCE A FISCHI A OXFORD: INVITATO COME &ldquo;UNO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/hic-manenti-bus-optime-chi-chi-non-rsquo-chi-si-crede-192855.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">HIC MANENTI-BUS OPTIME - CHI &Egrave;, CHI NON E&rsquo;, CHI SI CREDE DI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-4/business/flash-francesco-russo-lascia-tim-direttore-affari-istituzionali-192861.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">FLASH - FRANCESCO RUSSO LASCIA LA TIM. IL DIRETTORE AFFARI ISTITUZIONALI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/come-te-nessuno-vale-quot-non-pensavo-che-sarei-arrivato-correre-40-192860.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">COME TE NESSUNO VALE: &quot;NON PENSAVO CHE SAREI ARRIVATO A CORRERE A 40...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/gemelli-diversi-ndash-cantante-afgano-diventato-star-192834.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">GEMELLI DIVERSI &ndash; UN CANTANTE AFGANO &Egrave; DIVENTATO UNA STAR NEL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/mal-comune-mezzo-godo-fausto-brizzi-sua-nuova-donna-foto-192859.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">MAL COMUNE, MEZZO GODO! FAUSTO BRIZZI CON LA SUA NUOVA DONNA, LE FOTO SU...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/mondo-non-sara-piu-stesso-39-emittente-hbo-ha-dato-192811.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">IL MONDO NON SAR&Agrave; PI&Ugrave; LO STESSO - L&#39;EMITTENTE HBO HA DATO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/quot-tiki-taka-quot-conquista-domenica-canale-ndash-dopo-anni-192858.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&quot;TIKI TAKA&quot; CONQUISTA LA DOMENICA SU CANALE 5 &ndash; DOPO 6 ANNI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/morta-ldquo-circe-versilia-rdquo-ndash-maria-luigia-192854.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&Egrave; MORTA LA &ldquo;CIRCE DELLA VERSILIA&rdquo; &ndash; MARIA LUIGIA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/volte-ritornano-ndash-secondo-ldquo-tvblog-rdquo-morgan-potrebbe-192853.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">A VOLTE RITORNANO &ndash; SECONDO &ldquo;TVBLOG&rdquo; MORGAN POTREBBE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/morales-favola-presidente-boliviano-ha-lasciato-catturare-cesare-192837.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">MORALES DELLA FAVOLA - IL PRESIDENTE BOLIVIANO HA LASCIATO CATTURARE CESARE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/dopo-figuraccia-cina-dolce-gabbana-assumono-nuovo-esperto-192838.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">DOPO LA FIGURACCIA CON LA CINA, DOLCE E GABBANA ASSUMONO UN NUOVO ESPERTO DI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-4/business/chiacchiere-numeri-bilancio-stato-italiano-fa-acqua-192846.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LE CHIACCHIERE E I NUMERI - IL BILANCIO DELLO STATO ITALIANO FA ACQUA DA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ma-cattivone-non-era-salvini-anche-compagno-pedro-sanchez-spagna-192850.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">MA IL CATTIVONE NON ERA SALVINI? ANCHE IL COMPAGNO PEDRO SANCHEZ IN SPAGNA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/ldquo-paolo-brosio-39-pronto-ad-evangelizzare-39-isola-192851.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;PAOLO BROSIO E&#39; PRONTO AD EVANGELIZZARE L&#39;ISOLA DEI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/radio-colle-avvisa-spettacolarizzazione-mediatica-salvini-m5s-192847.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">RADIO COLLE AVVISA: LA SPETTACOLARIZZAZIONE MEDIATICA DI SALVINI E M5S SULLA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/versione-mughini-ndash-terrorismo-rosso-italiano-192843.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LA VERSIONE DI MUGHINI &ndash; IL TERRORISMO ROSSO ITALIANO &Egrave; UNA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/quot-mio-ex-ha-tentato-uccidermi-rdquo-francesca-cipriani-racconta-192832.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&quot;UN MIO EX HA TENTATO DI UCCIDERMI&rdquo; - FRANCESCA CIPRIANI RACCONTA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/flash-carmen-llera-moravia-ldquo-quando-anni-fa-avevo-scritto-192840.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">FLASH - CARMEN LLERA MORAVIA: &ldquo;QUANDO ANNI FA AVEVO SCRITTO SUL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/zerocalcare-ringrazia-trump-39-39-devasteremo-39-economia-192839.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">ZEROCALCARE RINGRAZIA TRUMP? &#39;&#39;DEVASTEREMO L&#39;ECONOMIA DELLA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/tempio-perso-ndash-inaugurato-roma-zona-bufalotta-primo-tempio-192830.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">A TEMPIO PERSO &ndash; INAUGURATO A ROMA, IN ZONA BUFALOTTA, IL PRIMO TEMPIO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-4/business/fca-costa-cara-manley-39-39-39-ecotassa-dovremo-adeguare-192836.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LA FCA COSTA CARA - MANLEY: &#39;&#39;CON L&#39;ECOTASSA DOVREMO ADEGUARE IL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/mancava-solo-39-39-pluto-39-39-ebrei-massoni-si-ritrovano-192831.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">MANCAVA SOLO &#39;&#39;PLUTO&#39;&#39;! - EBREI E MASSONI SI RITROVANO A...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/nazareno-salsa-padana-ndash-salvini-si-attovaglia-insieme-192828.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">IL NAZARENO IN SALSA PADANA &ndash; SALVINI SI ATTOVAGLIA INSIEME AI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/ldquo-dimmi-tu-cosa-puo-rsquo-mai-servire-pd-rdquo-crozza-192824.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;DIMMI TU A COSA PUO&rsquo; MAI SERVIRE IL PD?&rdquo; - CROZZA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/rambo-rsquo-diventato-mammoletta-come-rsquo-difficile-essere-192826.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">RAMBO E&rsquo; DIVENTATO UNA MAMMOLETTA: COME E&rsquo; DIFFICILE ESSERE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-scienziati-non-sono-clero-laico-toni-burioni-fanno-solo-192818.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;GLI SCIENZIATI NON SONO IL CLERO LAICO, I TONI DI BURIONI FANNO SOLO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-4/business/time-after-tim-vince-maggioranza-elliott-assemblea-unica-29-192825.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">TIME AFTER TIM - VINCE LA MAGGIORANZA DI ELLIOTT: ASSEMBLEA UNICA IL 29...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-baglioni-non-disdegna-fare-fr-culo-altri-rdquo-192822.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;BAGLIONI NON DISDEGNA FARE IL FR*** CON IL CULO DEGLI ALTRI&rdquo; -...</span>
			</a>
		</article>

	
</div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(http://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
  <link href="//vjs.zencdn.net/5.3/video-js.css" rel="stylesheet">
  <link rel="stylesheet" href="http://www.dagospia.com/dfp/videojs.ads.css">
  <link rel="stylesheet" href="http://www.dagospia.com/dfp/videojs.ima.css">

  <script src="//vjs.zencdn.net/5.3/video.js"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="http://www.dagospia.com/dfp/videojs.ads.js"></script>
  <script src="http://www.dagospia.com/dfp/videojs.ima.js"></script>

  
  <script type="text/javascript">
    var player = videojs($('video').attr('id'));
    var options = {
    id: $('video').attr('id'),
      adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/cronache/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-29%2Fcronache%2Fgaza-amari-ndash-tre-carabinieri-sono-bloccati-sede-onu-gaza-192910.htm&correlator='+Math.floor(Date.now()/1000)
    };
    player.ima(options);
    player.ima.requestAds();
    player.play();

    player.on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });
  </script>


<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>

<script src="http://www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
