<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>la procura di forli' apre fascicolo a carico di selene ticchi, l'attivista della maglietta su... - Cronache</title>
<meta name="description" content="  selene ticchi     (ANSA) - La procura di Forl&igrave; ha aperto un fascicolo a carico di Selene Ticchi D&#39;Urso, attivista di Forza Nuova poi sospesa, che il 28 ottobre a Predappio, per la manifestazione dei nostalgici del fascismo nel giorno dell&#39;anniversario della Marcia su Roma, ha">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="la procura di forli' apre fascicolo a carico di selene ticchi, l'attivista della maglietta su...">
<meta property="og:type" content="article">
<meta property="og:image" content="http://cdn-static.dagospia.com/img/patch/11-2018/selene-ticchi-1081207.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-29/cronache/non-fascio-come-mi-pare-procura-forli-apre-fascicolo-187879.htm">
<meta property="og:description" content="  selene ticchi     (ANSA) - La procura di Forl&igrave; ha aperto un fascicolo a carico di Selene Ticchi D&#39;Urso, attivista di Forza Nuova poi sospesa, che il 28 ottobre a Predappio, per la manifestazione dei nostalgici del fascismo nel giorno dell&#39;anniversario della Marcia su Roma, ha"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-29/cronache/non-fascio-come-mi-pare-procura-forli-apre-fascicolo-187879.htm">
<meta name="twitter:title" content="La procura di forli' apre fascicolo a carico di selene ticchi, l'attivista della maglietta su...">
<meta name="twitter:description" content="  selene ticchi     (ANSA) - La procura di Forl&igrave; ha aperto un fascicolo a carico di Selene Ticchi D&#39;Urso, attivista di Forza Nuova poi sospesa, che il 28 ottobre a Predappio, per la manifestazione dei nostalgici del fascismo nel giorno dell&#39;anniversario della Marcia su Roma, ha">
<meta name="twitter:image" content="">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/cronache/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/cronache/MaxTicker', [[990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/cronache/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Top', [[728, 90], [320, 50], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>
launchCriteoScript = function() {

    var adUnits = {
    "placements": [
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981400                         /* Criteo zoneid for the 300x600 */
    },
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981399                         /* Criteo zoneid for the 300x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981402                        /* Criteo zoneid for the 320x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981401                         /* Criteo zoneid for the 728x90 */
    },
    {
    "slotid": "div-gpt-ad-MaxTicker",
    "zoneid": 981403                         /* Criteo zoneid for the 990x250 */
    }
    ]}

    <!-- Define callback function -->
    var launchAdServer = function(bids) {
    googletag.cmd.push(function() {
    Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
    googletag.pubads().refresh(); //This will trigger the adserver call
    });
    };
    Criteo.events.push(function() {
    // Define the price band range
    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
    // Call Criteo and execute the callback function for a given timeout
    Criteo.RequestBids(adUnits, launchAdServer ,1500);
    });

}

</script>


<!-- IAS START -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script>

var IAS_PET_TIMEOUT = 1000;

var adserverRequestSent = false;



var iasDataHandler;

checkCallbackFunctions = 0;

var __iasPET = __iasPET || {};

__iasPET.queue = __iasPET.queue || [];

__iasPET.pubId = '927434';



requestAds = function() {

       console.log("Display Ads function");

       if (adserverRequestSent) return;

       clearTimeout(iasTimeOut);

            launchCriteoScript();

       adserverRequestSent = true;

}



iasDataHandler = function (adSlotData) {

       console.log("Callback function");

       __iasPET.setTargetingForGPT();

       requestAds();

}



var iasTimeOut = setTimeout(function() {

       requestAds();

}, IAS_PET_TIMEOUT);



googletag.cmd.push(function() {

       var gptSlots = googletag.pubads().getSlots();

       var iasPETSlots = [];



       for (var i = 0; i < gptSlots.length; i++) {

             var sizes = gptSlots[i].getSizes().map(function(size) {

             if (size.getWidth && size.getHeight)

                 return [size.getWidth(), size.getHeight()];

               else

                 return [1, 1];

      });

             iasPETSlots.push({

                    adSlotId: gptSlots[i].getSlotElementId(),

                    size: sizes,

                    adUnitPath: gptSlots[i].getAdUnitPath()

             });

       }



       __iasPET.queue.push({

             adSlots: iasPETSlots,

             dataHandler: iasDataHandler

       });

});

</script>

<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<!-- IAS END -->

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

    </head>
    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
		<img src="/images/layout/18_square.jpg" alt="" />	</div>
	<div id="header-right" style="width:190px;">
		<img src="/images/layout/18_square.jpg" alt="" />	</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
    		<div id="main" class="clearfix">

	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="http://cdn-static.dagospia.com/img/patch/11-2018/selene-ticchi-1081207.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="http://cdn-static.dagospia.com/img/patch/11-2018/selene-ticchi-1081207.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2018-11-14 13:30:54">14 nov 2018 13:30</time>

	<h1 itemprop="headline"><p>NON FASCIO COME MI PARE - LA PROCURA DI FORL&Igrave; APRE UN FASCICOLO A CARICO DI SELENE TICCHI, L&rsquo;ATTIVISTA DI FORZA NUOVA DIVENTATA FAMOSA PER LA MAGLIETTA CON LA SCRITTA &ldquo;AUTSCHWITZLAND&rdquo; &ndash; LA CONFERMA DEL PROCURATORE MARIA TERESA CAMELI</p>- </h1>

	
	<div class="link">

	<a href="/rubrica-29/cronache/gioventu-39-bruciatissima-ragazzina-russa-14-anni-non-187860.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-2/media_e_tv/ciak-lasciato-regista-micaela-ramazzotti-se-ne-trova-altro-dopo-187881.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/non-fascio-come-mi-pare-procura-forli-apre-fascicolo-187879.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/non-fascio-come-mi-pare-procura-forli-apre-fascicolo-187879.htm&text=LA PROCURA DI FORLI' APRE FASCICOLO A CARICO DI SELENE TICCHI, L'ATTIVISTA DELLA MAGLIETTA SU..." target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/non-fascio-come-mi-pare-procura-forli-apre-fascicolo-187879.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/non-fascio-come-mi-pare-procura-forli-apre-fascicolo-187879.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-224333/1081206.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2018/selene-ticchi-1081206_tn.jpeg" id="1081206" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2018/selene-ticchi-1081206_tn.jpeg" alt="selene ticchi" /></a> </em> <strong>selene ticchi</strong> </span></p>    <p class="disable"><strong>(ANSA)</strong> - La procura di Forl&igrave; ha aperto un fascicolo a carico di Selene Ticchi D&#39;Urso, attivista di Forza Nuova poi sospesa, che il 28 ottobre a Predappio, per la manifestazione dei nostalgici del fascismo nel giorno dell&#39;anniversario della Marcia su Roma, ha indossato la maglietta nera con la scritta Auschwitzland, realizzata con la stessa grafica utilizzata dalla Disney. La conferma &egrave; arrivata dal procuratore Maria Teresa Cameli, senza entrare nel merito dell&#39;indagine e del reato contestato.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-224333/1081204.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2018/selene-ticchi-4-1081204_tn.jpg" id="1081204" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2018/selene-ticchi-4-1081204_tn.jpg" alt="selene ticchi 4" /></a> </em> <strong>selene ticchi 4</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-224333/1081202.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2018/selene-ticchi-2-1081202_tn.jpeg" id="1081202" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2018/selene-ticchi-2-1081202_tn.jpeg" alt="selene ticchi 2" /></a> </em> <strong>selene ticchi 2</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-224333/1081201.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2018/selene-ticchi-1-1081201_tn.jpg" id="1081201" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2018/selene-ticchi-1-1081201_tn.jpg" alt="selene ticchi 1" /></a> </em> <strong>selene ticchi 1</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-224333/1081203.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2018/selene-ticchi-3-1081203_tn.jpg" id="1081203" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2018/selene-ticchi-3-1081203_tn.jpg" alt="selene ticchi 3" /></a> </em> <strong>selene ticchi 3</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-224333/1081205.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2018/selene-ticchi-auschwitzland-1081205_tn.jpg" id="1081205" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2018/selene-ticchi-auschwitzland-1081205_tn.jpg" alt="selene ticchi auschwitzland" /></a> </em> <strong>selene ticchi auschwitzland</strong> </span></p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	<a href="/rubrica-29/cronache/gioventu-39-bruciatissima-ragazzina-russa-14-anni-non-187860.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-2/media_e_tv/ciak-lasciato-regista-micaela-ramazzotti-se-ne-trova-altro-dopo-187881.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/non-fascio-come-mi-pare-procura-forli-apre-fascicolo-187879.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/non-fascio-come-mi-pare-procura-forli-apre-fascicolo-187879.htm&text=LA PROCURA DI FORLI' APRE FASCICOLO A CARICO DI SELENE TICCHI, L'ATTIVISTA DELLA MAGLIETTA SU..." target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/non-fascio-come-mi-pare-procura-forli-apre-fascicolo-187879.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/non-fascio-come-mi-pare-procura-forli-apre-fascicolo-187879.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2018-11-14 13:30:54">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-29/cronache/non-fascio-come-mi-pare-procura-forli-apre-fascicolo-187879.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/leu-fu-siccome-immobile-gia-finita-storia-liberi-187912.htm">
			<p>LEU FU, SICCOME IMMOBILE - &Egrave; GI&Agrave; FINITA LA STORIA DI LIBERI E UGUALI: MDP, I BERSANIANI USCITI DAL PD, SI STACCANO SPERANDO NELLA VITTORIA DI ZINGARETTI (O COMUNQUE IN UN RITORNO NEL PD), CIVATI HA GI&Agrave; SBATTUTO LA PORTA, FASSINA E D&#39;ATTORRE ORMAI POMICIANO COI SOVRANISTI BORGHI E BAGNAI, LA BOLDRINI PENSA (COME SEMPRE) A SE STESSA E A FARE L&#39;ANTI-SALVINI. RESTA SOLO IL POVERO GRASSO, L&#39;ULTIMO ARRIVATO IN POLITICA, COL PD ALLE CALCAGNA CHE GLI CHIEDE I SOLDI ARRETRATI</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-11-14 17:19:36">
							14 nov 17:19					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2018/grasso-boldrini-975144.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/leu-fu-siccome-immobile-gia-finita-storia-liberi-187912.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/ma-39-amos-genish-che-oggi-urla-golpe-sovietico-separazione-187894.htm">
			<p><strong>MA L&#39;AMOS GENISH CHE OGGI URLA AL GOLPE SOVIETICO PER LA SEPARAZIONE DELLA RETE, HA MAI LETTO IL PROGRAMMA MESSO PER ISCRITTO (E PUBBLICATO ONLINE) DAL FONDO ELLIOTT, CHE MENTRE SCALAVA TIM DICEVA CHIARAMENTE CHE IL &#39;DECONSOLIDAMENTO&#39; DELLA RETE ERA AL PRIMO POSTO NEL SUO PIANO DI INVESTIMENTO? AH, I MANAGER SMEMORATI&hellip;</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-11-14 15:52:42">
							14 nov 15:52					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/04-2018/conti-singer-genish-tim-1010115.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/ma-39-amos-genish-che-oggi-urla-golpe-sovietico-separazione-187894.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-29/cronache/gioielli-ca-cane-saint-laurent-lancia-collezione-gioielli-187904.htm">
			<p>GIOIELLI A CA**O DI CANE - SAINT-LAURENT LANCIA UNA COLLEZIONE DI GIOIELLI CON CIONDOLI A FORMA DI PENE &ndash; IL COSTO? 245 EURO PER ORECCHINI, MENTRE LA COLLANA ARRIVA A 595 EURO &ndash; A DISPETTO DEL PREZZO (E DELLA FORMA) SONO ANDATI TALMENTE A RUBA DA ESSERE SOLD OUT SUL SITO DELLA MAISON&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-11-14 17:31:22">
							14 nov 17:31					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/11-2018/il-pene-di-ysl-5-1081568.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-29/cronache/gioielli-ca-cane-saint-laurent-lancia-collezione-gioielli-187904.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/criscitiello-lsquo-cannucc-rsquo-vendetta-ndash-squalificato-187911.htm">
			<p>CRISCITIELLO &lsquo;E CANNUCC&rsquo;, LA VENDETTA &ndash; SQUALIFICATO PER AVER DATO UN CALCIO E UNO SCHIAFFO A UN DIRIGENTE AVVERSARIO, IL GIORNALISTA-PATRON DELLA FOLGORE-CARATESE (SERIE D), SI DIFENDE: &quot;LO RIFAREI, MI HANNO DATO DEL MONGOLOIDE&hellip;&quot;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-11-14 17:18:22">
							14 nov 17:18					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/11-2018/michele-criscitiello-1080830.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/criscitiello-lsquo-cannucc-rsquo-vendetta-ndash-squalificato-187911.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonal-bestiario-filippo-ceccarelli-cossiga-che-paolo-vi-dice-187893.htm">
			<p>CAFONAL! IL BESTIARIO DI FILIPPO CECCARELLI - COSSIGA CHE A PAOLO VI DICE: &ldquo;SANTIT&Agrave;, MENO MALE CHE NON &Egrave; ENTRATO IN POLITICA: AVREMMO AVUTO UN POSTO DA PRESIDENTE DEL CONSIGLIO IN MENO&rdquo; &ndash; CRAXI &ldquo;MASTRO LINDO SENZA ORECCHINO&quot;, IL FILM CHE FELLINI VAGHEGGIO&rsquo; SUL CAV E &#39;I NOVISSIMI&#39; RENZI, SALVINI E DI MAIO: 70 ANNI DI CLASSI DIRIGENTI - DA MARCO FOLLINI A CALOGERO MANNINO: LA PRESENTAZIONE A ROMA DEL LIBRO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-11-14 15:57:52">
							14 nov 15:57					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/11-2018/ceccarelli-presentazione-libro-1081499.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonal-bestiario-filippo-ceccarelli-cossiga-che-paolo-vi-dice-187893.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/gioielli-ferroviari-ndash-molti-sono-soltanto-punto-partenza-187540.htm">
			<p>GIOIELLI FERROVIARI &ndash; PER MOLTI SONO SOLTANTO UN PUNTO DI PARTENZA O DI ARRIVO, MA ALCUNE STAZIONI SONO DELLE MERAVIGLIE ARCHITETTONICHE CHE MERITANO MOLTO DI PI&Ugrave; DI UN SEMPLICE SGUARDO DISTRATTO &ndash; ECCO LE DIECI PI&Ugrave; BELLE D&rsquo;EUROPA: UNA &Egrave; ANCHE IN ITALIA&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-11-10 16:31:43">
							10 nov 16:31					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/11-2018/madrid-atocha-spagna-1079699.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/gioielli-ferroviari-ndash-molti-sono-soltanto-punto-partenza-187540.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/guardate-telefonino-quando-siete-letto-fate-molta-attenzione-187521.htm">
			<p>GUARDATE IL TELEFONINO QUANDO SIETE A LETTO? FATE MOLTA ATTENZIONE. L&rsquo;USO DELLO SMARTPHONE PRIMA DI ANDARE A DORMIRE NON SOLO PEGGIORA IL VOSTRO SONNO E PROVOCA DANNI ALLA RETINA, MA HA EFFETTI NEGATIVI ANCHE SULLA PELLE &ndash; LA LUCE BLU CREA DANNI AL VOLTO, ACCRESCENDO LE RUGHE, LE OCCHIAIE E&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-11-10 15:43:25">
							10 nov 15:43					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/11-2018/smartphone-a-letto-7-1079544.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/guardate-telefonino-quando-siete-letto-fate-molta-attenzione-187521.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget">
	<a href="http://www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar_full.jpg" style="width:100%" alt="" />	</a>
</div>


    <div class="widget">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BqFxTkLCCgd/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BqFxTkLCCgd/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BqFxTkLCCgd/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-11-12T18:22:40+00:00">Nov 12, 2018 at 10:22 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                                    <span class="titolo_sidebar" style="display:block;padding: 0 5px;"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BqDKY8ki19-/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BqDKY8ki19-/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BqDKY8ki19-/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-11-11T18:03:39+00:00">Nov 11, 2018 at 10:03 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></span>
                            </article>
            <br>
        
                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BqFBEYqix-i/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BqFBEYqix-i/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BqFBEYqix-i/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-11-12T11:20:55+00:00">Nov 12, 2018 at 3:20 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
    </div>


<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/riconoscete-rsquo-stato-sogno-erotico-italiani-fine-187815.htm">
						LA RICONOSCETE? E&rsquo; STATO IL SOGNO EROTICO DEGLI ITALIANI TRA LA FINE DEGLI ANNI OTTANTA E L&rsquo;INIZIO DEI NOVANTA - HA ESORDITO NEL MONDO DELLO SPETTACOLO INSIEME A SABRINA SALERNO E HA SUBITO...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-11-13 20:18:40">13 nov 20:18</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/11-2018/angela-cavagna-1081102.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/si-volare-puo-turbolenza-far-cadere-aereo-cosa-187801.htm">
						S&Igrave;, VOLARE - PU&Ograve; UNA TURBOLENZA FAR CADERE UN AEREO? COSA SUCCEDE SE UN PASSEGGERO MUORE A BORDO? I RIFIUTI ORGANICI VENGONO DAVVERO SCARICATI NELL&#39;ARIA? QUAL &Egrave; IL POSTO A...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-11-13 16:53:12">13 nov 16:53</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2016/aviazione-aereo-piloti-4-757926.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	<!--
	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/enel-open-meter">
					Open meter, il contatore intelligente di seconda generazione di E-Distribuzione
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_enel_open_meter.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>
	-->


	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/costa-quel-che-costa-dicaprio-festeggia-compleanno-39-spring-187840.htm">
						COSTA QUEL CHE COSTA - DICAPRIO FESTEGGIA IL COMPLEANNO ALLO &#39;SPRING PLACE&#39; DI BEVERLY HILLS, ULTIMA CREAZIONE DELL&#39;ITALIANO FRANCESCO COSTA, DI CUI &Egrave; ANCHE SOCIO - ALLA SERATA...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-11-13 20:32:01">13 nov 20:32</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/11-2018/leonardo-dicaprio-beyonce-1081228.jpeg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/far-porno-ndash-sapevate-che-mia-khalifa-ora-fa-commentatrice-187803.htm">
						SUL FAR DEL PORNO &ndash; SAPEVATE CHE MIA KHALIFA ORA FA LA COMMENTATRICE SPORTIVA? DAL SENO SGONFIATO DA UN DISCO DI HOCKEY AL TATUAGGIO CON UNA PICCOLA CROCE, TUTTE LE COSE CHE FORSE NON SAPETE...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-11-13 16:41:55">13 nov 16:41</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/07-2018/mia-khalifa-1045516.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/ldquo-ecco-perche-dovrebbe-esserci-rsquo-eutanasia-rdquo-ndash-187813.htm">
						&ldquo;ECCO PERCH&Eacute; DOVREBBE ESSERCI L&rsquo;EUTANASIA&rdquo; &ndash; UNA 27ENNE AUSTRALIANA, AFFETTA DA DISTROFIA MUSCOLARE DEI CINGOLI, PUBBLICA SU INSTAGRAM GLI EFFETTI NEGATIVI DELLA SUA...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-11-13 17:52:00">13 nov 17:52</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/11-2018/holly-warland-1081101.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>


<div class="widget dagoieri">
	<h4 class="titolo">I più letti questo mese</h4>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/quot-figlia-spacciatore-italiano-madre-15enne-quot-gad-lerner-186494.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&quot;FIGLIA DI SPACCIATORE ITALIANO E MADRE 15ENNE&quot; - GAD LERNER SBRANATO SUI SOCIAL DOPO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/nuova-bomba-scuote-caso-yara-sua-giacca-era-anche-sangue-112319.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/06-2014/yara-bossetti-560932.jpg" height="60" width="60" alt="" />				<span class="piuletti">UNA NUOVA BOMBA SCUOTE IL CASO YARA: SULLA SUA GIACCA C'ERA ANCHE IL SANGUE DI SILVIA BRENA,...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/bella-vita-trans-brasiliana-gabriela-martins-ldquo-guadagno-186148.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LA BELLA VITA DELLA TRANS BRASILIANA GABRIELA MARTINS: &ldquo;GUADAGNO 300MILA EURO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-5/cafonal/chi-davvero-daniela-secco-rsquo-aragona-dagospia-ha-62498.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">CHI &Egrave; DAVVERO DANIELA DEL SECCO D&rsquo;ARAGONA? DAGOSPIA LO HA SVELATO NEL LONTANO 2013...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/ldquo-guadagno-mila-euro-mese-lordi-rdquo-valentina-nappi-racconta-185947.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;GUADAGNO 3 MILA EURO AL MESE LORDI&rdquo; - VALENTINA NAPPI RACCONTA LA SUA DURA VITA A...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/duomo-politik-notizia-bomba-riguardante-chiara-ferragni-non-185597.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">DUOMO POLITIK - LA NOTIZIA BOMBA RIGUARDANTE CHIARA FERRAGNI NON &Egrave; IL POSSIBILE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/milanospia-qual-39-vero-segreto-che-si-cela-dietro-strapotere-185878.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">MILANOSPIA! QUAL E&#39; IL VERO SEGRETO CHE SI CELA DIETRO LO STRAPOTERE DI CASALINO? - TRA I...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/chi-ben-comincia-meta-dieta-tutte-bufale-187027.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">CHI BEN COMINCIA &Egrave; A MET&Agrave; DELLA DIETA - TUTTE LE BUFALE SULLA COLAZIONE SMONTATE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/pop-porno-descritto-come-rsquo-erede-rocco-siffredi-max-felicitas-185086.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/04-2015/max-felicitas-660984.jpg" height="60" width="60" alt="" />				<span class="piuletti">POP PORNO - DESCRITTO COME L&rsquo;EREDE DI ROCCO SIFFREDI, MAX FELICITAS, DOPO AVER GIRATO UN...</span>
			</a>
		</article>

	
</div>


<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonal-bestiario-filippo-ceccarelli-cossiga-che-paolo-vi-dice-187893.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONAL! IL BESTIARIO DI FILIPPO CECCARELLI - COSSIGA CHE A PAOLO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/virna-lisi-che-cafonal-ilenia-pastorelli-claudia-gerini-premio-187741.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">VIRNA LISI, CHE CAFONAL! - A ILENIA PASTORELLI E CLAUDIA GERINI IL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalissimo-grand-hotel-festone-memorabile-187735.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALISSIMO GRAND HOTEL - FESTONE MEMORABILE PER IL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/lsquo-sirenetta-rsquo-giallorossa-tribuna-ndash-godersi-show-187699.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">UNA &lsquo;SIRENETTA&rsquo; GIALLOROSSA IN TRIBUNA &ndash; A...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/luci-cotroneon-svestiti-panni-direttore-scuola-187451.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">LUCI AL COTRONEON - SVESTITI I PANNI DEL DIRETTORE DELLA SCUOLA DI...</span>
			</a>


	
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget videocafonal clearfix">
	<h4 class="titolo">Videocafonal</h4>

			<a href="/video/dagovideo-1/1/salvini-canta-albachiara-di-vasco-al-costanzo-show-video-dalla-platea-1590.htm" class="video top">
			<span class="titolo">Salvini canta 'Albachiara' di Vasco al Costanzo Show (video dalla platea)</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/11-2018/Salvini_canta_Albachiara_di_Vasco_al_Costanzo_Show_video_dalla_platea-1590.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	<h4 class="titolo" style="margin:10px 0px;border-top:12px solid #FFFFFF;border-bottom:12px solid #FFFFFF;background-color:#F26522;"><a href="http://www.dagospia.com/video/cafonal-2" style="color:#FFFFFF;text-decoration:none;">Tutti i Videocafonal</a></h4>

	<h5 class="titolo-ultimi-video">Ultimi Video<span>Cafonal</span></h5>

	
							<a href="/video/dagovideo-1/1/salvini-canta-albachiara-di-vasco-al-costanzo-show-1589.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/11-2018/Salvini_canta_Albachiara_di_Vasco_al_Costanzo_Show-1589.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Salvini canta 'Albachiara' di Vasco al Costanzo Show</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/rocco-siffredi-in-ospedale-1588.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/11-2018/ROCCO_SIFFREDI_IN_OSPEDALE-1588.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">ROCCO SIFFREDI IN OSPEDALE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/rocco-siffredi-in-ospedale-1587.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/11-2018/ROCCO_SIFFREDI_IN_OSPEDALE-1587.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">ROCCO SIFFREDI IN OSPEDALE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/panico-sulla-ruota-panoramica-1586.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/11-2018/PANICO_SULLA_RUOTA_PANORAMICA-1586.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">PANICO SULLA RUOTA PANORAMICA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/antonino-monteleone-de-iene-intervista-olindo-romano-ii-parte-1585.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/11-2018/Antonino_Monteleone_de_Iene_intervista_Olindo_Romano_II_PARTE-1585.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Antonino Monteleone de ''Iene'' intervista Olindo Romano - II PARTE</span>
				</a>
			
	
</div>


<div class="widget dagoieri">
	<h4 class="titolo">Dagoieri</h4>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/panico-luna-park-ndash-famiglia-indonesiana-si-gode-giro-187835.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">PANICO AL LUNA PARK &ndash; UNA FAMIGLIA INDONESIANA SI GODE UN GIRO SULLA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/costa-quel-che-costa-dicaprio-festeggia-compleanno-39-spring-187840.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">COSTA QUEL CHE COSTA - DICAPRIO FESTEGGIA IL COMPLEANNO ALLO &#39;SPRING...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/riconoscete-rsquo-stato-sogno-erotico-italiani-fine-187815.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LA RICONOSCETE? E&rsquo; STATO IL SOGNO EROTICO DEGLI ITALIANI TRA LA FINE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/dacci-oggi-nostra-porno-prof-quotidiana-ndash-rsquo-insegnante-187809.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">DACCI OGGI LA NOSTRA PORNO PROF QUOTIDIANA &ndash; UN&rsquo;INSEGNANTE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/almeno-photo-opportunity-39-abbiamo-portata-casa-haftar-serraj-187839.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">ALMENO LA PHOTO OPPORTUNITY L&#39;ABBIAMO PORTATA A CASA - HAFTAR E SERRAJ...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/quello-stron-strozzino-ndash-russo-chiede-prestito-250-187796.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">QUELLO STRON*O DELLO STROZZINO &ndash; UN RUSSO CHIEDE UN PRESTITO DI 250...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-31/arte/39-arte-bona-anzi-bonami-39-39-rsquo-artista-italiano-187838.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">L&#39;ARTE &Egrave; BONA, ANZI BONAMI - &#39;&#39;L&rsquo;ARTISTA ITALIANO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/vieni-avanti-appendino-ndash-sindaca-torino-ragion-partito-187760.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">VIENI AVANTI, APPENDINO &ndash; LA SINDACA DI TORINO PER RAGION DI PARTITO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/salvinata-39-39-battista-guatemala-se-gode-ma-se-187837.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LA SALVINATA! &#39;&#39;DI BATTISTA IN GUATEMALA SE LA GODE, MA SE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-4/business/tar-tassati-italiani-pagano-600-euro-tasse-piu-39-rispetto-187806.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">TAR-TASSATI! GLI ITALIANI PAGANO 600 EURO DI TASSE IN PIU&#39; RISPETTO ALLA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-niente-sesso-mese-rdquo-ndash-punizione-che-187830.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;NIENTE SESSO PER UN MESE&rdquo; &ndash; &Egrave; LA PUNIZIONE CHE IL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/quot-attento-mi-scop-tua-moglie-rdquo-padova-immigrato-costringe-187817.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&quot;ATTENTO, MI SCOP* TUA MOGLIE&rdquo; - A PADOVA UN IMMIGRATO COSTRINGE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/hai-capito-michelle-tremila-dollari-presentazione-libro-tanto-187836.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">HAI CAPITO MICHELLE: TREMILA DOLLARI PER LA PRESENTAZIONE DEL LIBRO! A TANTO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-6/cafonalino/esco-unesco-cafonalino-ndash-pecoraro-scanio-prepara-discesa-187822.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">ESCO O UNESCO? CAFONALINO! &ndash; PECORARO SCANIO PREPARA LA DISCESA IN...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/forma-39-sostanza-ldquo-ridicolo-vedere-conte-arrivare-187824.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LA FORMA E&#39; SOSTANZA - &ldquo;RIDICOLO VEDERE CONTE ARRIVARE AL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-ho-sbagliato-ma-ora-minacciano-me-mia-famiglia-rdquo-ndash-187834.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;HO SBAGLIATO,MA ORA MINACCIANO ME E LA MIA FAMIGLIA&rdquo; &ndash;...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/crociata-maglie-contro-politically-correct-california-187833.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LA CROCIATA DELLA MAGLIE CONTRO IL POLITICALLY CORRECT - LA CALIFORNIA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/nobili-evasioni-ndash-nobile-fiorentino-rischia-essere-processato-187812.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">NOBILI EVASIONI &ndash; UN NOBILE FIORENTINO RISCHIA DI ESSERE PROCESSATO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/may-dire-brexit-ndash-negoziatori-hanno-raggiunto-rsquo-accordo-187827.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">MAY DIRE BREXIT &ndash; I NEGOZIATORI HANNO RAGGIUNTO L&rsquo;ACCORDO PER...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/siete-pronti-cruci-dago-39-online-cruciverba-questa-187738.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">SIETE PRONTI PER IL CRUCI-DAGO? - E&#39; ONLINE IL CRUCIVERBA DI QUESTA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/video-flash-39-attacco-grillini-giornalisti-riattiva-fulvio-187828.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">VIDEO FLASH - L&#39;ATTACCO DEI GRILLINI AI GIORNALISTI RIATTIVA FULVIO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/grillini-fanno-guerra-giornalisti-ma-investono-propaganda-187825.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">I GRILLINI FANNO LA GUERRA AI GIORNALISTI MA INVESTONO SULLA PROPAGANDA:...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/ecco-perche-rsquo-ponte-rischia-diventare-incubo-governo-187805.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">ECCO PERCHE&rsquo; IL PONTE RISCHIA DI DIVENTARE UN INCUBO PER IL GOVERNO -...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-4/business/parte-leone-due-anni-generali-raddoppia-ritorno-187826.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">LA PARTE DEL LEONE - IN DUE ANNI GENERALI RADDOPPIA IL RITORNO PER GLI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/posta-ho-visto-tweet-ferrario-battista-certo-che-187821.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">POSTA! - HO VISTO IL TWEET DELLA FERRARIO A DI BATTISTA. CERTO CHE UNA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/39-apostolo-dell-39-antimafia-che-ha-ingannato-paese-intero-video-187823.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">L&#39;APOSTOLO DELL&#39;ANTIMAFIA CHE HA INGANNATO UN PAESE INTERO - VIDEO:...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-ecco-perche-dovrebbe-esserci-rsquo-eutanasia-rdquo-ndash-187813.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;ECCO PERCH&Eacute; DOVREBBE ESSERCI L&rsquo;EUTANASIA&rdquo; &ndash;...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/vecchio-cinema-inter-39-arrivo-secondo-tragico-inverno-187820.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">VECCHIO CINEMA INTER: E&#39; IN ARRIVO IL SECONDO, TRAGICO INVERNO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/tonache-bollenti-ndash-lsquo-avvenire-rsquo-quotidiano-vescovi-187799.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">TONACHE BOLLENTI &ndash; &lsquo;AVVENIRE&rsquo;, IL QUOTIDIANO DEI VESCOVI,...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/generazione-fluida-figlio-will-smith-ha-fatto-specie-coming-187819.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" height="60" width="60" alt="" />				<span class="piuletti">GENERAZIONE FLUIDA: IL FIGLIO DI WILL SMITH HA FATTO UNA SPECIE DI COMING...</span>
			</a>
		</article>

	
</div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

</footer>

    	</div>

        <style type="text/css">
            @import url(http://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>

<script src="http://www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
