<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>separati in casa. o quasi – cena delle beffe a palazzo grazioli. salvini respinge trappola meloni - Politica</title>
<meta name="description" content="&nbsp;    Amedeo la Mattina per la Stampa    &nbsp;      BERLUSCONI ED IL SUDORE DI SALVINI     Il primo vertice del centrodestra si &egrave; svolto all&#39; insegna del &laquo;qui comando io&raquo;. Ovviamente non lo ha detto ma lo ha fatto capire in tutti i modi Matteo Salvini nonostante a">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="separati in casa. o quasi – cena delle beffe a palazzo grazioli. salvini respinge trappola meloni">
<meta property="og:type" content="article">
<meta property="og:image" content="http://cdn-static.dagospia.com/img/patch/03-2018/berlusconi-salvini-991501.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-3/politica/separati-casa-quasi-ndash-cena-beffe-palazzo-grazioli-169291.htm">
<meta property="og:description" content="&nbsp;    Amedeo la Mattina per la Stampa    &nbsp;      BERLUSCONI ED IL SUDORE DI SALVINI     Il primo vertice del centrodestra si &egrave; svolto all&#39; insegna del &laquo;qui comando io&raquo;. Ovviamente non lo ha detto ma lo ha fatto capire in tutti i modi Matteo Salvini nonostante a"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-3/politica/separati-casa-quasi-ndash-cena-beffe-palazzo-grazioli-169291.htm">
<meta name="twitter:title" content="Separati in casa. o quasi – cena delle beffe a palazzo grazioli. salvini respinge trappola meloni">
<meta name="twitter:description" content="&nbsp;    Amedeo la Mattina per la Stampa    &nbsp;      BERLUSCONI ED IL SUDORE DI SALVINI     Il primo vertice del centrodestra si &egrave; svolto all&#39; insegna del &laquo;qui comando io&raquo;. Ovviamente non lo ha detto ma lo ha fatto capire in tutti i modi Matteo Salvini nonostante a">
<meta name="twitter:image" content="http://cdn-static.dagospia.com/img/icone/11-2014/berlusconi-salvini-613974.jpg">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=2122729496"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/politica/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/politica/MaxTicker', [[990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/politica/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Top', [[728, 90], [320, 50], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>

var adUnits = {
"placements": [
{
"slotid": "div-gpt-ad-MPU_Top",
"zoneid": 981400                         /* Criteo zoneid for the 300x600 */
},
{
"slotid": "div-gpt-ad-MPU_Top",
"zoneid": 981399                         /* Criteo zoneid for the 300x250 */
},
{
"slotid": "div-gpt-ad-Top",
"zoneid": 981402                        /* Criteo zoneid for the 320x250 */
},
{
"slotid": "div-gpt-ad-Top",
"zoneid": 981401                         /* Criteo zoneid for the 728x90 */
},
{
"slotid": "div-gpt-ad-MaxTicker",
"zoneid": 981403                         /* Criteo zoneid for the 990x250 */
}
]}

<!-- Define callback function -->
var launchAdServer = function(bids) {
googletag.cmd.push(function() {
Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
googletag.pubads().refresh(); //This will trigger the adserver call
});
};
Criteo.events.push(function() {
// Define the price band range
Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
// Call Criteo and execute the callback function for a given timeout
Criteo.RequestBids(adUnits, launchAdServer ,1500);
});
</script>


<script type="text/javascript" src="http://ll.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js"></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

    </head>
    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
        <div class="banner top728x90">
            <div id='div-gpt-ad-Top'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
                </script>
            </div>
        </div>

        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

		
</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm">Politica</a></li>
		<li><a href="/rubrica-4/business.htm">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm">Sport</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>
            <div class="banner" style="margin-top:15px;">
                <div id='div-gpt-ad-MaxTicker'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
                    </script>
                </div>
            </div>

    		
    		<div id="main" class="clearfix">

	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="http://cdn-static.dagospia.com/img/patch/03-2018/berlusconi-salvini-991501.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="http://cdn-static.dagospia.com/img/patch/03-2018/berlusconi-salvini-991501.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2018-03-14 11:14:08">14 mar 2018 11:14</time>

	<h1 itemprop="headline"><p>SEPARATI IN CASA. O QUASI &ndash; CENA DELLE BEFFE A PALAZZO GRAZIOLI &ndash; CAV: RISPETTO A SALVINI, DI MAIO SEMBRA UNO STATISTA EUROPEO &ndash; MATTEO IL POPULISTA SGAMA LA TRAPPOLA DELLA MELONI E RINUNCIA ALL&rsquo;OFFERTA DELLA DUCETTA: FAI TU IL PRESIDENTE DEL SENATO</p>- </h1>

	
	<div class="link">

	<a href="/rubrica-29/cronache/morte-cani-nuova-bufera-united-airlines-uccide-bulldog-169303.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-29/cronache/rsquo-amore-vi-fa-grassi-secondo-studio-australiano-coppie-felici-169300.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/separati-casa-quasi-ndash-cena-beffe-palazzo-grazioli-169291.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/separati-casa-quasi-ndash-cena-beffe-palazzo-grazioli-169291.htm&text=SEPARATI IN CASA. O QUASI – CENA DELLE BEFFE A PALAZZO GRAZIOLI. SALVINI RESPINGE TRAPPOLA MELONI" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-3/politica/separati-casa-quasi-ndash-cena-beffe-palazzo-grazioli-169291.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/separati-casa-quasi-ndash-cena-beffe-palazzo-grazioli-169291.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
			<!-- START | Chameleon Ad Tag | Native in-read Double - dagospia.com | ZID 1076 -->
	  <div id='advn_1076'></div>
	  <script type="text/javascript">
	    (function () {
	      var adv = document.createElement('script');
	      adv.type = 'text/javascript';
	      adv.async = true;
	      adv.src = '//chameleon.ad/script/js.php?z=1076';
	      var adv_z = document.getElementsByTagName('script')[0];
	      adv_z.parentNode.insertBefore(adv, adv_z);
	    })();
	  </script>
		<!-- END | Chameleon Ad Tag | Native in-read Double - dagospia.com | ZID 1076 -->
	
	<div itemprop="articleBody">
		<p class="disable">&nbsp;</p>    <p class="disable"><strong>Amedeo la Mattina per <a href="http://www.lastampa.it" target="_blank">la Stampa</a></strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-205745/990950.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/03-2018/berlusconi-ed-il-sudore-di-salvini-990950_tn.jpg" id="990950" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/03-2018/berlusconi-ed-il-sudore-di-salvini-990950_tn.jpg" alt="BERLUSCONI ED IL SUDORE DI SALVINI" /></a> </em> <strong>BERLUSCONI ED IL SUDORE DI SALVINI</strong> </span></p>    <p class="disable">Il primo vertice del centrodestra si &egrave; svolto all&#39; insegna del &laquo;qui comando io&raquo;. Ovviamente non lo ha detto ma lo ha fatto capire in tutti i modi Matteo Salvini nonostante a Palazzo Grazioli il padrone di casa si chiami Silvio Berlusconi. E di solito, in passato, &egrave; sempre stato lui a comandare. Ieri invece si &egrave; realizzata la svolta: il leader della Lega ha ottenuto di rappresentare il centrodestra nella trattativa per le presidenze di Camera e Senato.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-205745/959297.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2017/berlusconi-salvini-meloni-959297_tn.jpg" id="959297" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2017/berlusconi-salvini-meloni-959297_tn.jpg" alt="berlusconi salvini meloni" /></a> </em> <strong>berlusconi salvini meloni</strong> </span></p>    <p class="disable">Gi&agrave; domani prender&agrave; contatto con il vicesegretario Pd Martina e il leader M5S Di Maio. &laquo;Berlusconi non ha espresso un no pregiudiziale nei confronti del M5S&raquo;, ha raccontato Matteo dopo l&#39; incontro. Un altro obiettivo centrato da Salvini &egrave; che tutta la coalizione andr&agrave; insieme al Quirinale per le consultazioni. Anche se da parte dei Fratelli d&#39; Italia c&#39; &egrave; un&#39; altra versione: decider&agrave; Mattarella se incontrare la coalizione o i singoli partiti.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-205745/954881.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2017/berlusconi-salvini-954881_tn.jpg" id="954881" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2017/berlusconi-salvini-954881_tn.jpg" alt="BERLUSCONI SALVINI" /></a> </em> <strong>BERLUSCONI SALVINI</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Rimane il dato di fondo che il centrodestra chieder&agrave; al Presidente della Repubblica di conferire a Salvini l&#39; incarico a formare un governo. La condizione che hanno posto Berlusconi e Meloni &egrave; che ci sia da parte del capo leghista una chiarezza di intenti. &laquo;Devi deciderti - ha detto la leader di Fratelli d&#39; Italia a Matteo - o fai il capo della Lega o della coalizione. Se dici che le presidenze di Camera e Senato vanno divise tra Lega e 5 Stelle, allora fai il capo del tuo partito e non ci rappresenti tutti&raquo;, ha osservato la Meloni.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-205745/759280.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/01-2016/salvini-e-berlusconi-allo-stadio-b-759280_tn.jpg" id="759280" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/01-2016/salvini-e-berlusconi-allo-stadio-b-759280_tn.jpg" alt="salvini e berlusconi allo stadio b" /></a> </em> <strong>salvini e berlusconi allo stadio b</strong> </span></p>    <p class="disable">La quale ha poi tirato fuori una proposta sulla presidenza di Palazzo Madama: &laquo;Matteo perch&eacute; non fai tu il presidente del Senato?&raquo;. In questo modo, ricoprendo la seconda carica dello Stato, sarebbe pi&ugrave; facile per Mattarella conferirgli un incarico esplorativo per formare il governo. Berlusconi sarebbe d&#39; accordo con questa ipotesi, ma Salvini ha preso tempo per decidere. Dopo l&#39; incontro ha per&ograve; detto che non &egrave; interessato: &laquo;Rimango candidato premier&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-205745/850705.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2016/meloni-salvini-a-firenze-850705_tn.jpg" id="850705" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/11-2016/meloni-salvini-a-firenze-850705_tn.jpg" alt="meloni salvini a firenze" /></a> </em> <strong>meloni salvini a firenze</strong> </span></p>    <p class="disable">Matteo si era presentato al vertice con una serie di cannonate sparate in mattinata da Strasburgo. &laquo;Se serve, ignoreremo il tetto deficit/Pil del 3%&raquo;. Toni duri che hanno irritato l&#39; ex Cavaliere che aveva garantito personalmente alle cancellerie europee una guida moderata del centrodestra. Al punto da far osservare sarcasticamente ad alcuni collaboratori dell&#39; ex premier che al confronto il discorso di Di Maio alla stampa estera sembrava quello di &laquo;uno statista europeo&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-205745/992270.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/03-2018/berlusconi-renzulli-992270_tn.jpg" id="992270" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/03-2018/berlusconi-renzulli-992270_tn.jpg" alt="BERLUSCONI RENZULLI" /></a> </em> <strong>BERLUSCONI RENZULLI</strong> </span></p>    <p class="disable">Poi ci sono le parole sul governo in Italia a mettere su un binario morto la possibilit&agrave; di attrarre il Pd. &laquo;Mai nella vita governer&ograve; con Renzi o con Gentiloni o quelli che hanno distrutto il Paese&raquo;, &egrave; stato l&#39; avvertimento di Salvini. Cos&igrave;, si sono seduti attorno a un tavolo nel peggiore dei modi. Poi alla fine una strada comune l&#39; hanno trovata nel farsi rappresentare da Salvini nelle trattative ma ognuno rimane diffidente nei confronti degli altri.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Berlusconi, che ieri aveva accanto Licia Ronzulli e Niccol&ograve; Ghedini (assenza significativa di Gianni Letta), ha provato a smussare gli angoli. Ha detto che senza dubbio far&agrave; proporre al Quirinale Salvini come premier, magari per un incarico esplorativo e cercare nelle aule dei &laquo;volenterosi&raquo;. &laquo;Il problema - ha detto La Russa - &egrave; che mancano i volenterosi&raquo;. Allora si &egrave; passato al piano B: provare a smuovere il Pd senza l&#39; indicazione di Salvini come premier. Piano presto accantonato perch&eacute; l&#39; interessato non si vuole mettere da parte.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-205745/257524.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/09-2009/32793_tn.jpg" id="257524" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/09-2009/32793_tn.jpg" alt="CALCETTO PER GIORGIA MELONI E IGNAZIO LA RUSSA" /></a> </em> <strong>CALCETTO PER GIORGIA MELONI E IGNAZIO LA RUSSA</strong> </span></p>    <p class="disable">Si &egrave; escluso da parte di tutti l&#39; ipotesi di un accordo con i 5 Stelle e alla fine si &egrave; planati sul peggiore dei piani, quello D ovvero una sorta di governo di scopo sostenuto da tutte le forze politiche e parlamentari che porti di nuovo al voto con un&#39; altra legge elettorale. Berlusconi ha spiegato che questa potrebbe essere una soluzione, l&#39; ultima spiaggia, ma che in ogni caso occorre rispondere all&#39; appello di Mattarella alla responsabilit&agrave;. &laquo;Non si pu&ograve; immaginare - ha osservato l&#39; ex Cavaliere - di richiamare gli italiani alle urne tra sei mesi o un anno. Rischiamo di essere travolti dai 5 Stelle&raquo;.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-205745/993099.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/03-2018/di-maio-mattarella-993099_tn.jpg" id="993099" class="unveil" src="/images/layout/placeholder.gif" data-src="http://cdn-static.dagospia.com/img/foto/03-2018/di-maio-mattarella-993099_tn.jpg" alt="Di Maio Mattarella" /></a> </em> <strong>Di Maio Mattarella</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">L&#39; unico punto di incontro alla fine, senza convinzione, &egrave; stato di provare a trovare una maggioranza in Parlamento. In sostanza quello che Salvini aveva detto a Strasburgo: &laquo;Governiamo se siamo in condizioni di attuare il nostro programma&raquo;, &laquo;raccogliendo adesioni da altri parlamentari che si impegnino per iscritto sul programma&raquo;.</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

		<div class="banner">
        <div id='div-gpt-ad-Inread' style='height:1px; width:1px;'>
        	<script type='text/javascript'>
        		googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
        	</script>
        </div>
    </div>
    
	<div class="link">

	<a href="/rubrica-29/cronache/morte-cani-nuova-bufera-united-airlines-uccide-bulldog-169303.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-29/cronache/rsquo-amore-vi-fa-grassi-secondo-studio-australiano-coppie-felici-169300.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/separati-casa-quasi-ndash-cena-beffe-palazzo-grazioli-169291.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/separati-casa-quasi-ndash-cena-beffe-palazzo-grazioli-169291.htm&text=SEPARATI IN CASA. O QUASI – CENA DELLE BEFFE A PALAZZO GRAZIOLI. SALVINI RESPINGE TRAPPOLA MELONI" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-3/politica/separati-casa-quasi-ndash-cena-beffe-palazzo-grazioli-169291.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/separati-casa-quasi-ndash-cena-beffe-palazzo-grazioli-169291.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2018-03-14 11:14:08">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="ead_native"></div>
	<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-3/politica/separati-casa-quasi-ndash-cena-beffe-palazzo-grazioli-169291.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

	<br>

<h3 class="titolo-pagina">media e tv</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-2/media_e_tv/brilli-luce-propria-39-39-social-faccio-impazzire-feticisti-169263.htm">
			<p>BRILLI DI LUCE PROPRIA! - &#39;&#39;SUI SOCIAL FACCIO IMPAZZIRE I FETICISTI DEI PIEDI! - SALVINI NON MI FA PAURA! - BRIZZI? L&#39;HO SENTITO! - NON HO PAURA DI INVECCHIARE (?), SAR&Ograve; COMUNQUE UNA BELLA VECCHIA - C&#39;&Egrave; STATO UN PREGIUDIZIO NEI MIEI CONFRONTI DA PARTE DI CERTI PRODUTTORI - IO ICONA GAY? MERITO DELLE MIE PENE D&#39;AMORE&quot;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-03-14 11:37:47">
							14 mar 11:37					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/01-2018/nancy-brilli-979367.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-2/media_e_tv/brilli-luce-propria-39-39-social-faccio-impazzire-feticisti-169263.htm">
					</a>
	</p>
</article>

<h3 class="titolo-pagina">politica</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/braccia-strappate-all-rsquo-agricoltura-maurizio-martina-si-dimette-169294.htm">
			<p>BRACCIA STRAPPATE ALL&rsquo;AGRICOLTURA - MAURIZIO MARTINA SI DIMETTE DA MINISTRO PER TRAGHETTARE IL PD - NEL PARTITO E&#39; INIZIATA LA CONTE DELLE CORRENTI PER CAPIRE CHI HA POSSIBILITA&#39; DI DIVENTARE CAPOGRUPPO - POSSIBILE TANDEM: GUERINI ALLA CAMERA, RICHETTI AL SENATO - MENTRE MARIA &quot;ETRURIA&quot; BOSCHI E&#39; FAUTRICE DELLA LINEA DURA CON LA MINORANZA DEM: CHIEDE LA RICONFERMA DI ROSATO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-03-14 10:42:46">
							14 mar 10:42					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/04-2017/renzi-martina-895279.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/braccia-strappate-all-rsquo-agricoltura-maurizio-martina-si-dimette-169294.htm">
					</a>
	</p>
</article>

<h3 class="titolo-pagina">business</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/stanza-bottoni-ndash-ritrovo-mandarini-treccani-vista-169127.htm">
			<p>LA STANZA DEI BOTTONI &ndash; RITROVO DI MANDARINI ALLA TRECCANI CON VISTA SU PALAZZO CHIGI &ndash; UN NOBEL ALLA SAPIENZA &ndash; NATTINO PRENOTA MICHELANGELO E LA SISTINA &ndash; WELFARE IN AZIENDA &ndash; I PENSIERI IN LIBERTA&rsquo; DEL REDDITO FISSO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-03-13 19:11:06">
							13 mar 19:11					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/03-2018/stanza-dei-bottoni-12-10-993581.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/stanza-bottoni-ndash-ritrovo-mandarini-treccani-vista-169127.htm">
					</a>
	</p>
</article>

<h3 class="titolo-pagina">cronache</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-29/cronache/morte-cani-nuova-bufera-united-airlines-uccide-bulldog-169303.htm">
			<p><strong>MORTE DA CANI - NUOVA BUFERA SULLA UNITED AIRLINES: UCCIDE UN BULLDOG FRANCESE DI 10 MESI COSTRINGENDO LA PADRONA A METTERLO NELLA CAPPELLIERA IN UN VOLO DI OLTRE TRE ORE - LA POVERETTA, CHE VIAGGIAVA ANCHE CON UN BIMBO E UN NEONATO, AVEVA UN REGOLARE TRASPORTINO, MA GLI ASSISTENTI DI VOLO L&rsquo;HANNO COSTRETTA A RINCHIUDERLO L&Agrave; SOPRA SENZA RICAMBIO D&#39;ARIA: <span style="color:#FF0000;">IL RACCONTO DI UNA PASSEGGERA DISGUSTATA</span></strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-03-14 11:17:18">
							14 mar 11:17					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/03-2018/la-proprietaria-del-bulldog-morto-sul-volo-994420.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-29/cronache/morte-cani-nuova-bufera-united-airlines-uccide-bulldog-169303.htm">
					</a>
	</p>
</article>

<h3 class="titolo-pagina">sport</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/stiamo-allegri-ldquo-ora-che-siamo-testa-non-dobbiamo-mollare-169307.htm">
			<p><strong>STIAMO ALLEGRI: &ldquo;ORA CHE SIAMO IN TESTA, <span style="color:#FF0000;">NON DOBBIAMO MOLLARE L&rsquo;OSSO</span>&rdquo;, LA JUVE CERCA L&rsquo;ALLUNGO SUL NAPOLI NEL RECUPERO CON L&rsquo;ATALANTA - GASPERINI:&nbsp;<span style="color:#FF0000;">&quot;NON CI SCANSIAMO MAI.</span> VOGLIAMO TORNARE IN EUROPA&quot; &ndash; PAPU GOMEZ IN FORTE DUBBIO</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-03-14 11:34:24">
							14 mar 11:34					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/03-2018/dybala-993499.gif" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/stiamo-allegri-ldquo-ora-che-siamo-testa-non-dobbiamo-mollare-169307.htm">
					</a>
	</p>
</article>

<h3 class="titolo-pagina">cafonal</h3>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonalino-vroom-tutte-moto-portano-roma-ndash-nuovo-scooter-169266.htm">
			<p>CAFONALINO - VROOM! TUTTE LE MOTO PORTANO A ROMA &ndash; DAL NUOVO SCOOTER HONDA ALLA SPECIAL SUZUKI: TUTTE LE NOVITA&rsquo; PRESENTATE NELLA DECIMA EDIZIONE DI &ldquo;MOTODAYS&rdquo; &ndash; &quot;FAST&quot; FREDDIE SPENCER, L&rsquo;UNICO AD AVER VINTO NELLO STESSO ANNO IL MONDIALE NELLE CLASSI 250 E 500, TESTIMONIAL - E POI GREG, ANTONELLA ELIA E LA MOTO DEL CAMPIONE DEL MONDO MARC MARQUEZ...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2018-03-13 19:16:48">
							13 mar 19:16					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/03-2018/motodays-994185.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonalino-vroom-tutte-moto-portano-roma-ndash-nuovo-scooter-169266.htm">
					</a>
	</p>
</article>
	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>

    <div class="widget">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BgQ4fuUnCIG/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BgQ4fuUnCIG/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-13T12:44:06+00:00">Mar 13, 2018 at 5:44 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script>                                    <span class="titolo_sidebar" style="display:block;padding: 0 5px;">Ballando con Belen</span>
                            </article>
            <br>
        
                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BgQ8nXrnhh4/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BgQ8nXrnhh4/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-13T13:18:31+00:00">Mar 13, 2018 at 6:18 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script>                                    <span class="titolo_sidebar" style="display:block;padding: 0 5px;"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BgO_HiznCdX/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BgO_HiznCdX/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-12T19:05:00+00:00">Mar 12, 2018 at 12:05 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script></span>
                            </article>
            <br>
        
    </div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/molte-donne-che-nbsp-politico-nbsp-ha-corteggiato-hanno-sue-nbsp-foto-169011.htm">
						MOLTE DONNE CHE&nbsp;IL POLITICO&nbsp;HA CORTEGGIATO HANNO SUE&nbsp;FOTO HOT.&nbsp;DI CHI SI TRATTA? - MARA VENIER O LA CLERICI&nbsp;PER LA PROSSIMA &quot;DOMENICA IN&quot; &ndash; PANICUCCI&nbsp;IN...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-03-11 12:29:57">11 mar 12:29</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/03-2018/lagerback-buccino-993242.png" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/avvisate-ragazze-quot-grilletto-quot-facile-toccata-fuga-168812.htm">
						AVVISATE LE RAGAZZE CON IL &quot;GRILLETTO&quot; FACILE - TOCCATA E FUGA, INTERMINABILI DOCCE E CRAMPI ALLE DITA! ALZI LA MANO TRA LE DONNE CHI NON HA MAI VISSUTO ALMENO UNA DI QUESTE 16 SITUAZIONI...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-03-11 09:47:34">11 mar 09:47</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/03-2018/masturbazione-femminile-992390.gif" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/quante-bugie-dice-miriam-leone-piu-39-bel-culo-39-italia-169028.htm">
						QUANTE BUGIE DICE MIRIAM LEONE, IL PIU&#39; BEL CULO D&#39;ITALIA? - &quot;LE MOLESTIE? A ME SUL LAVORO NON &Egrave; MAI CAPITATO NIENTE, MENTRE SONO STATA DISTURBATA NELLA VITA PRIVATA DA PERSONE...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-03-10 16:29:26">10 mar 16:29</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/11-2015/miriam-leone-735749.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ldquo-donne-attente-chi-vi-rifa-seno-nbsp-io-ho-rischiato-169078.htm">
						1. &ldquo;DONNE, ATTENTE A CHI VI RIF&Agrave; IL SENO.&nbsp;IO HO RISCHIATO DI MORIRE&rdquo; &ndash; LA DIVA DELL&rsquo;HARD PRISCILLA SALERNO RACCONTA: &quot;L&rsquo;INTERVENTO MI HA PROVOCATO...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-03-12 10:08:13">12 mar 10:08</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/03-2018/priscilla-salerno-993471.png" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/toccare-credere-biella-uomo-rimorchia-ragazza-chat-168991.htm">
						TOCCARE PER CREDERE! - A BIELLA UN UOMO RIMORCHIA UNA RAGAZZA IN CHAT - I DUE DECIDONO DI INCONTRARSI, LEI SALE IN MACCHINA, INIZIANO A POMICIARE MA QUANDO LE MANI FINISCONO IN CACIARA, IL POVERO...					</a>
				</h1>
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2018-03-10 00:00:36">10 mar 00:00</time>
					<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/patch/03-2018/uomo-trans-993198.jpg" itemprop="image" alt="" />				</div>
			</header>
		</article>

	
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>


<div class="widget dagoieri">
	<h4 class="titolo">I più letti questo mese</h4>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/allontanate-pupi-nostro-fotografo-luciano-bacco-apre-suo-167982.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/04-2016/eva-henger-787433.jpg" height="60" width="60" alt="" />				<span class="piuletti">ALLONTANATE I PUPI! IL NOSTRO FOTOGRAFO LUCIANO DI BACCO APRE IL SUO ARCHIVIO E SCODELLA UNA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/barbara-costa-quot-signori-procuratevi-porno-nbsp-ldquo-tori-black-is-167950.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/02-2018/tori-black-988736.jpg" height="60" width="60" alt="" />				<span class="piuletti">BARBARA COSTA: &quot;SIGNORI, PROCURATEVI IL PORNO&nbsp;&ldquo;TORI BLACK IS...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/riconoscete-rsquo-stata-sogni-erotici-italiani-ma-40-168373.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/03-2018/marina-graziani-990734.jpg" height="60" width="60" alt="" />				<span class="piuletti">LA RICONOSCETE? E&rsquo; STATA UNO DEI SOGNI EROTICI DEGLI ITALIANI MA A 40 ANNI NON HA ANCORA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/fate-sesso-ma-non-siete-pienamente-soddisfatti-vostra-partner-fatica-168461.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/02-2017/kamasutra-872481.jpg" height="60" width="60" alt="" />				<span class="piuletti">FATE SESSO MA NON SIETE PIENAMENTE SODDISFATTI? LA VOSTRA PARTNER FATICA A RAGGIUNGERE IL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/metto-turbo-mi-masturbo-ragazzo-28-anni-si-ubriaca-inizia-167120.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/08-2015/masturbazione-700471.jpg" height="60" width="60" alt="" />				<span class="piuletti">METTO IL TURBO E MI MASTURBO! - UN RAGAZZO DI 28 ANNI SI UBRIACA E INIZIA A TOCCARSI IN UNA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/ldquo-chicche-rdquo-gossip-figa-fuga-nbsp-claudia-galanti-lascia-168826.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2008/566.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;CHICCHE&rdquo; DI GOSSIP - FIGA IN FUGA:&nbsp;CLAUDIA GALANTI LASCIA L&rsquo;ITALIA:...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/ecco-perche-rsquo-morto-davide-astori-ndash-melania-rizzoli-quot-169015.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/03-2018/astori-992148.jpg" height="60" width="60" alt="" />				<span class="piuletti">ECCO PERCHE&rsquo; E MORTO DAVIDE ASTORI &ndash; MELANIA RIZZOLI: &quot;IL DIFENSORE DELLA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/avvisate-ragazze-quot-grilletto-quot-facile-toccata-fuga-168812.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2014/masturbazione-femminile-568166.jpg" height="60" width="60" alt="" />				<span class="piuletti">AVVISATE LE RAGAZZE CON IL &quot;GRILLETTO&quot; FACILE - TOCCATA E FUGA, INTERMINABILI DOCCE E...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/39-piuttosto-che-andare-salvini-mi-taglio-clitoride-io-sogno-169125.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/05-2016/valentina-nappi-803112.jpg" height="60" width="60" alt="" />				<span class="piuletti">&#39;PIUTTOSTO CHE ANDARE CON SALVINI MI TAGLIO IL CLITORIDE. IO SOGNO L&rsquo;AFRICANIZZAZIONE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/chi-big-bamboo-noi-aumento-numero-turiste-sesso-168226.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/01-2016/turismo-sessuale-femminile-759274.jpg" height="60" width="60" alt="" />				<span class="piuletti">A CHI IL BIG BAMBOO? A NOI! - IN AUMENTO IL NUMERO DELLE TURISTE DEL SESSO ITALIANE &ndash; TRA...</span>
			</a>
		</article>

	
</div>


<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalino-vroom-tutte-moto-portano-roma-ndash-nuovo-scooter-169266.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO - VROOM! TUTTE LE MOTO PORTANO A ROMA &ndash; DAL NUOVO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-te-li-do-io-oscar-roma-si-festeggiano-scenografi-168654.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO - TE LI DO IO GLI OSCAR! - A ROMA SI FESTEGGIANO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-convention-quot-the-art-of-the-ink-quot-roma-arrivano-168270.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO - ALLA CONVENTION &quot;THE ART OF THE INK&quot; A ROMA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-albertone-ndash-galleria-lui-dedicata-presentazione-168268.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO ALBERTONE! &ndash; NELLA GALLERIA A LUI DEDICATA LA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-presentazione-ldquo-paese-senza-leader-rdquo-168180.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO - ALLA PRESENTAZIONE DI &ldquo;UN PAESE SENZA...</span>
			</a>


	
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget videocafonal clearfix">
	<h4 class="titolo">Videocafonal</h4>

			<a href="/video/dagovideo-1/1/sgarbi-prende-per-il-culo-il-m5s-sul-reddito-di-cittadinanza-1118.htm" class="video top">
			<span class="titolo">Sgarbi prende per il culo il M5s sul reddito di cittadinanza</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/03-2018/Sgarbi_prende_per_il_culo_il_M5s_sul_reddito_di_cittadinanza-1118.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	<h4 class="titolo" style="margin:10px 0px;border-top:12px solid #FFFFFF;border-bottom:12px solid #FFFFFF;background-color:#F26522;"><a href="http://www.dagospia.com/video/cafonal-2" style="color:#FFFFFF;text-decoration:none;">Tutti i Videocafonal</a></h4>

	<h5 class="titolo-ultimi-video">Ultimi Video<span>Cafonal</span></h5>

	
							<a href="/video/dagovideo-1/1/eva-henger-non-mi-fanno-parlare-piu-del-canna-gate-1117.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/03-2018/Eva_Henger_non_mi_fanno_parlare_piu_del_Canna_gate-1117.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Eva Henger: non mi fanno parlare più del Canna-gate</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/lo-scontro-tra-due-ex-lady-cottone-valeria-marini-e-francesca-cipriani-1116.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/03-2018/Lo_scontro_tra_due_ex_lady_Cottone_Valeria_Marini_e_Francesca_Cipriani-1116.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Lo scontro tra due ex lady Cottone: Valeria Marini e Francesca Cipriani</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/vittorio-feltri-berlusconi-pronto-per-l-ospizio-1115.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/03-2018/Vittorio_Feltri_Berlusconi_pronto_per_l_ospizio-1115.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Vittorio Feltri: Berlusconi pronto per l'ospizio</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/alessia-marcuzzi-sbrocca-contro-eva-henger-1114.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/03-2018/Alessia_Marcuzzi_sbrocca_contro_Eva_Henger-1114.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Alessia Marcuzzi sbrocca contro Eva Henger</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/lory-del-santo-e-la-morte-del-figlio-conor-1113.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/03-2018/Lory_Del_Santo_e_la_morte_del_figlio_Conor-1113.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Lory Del Santo e la morte del figlio Conor</span>
				</a>
			
	
</div>


<div class="widget dagoieri">
	<h4 class="titolo">Dagoieri</h4>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/beck-to-the-future-24-anni-rsquo-italia-grande-chef-de-39-169245.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/03-2018/heinz-beck-994067.jpg" height="60" width="60" alt="" />				<span class="piuletti">BECK TO THE FUTURE - I 24 ANNI D&rsquo;ITALIA DEL GRANDE CHEF DE &#39;LA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/lsquo-rsquo-sgarbi-dietro-fake-news-caf-presi-169250.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/02-2013/vittorio-sgarbi-219803.jpg" height="60" width="60" alt="" />				<span class="piuletti">&lsquo;C&rsquo;&Egrave; SGARBI DIETRO LA FAKE NEWS DEI CAF PRESI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/che-gioco-gioca-padoan-ministro-dell-rsquo-economia-si-presta-fare-169248.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/10-2014/pier-carlo-padoan-601206.jpg" height="60" width="60" alt="" />				<span class="piuletti">A CHE GIOCO GIOCA PADOAN? - IL MINISTRO DELL&rsquo;ECONOMIA SI PRESTA A FARE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/bivio-champions-stasera-roma-shakhtar-brasileiro-mira-quarti-169247.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/01-2018/dzeko-977221.jpg" height="60" width="60" alt="" />				<span class="piuletti">BIVIO CHAMPIONS - STASERA LA ROMA CON LO SHAKHTAR BRASILEIRO MIRA AI QUARTI:...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/roma-grande-buchezza-ndash-emergenza-strade-capitale-si-apre-169244.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/03-2018/buche-roma-992302.jpg" height="60" width="60" alt="" />				<span class="piuletti">ROMA, LA GRANDE BUCHEZZA &ndash; EMERGENZA STRADE, NELLA CAPITALE SI APRE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/cantat-che-non-ti-passa-ndash-uccise-moglie-39-attrice-marie-169243.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/10-2013/bernard-cantat-marie-275463.jpg" height="60" width="60" alt="" />				<span class="piuletti">CANTAT CHE NON TI PASSA &ndash; UCCISE LA MOGLIE, L&#39;ATTRICE MARIE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/cinema-giusti-lsquo-oltre-notte-rsquo-tipico-169246.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/04-2012/marco-giusti-162725.jpg" height="60" width="60" alt="" />				<span class="piuletti">IL CINEMA DEI GIUSTI - &lsquo;OLTRE LA NOTTE&rsquo; &Egrave; UN TIPICO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/padoan-come-ponzio-pilato-mef-presentera-rsquo-def-169197.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/10-2014/pier-carlo-padoan-601206.jpg" height="60" width="60" alt="" />				<span class="piuletti">PADOAN COME PONZIO PILATO: IL MEF PRESENTERA&rsquo; UN DEF...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/ardori-lombari-matteo-populista-ndash-love-story-169231.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/01-2015/isoardi-salvini-629608.jpg" height="60" width="60" alt="" />				<span class="piuletti">GLI ARDORI LOMBARI DI MATTEO IL POPULISTA &ndash; LA LOVE STORY CON LA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/merkel-all-rsquo-italiana-ndash-dopo-169-giorni-elezioni-nasce-169214.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/10-2014/angela-merkel-596711.jpg" height="60" width="60" alt="" />				<span class="piuletti">MERKEL ALL&rsquo;ITALIANA &ndash; DOPO 169 GIORNI DALLE ELEZIONI NASCE IL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-mia-madre-sapeva-chi-ero-quando-avevo-11-anni-hellip-rdquo-169233.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2014/rocco-siffredi-571768.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;MIA MADRE SAPEVA CHI ERO DA QUANDO AVEVO 11 ANNI&hellip;&rdquo; -...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/vittorione-cav-deve-andare-all-rsquo-ospizio-ndash-feltri-169227.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2014/vittorio-feltri-569327.jpg" height="60" width="60" alt="" />				<span class="piuletti">VITTORIONE: IL CAV DEVE ANDARE ALL&rsquo;OSPIZIO &ndash; FELTRI SU...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/ldquo-bastardo-rsquo-ammazzo-rdquo-salt-lake-city-durante-169240.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/01-2018/tribunale-972306.jpg" height="60" width="60" alt="" />				<span class="piuletti">&ldquo;BASTARDO, T&rsquo;AMMAZZO!&rdquo; - A SALT LAKE CITY, DURANTE IL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/rex-diventa-ex-trump-silura-tillerson-nomina-segretario-stato-169242.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/12-2016/rex-tillerson-859116.jpg" height="60" width="60" alt="" />				<span class="piuletti">REX DIVENTA UN EX: TRUMP SILURA TILLERSON E NOMINA SEGRETARIO DI STATO...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/come-mi-sballo-low-cost-nbsp-milano-aumenta-diffusione-medicine-169136.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/03-2016/eroina-774555.jpg" height="60" width="60" alt="" />				<span class="piuletti">COME MI SBALLO LOW COST -&nbsp; A MILANO AUMENTA LA DIFFUSIONE DI MEDICINE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/faccia-razza-sondaggio-riservato-cinque-stelle-preferisce-169211.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/06-2016/di-maio-salvini-808183.jpg" height="60" width="60" alt="" />				<span class="piuletti">UNA FACCIA, UNA RAZZA: UN SONDAGGIO RISERVATO DEI CINQUE STELLE PREFERISCE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/vita-ci-vuole-culo-belgio-casanus-hotel-potrete-addirittura-169225.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/03-2018/hotel-culo-4-993997.jpeg" height="60" width="60" alt="" />				<span class="piuletti">NELLA VITA CI VUOLE CULO! - IN BELGIO, AL CASANUS HOTEL POTRETE ADDIRITTURA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/sei-nero-rsquo-pacco-bomba-te-tre-attentati-10-169216.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/12-2010/82840.jpg" height="60" width="60" alt="" />				<span class="piuletti">SEI NERO? C&rsquo;&Egrave; UN PACCO BOMBA PER TE - TRE ATTENTATI IN 10...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/segreti-dell-rsquo-universita-rsquo-cinque-stelle-ndash-169221.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/03-2014/luigi-dimaio-315336.jpg" height="60" width="60" alt="" />				<span class="piuletti">I SEGRETI DELL&rsquo;UNIVERSITA&rsquo; A CINQUE STELLE &ndash;...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/lottizzazione-all-rsquo-europea-ndash-merkel-impone-tedesco-selmayer-169222.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/05-2013/europa-bruxelles-241455.jpg" height="60" width="60" alt="" />				<span class="piuletti">LOTTIZZAZIONE ALL&rsquo;EUROPEA &ndash; LA MERKEL IMPONE IL TEDESCO SELMAYER...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/bergoglio-amp-pregiudizio-marcello-veneziani-ldquo-papa-appare-169223.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2015/bergoglio-500-712603.jpg" height="60" width="60" alt="" />				<span class="piuletti">BERGOGLIO &amp; PREGIUDIZIO - MARCELLO VENEZIANI: &ldquo;IL PAPA APPARE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/vio-en-rose-ndash-cari-intellettualini-salotto-avete-rotto-169235.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/03-2018/bebe-vio-994033.jpg" height="60" width="60" alt="" />				<span class="piuletti">LA VIO EN ROSE &ndash; CARI INTELLETTUALINI DA SALOTTO, AVETE ROTTO I...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/manicomio-nazareno-ndash-martina-eletto-reggente-cosi-39-169200.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/12-2009/41824.jpg" height="60" width="60" alt="" />				<span class="piuletti">MANICOMIO NAZARENO &ndash; MARTINA ELETTO REGGENTE: COSI&#39;...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/versione-mughini-ldquo-governare-ldquo-poetica-rdquo-169226.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/02-2015/mughini-639167.jpg" height="60" width="60" alt="" />				<span class="piuletti">LA VERSIONE DI MUGHINI: &ldquo;GOVERNARE LA &ldquo;POETICA&rdquo; DEL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/cinema-giusti-lsquo-metti-nonna-freezer-rsquo-conferma-169237.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/04-2012/marco-giusti-162725.jpg" height="60" width="60" alt="" />				<span class="piuletti">IL CINEMA DEI GIUSTI - &lsquo;METTI LA NONNA IN FREEZER&rsquo; CONFERMA IL...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-3/politica/consegnatelo-procura-generale-brasiliana-apre-all-rsquo-estradizione-169236.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/09-2017/cesare-battisti-940727.jpg" height="60" width="60" alt="" />				<span class="piuletti">CONSEGNATELO! - LA PROCURA GENERALE BRASILIANA APRE ALL&rsquo;ESTRADIZIONE...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-30/sport/necrologio-giusti-ndash-luigi-necco-se-ne-va-pilastri-169229.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/03-2018/necco-993877.jpg" height="60" width="60" alt="" />				<span class="piuletti">IL NECROLOGIO DEI GIUSTI &ndash; CON LUIGI NECCO SE NE VA UNO DEI PILASTRI...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-4/business/attaccati-sta-chip-trump-blocca-rsquo-acquisizione-californiana-169220.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/07-2014/micro-chip-567912.jpg" height="60" width="60" alt="" />				<span class="piuletti">ATTACCATI A STA CHIP - TRUMP BLOCCA L&rsquo;ACQUISIZIONE DELLA CALIFORNIANA...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-2/media_e_tv/oooh-arriva-sbrocco-marcuzzi-contro-eva-henger-video-eva-169230.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/01-2018/isola-dei-famosi-2018-977207.jpg" height="60" width="60" alt="" />				<span class="piuletti">OOOH! ARRIVA LO SBROCCO DELLA MARCUZZI CONTRO EVA HENGER (VIDEO!) - EVA,...</span>
			</a>
		</article>

	
		<article class="articolo clearfix">
			<a href="/rubrica-29/cronache/che-fine-ha-fatto-quot-nano-ottomano-quot-dopo-aver-invaso-nostre-169159.htm">
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="http://cdn-static.dagospia.com/img/icone/03-2018/nano-ottomano-3-993736.jpg" height="60" width="60" alt="" />				<span class="piuletti">CHE FINE HA FATTO IL &quot;NANO OTTOMANO&quot;? DOPO AVER INVASO LE NOSTRE...</span>
			</a>
		</article>

	
</div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

</footer>

<p>
	<img src="/images/ias_banner_checked.png" alt="" />	<img src="/images/system24_banner.png" alt="" /></p>

    	</div>

        <style type="text/css">
            @import url(http://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('tracker.send', 'pageview');
</script>

<script src="http://www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
