<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>bollettiniamoci! oggi 60.191 nuovi casi (ieri sono stati 22.083) e 184 morti (ieri 130), con... - Cronache</title>
<meta name="description" content="  bollettino 8 marzo 2022     Elisa Messina per www.corriere.it    &nbsp;    Sono 60.191 i nuovi casi di Covid in Italia (ieri sono stati 22.083). Sale cos&igrave; ad almeno 13.109.527 il numero di persone che hanno contratto il virus Sars-CoV-2 (compresi guariti e morti) dall&rsquo;inizio">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="bollettiniamoci! oggi 60.191 nuovi casi (ieri sono stati 22.083) e 184 morti (ieri 130), con...">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/01-2022/covid-coronavirus-bollettino-1591608.jpeg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-29/cronache/bollettiniamoci-altro-che-guerra-contagi-tornano-salire-oggi-60-191-302307.htm">
<meta property="og:description" content="  bollettino 8 marzo 2022     Elisa Messina per www.corriere.it    &nbsp;    Sono 60.191 i nuovi casi di Covid in Italia (ieri sono stati 22.083). Sale cos&igrave; ad almeno 13.109.527 il numero di persone che hanno contratto il virus Sars-CoV-2 (compresi guariti e morti) dall&rsquo;inizio"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-29/cronache/bollettiniamoci-altro-che-guerra-contagi-tornano-salire-oggi-60-191-302307.htm">
<meta name="twitter:title" content="Bollettiniamoci! oggi 60.191 nuovi casi (ieri sono stati 22.083) e 184 morti (ieri 130), con...">
<meta name="twitter:description" content="  bollettino 8 marzo 2022     Elisa Messina per www.corriere.it    &nbsp;    Sono 60.191 i nuovi casi di Covid in Italia (ieri sono stati 22.083). Sale cos&igrave; ad almeno 13.109.527 il numero di persone che hanno contratto il virus Sars-CoV-2 (compresi guariti e morti) dall&rsquo;inizio">
<meta name="twitter:image" content=""><meta property="article:published_time" content="2022-03- 8T18:22:00"/><link rel="amphtml" href="/rubrica-29/cronache/bollettiniamoci-altro-che-guerra-contagi-tornano-salire-oggi-60-191-302307.htm/amp">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=20200204" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

			body.c_articoli.a_view .articolo.view p {
				word-break: break-word;	
			}

			body.c_articoli.a_view .articolo.view h3 p {text-align:left;margin-left:15px}
            .correlati {width:600px;margin-bottom:20px}
            .correlati_title {width:340px;display:block;float:left;}
            .correlati_img{float:left;}
            .correlati_img img {width:250px} 

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'z2kndcJq3Q3fz', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//dvagh3p3rk8xj.cloudfront.net/prebid_5.4.0.js"></script>
<script src="//dvagh3p3rk8xj.cloudfront.net/prebid_header/dagospia_tcf2_pb5.js"></script>



<script>
  var _adv = { id: "16267", ad: "16719", analytics: true };

  _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
  if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    
      googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());
    
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    oz_config(googletag);

    googletag.enableServices();
  });
</script>

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript" src="https://cl-eu2.k5a.io/617fc6dbfbcbe6108968fac2.js" async></script>
		<script>
  			// Static Queue Snippet
			! function(t, n) {
    			t[n] = t[n] || {
        			nlsQ: function(e, o, c, r, s, i) {
            			return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
							("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                			e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                			i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    			g: c || {},
                    			ggPM: function(e, c, r, s, i) {
                        			(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    			}
                }, t[n][o]}}}
				(window, "NOLBUNDLE");

  				// SDK Initialization
				var nSdkInstance = NOLBUNDLE.nlsQ("P758B9960-1636-4A89-A9EB-77D474CFE467", "nlsnInstance");
  
  				// Content Metadata 
  				var nielsenMetadata = {
    				type: 'static', 
    				assetid: '9aff629bbb2d578bdd6bd3d6393cc29b', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    				section: 'DagoSpia_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    			}; 
    
  				// Event 'staticstart' Call
  				nSdkInstance.ggPM("staticstart", nielsenMetadata);
		</script>

		<script>
			(function($){
				$(document).ready(function () {
					$(window)
						.blur(function (e) {
							console.log('focuskeeper:[blur] switching focus to body in a while');
							window.setTimeout(function () {
								$(window).focus();
							}, 0);
						});
				});
				})(jQuery);
		</script>

    
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax3lmbcyrh5zza-f-8ad082844-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2fec78","ak.r":41271,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":53328,"ak.gh":"23.222.0.17","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1646784114","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==rjD0yBgy6fKrHdmvI4YqAZzhUL1XPiA6lNsgIZuJuQ0gk1OMpkstidlhbJ+C0wTS9XveiGxfqAAJVnuLw/VLO9Nvgo0PV5oFPCoNZFNWOnwR6XTBdUSfhEFn5uJ9OPlUCBTl/oQj5/FTcYHh4RBrffiRgLE8YYh5zS+apkWQ4LIxiy+PeKdk6zkbdsiZsD7VnR5j6c0FELOBekAKfE96qpSt0xl6WMd6mWcp/oaUikHlFpU09K1RT3Ut4IsjFrCX/9Ro5SQO1WefmWaYaLFRE+/YQczCg1I/GLETvCYBLtMLdQXn3ayp8B+24uKOFfBPQByCZt+4FpzPDp+X7fLJpl0RY5inaOj2umzGAlR3O2URWWeEkWOlZXH3OQnMO1WGLtAPVofZJyvp56Y3UaXHu5KdQUEkPtDujh/gkHUun3Q=","ak.pv":"21","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;text-align:center">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix" style="border-top:12px solid #d4d4d5">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/01-2022/covid-coronavirus-bollettino-1591608.jpeg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/01-2022/covid-coronavirus-bollettino-1591608.jpeg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2022-03-08 18:22:51"> 8 mar 2022 18:22</time>

	<h1 itemprop="headline"><p><span style="color:#FF0000;">BOLLETTINIAMOCI!</span> - ALTRO CHE GUERRA, I CONTAGI TORNANO A SALIRE! OGGI 60.191 NUOVI CASI (IERI SONO STATI 22.083) E 184 MORTI (IERI 130), CON 531.194 TAMPONI EFFETTUATI E IL TASSO DI POSITIVIT&Agrave; ALL&#39;11,3% - I POSTI LETTO OCCUPATI NEI REPARTI COVID ORDINARI SONO 213 MENO DI IERI, MENTRE QUELLI IN TERAPIA INTENSIVA SCENDONO DI 11 UNIT&Agrave;&hellip;</p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/bollettiniamoci-altro-che-guerra-contagi-tornano-salire-oggi-60-191-302307.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/bollettiniamoci-altro-che-guerra-contagi-tornano-salire-oggi-60-191-302307.htm&text=BOLLETTINIAMOCI! OGGI 60.191 NUOVI CASI (IERI SONO STATI 22.083) E 184 MORTI (IERI 130), CON..." target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-29/cronache/bollettiniamoci-altro-che-guerra-contagi-tornano-salire-oggi-60-191-302307.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/bollettiniamoci-altro-che-guerra-contagi-tornano-salire-oggi-60-191-302307.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/88889/tag"></script><br><br><p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-338735/1619155.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/03-2022/bollettino-8-marzo-2022-1619155_tn.jpg" id="1619155" src="https://www.dagospia.com/img/foto/03-2022/bollettino-8-marzo-2022-1619155_tn.jpg" alt="bollettino 8 marzo 2022" /></a> </em> <strong>bollettino 8 marzo 2022</strong> </span></p>    <p class="disable"><strong>Elisa Messina per <a href="http://www.corriere.it">www.corriere.it</a></strong></p>    <p class="disable">&nbsp;</p>    <p class="disable">Sono 60.191 i nuovi casi di Covid in Italia (ieri sono stati 22.083). Sale cos&igrave; ad almeno 13.109.527 il numero di persone che hanno contratto il virus Sars-CoV-2 (compresi guariti e morti) dall&rsquo;inizio dell&rsquo;epidemia. I decessi odierni sono 184 (ieri 130), per un totale di 156.201 vittime da febbraio 2020.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Le persone guarite o dimesse sono complessivamente 11.941.805 e 57.408quelle che sono diventate negative nelle ultime 24 ore (ieri 30.513). Gli attuali positivi &mdash; i soggetti che hanno il virus &mdash; risultano essere in tutto 1.011.521, pari a3.161 pi&ugrave; di ieri (-7981 il giorno prima). Per la prima volta dal 26 gennaio il dato delle persone con il virus registra oggi il segno +</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-338735/1596231.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/01-2022/tampone-fai-da-te-7-1596231_tn.jpeg" id="1596231" src="https://www.dagospia.com/img/foto/01-2022/tampone-fai-da-te-7-1596231_tn.jpeg" alt="tampone fai da te 7" /></a> </em> <strong>tampone fai da te 7</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>I tamponi e lo scenario</strong></p>    <p class="disable">I tamponi totali (molecolari e antigenici) sono stati 531.194, ovvero 342.920 pi&ugrave; di ieri quando erano stati 188.274. Il tasso di positivit&agrave; stabile all&rsquo;11,3 % ; ieri era 11,7%.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Il sistema sanitario</strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-338735/1574736.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2021/ospedali-covid-10-1574736_tn.jpg" id="1574736" src="https://www.dagospia.com/img/foto/12-2021/ospedali-covid-10-1574736_tn.jpg" alt="ospedali covid 10" /></a> </em> <strong>ospedali covid 10</strong> </span></p>    <p class="disable">Tornano a calare le degenze in ogni area dopo l&rsquo;aumento di ieri (non succedeva da due settimane). I posti letto occupati nei reparti Covid ordinari sono 213 meno di ieri (ieri +130), per un totale di 8.776 ricoverati. I posti letto occupati in terapia intensiva (TI) sono 11 meno di ieri (ieri +7) &mdash; si tratta del saldo tra le persone uscite e quelle entrate in TI &mdash;, portando il totale dei malati pi&ugrave; gravi a 592, con 50 ingressi in rianimazione (ieri 35).</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/bollettiniamoci-altro-che-guerra-contagi-tornano-salire-oggi-60-191-302307.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/bollettiniamoci-altro-che-guerra-contagi-tornano-salire-oggi-60-191-302307.htm&text=BOLLETTINIAMOCI! OGGI 60.191 NUOVI CASI (IERI SONO STATI 22.083) E 184 MORTI (IERI 130), CON..." target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-29/cronache/bollettiniamoci-altro-che-guerra-contagi-tornano-salire-oggi-60-191-302307.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/bollettiniamoci-altro-che-guerra-contagi-tornano-salire-oggi-60-191-302307.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2022-03-08 18:22:51">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-29/cronache/bollettiniamoci-altro-che-guerra-contagi-tornano-salire-oggi-60-191-302307.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-2/media_e_tv/venditti-segreti-ndash-matrimonio-simona-izzo-finito-come-302311.htm">
			<p><span style="color:#FF0000;">VENDITTI E SEGRETI &ndash;</span> IL MATRIMONIO CON SIMONA IZZO FINITO, COME RACCONTO&#39; LEI, A CAUSA DELLE SCAPPATELLE DI LUI, L&rsquo;AMORE &ldquo;NELL&rsquo;OMBRA&rdquo; CON MONICA LEOFREDDI, LA DENUNCIA PER VILIPENDIO ALLA RELIGIONE PER IL VERSO &ldquo;AMMAZZA GESU&rsquo; CRI&rsquo; QUANTO SEI FIGO&rdquo; E<span style="color:#FF0000;"> LE VOMITATE INSIEME A IVAN GRAZIANI </span>- IL CANTAUTORE CHE OGGI COMPIE 73 ANNI VOLEVA FARE IL NOTAIO, E&rsquo; STATO VITTIMA DI BULLISMO E HA 30 PAIA DI RAY-BAN: &ldquo;ME LI HA FATTI SCOPRIRE UNA RAGAZZA&hellip;&rdquo; &ndash; <span style="color:#FF0000;">IL CAMEO NE &quot;LA GRANDE BELLEZZA&quot; E L&rsquo;IMITAZIONE DI CORRADO GUZZANTI: VIDEO STRACULT</span></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-03-08 20:06:16">
							 8 mar 20:06					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2022/antonello-venditti-1619174.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-2/media_e_tv/venditti-segreti-ndash-matrimonio-simona-izzo-finito-come-302311.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/ldquo-questo-peggio-guerra-rdquo-rsquo-analisi-302253.htm">
			<p><span style="color:#FF0000;">&ldquo;QUESTO &Egrave; PEGGIO DI UNA GUERRA&rdquo;</span> - L&rsquo;ANALISI DEL GENERALE FRANCO ANGIONI: &ldquo;UNA GUERRA VA DICHIARATA, ANZITUTTO. E NON &Egrave; UN FATTO FORMALE MA SOSTANZIALE. PERCH&Eacute; UNA GUERRA QUANDO &Egrave; TALE &Egrave; SOGGETTA A CONVENZIONI INTERNAZIONALI. PUTIN NON L&#39;HA DICHIARATA. HA INVASO. SENZA DOVERSI ATTENERE A QUEI CODICI&rdquo; - &ldquo;<span style="color:#FF0000;">NON MIRA ALLA CANCELLAZIONE DELL&rsquo;UCRAINA MA ALLA SUA NORMALIZZAZIONE</span>, AD AVERE UN REGIME AMICO. <span style="color:#FF0000;">L&rsquo;INGRESSO NELLA NATO DI KIEV SAREBBE UN ERRORE. UN GROSSO RISCHIO</span>, MA NON MI PARE CHE A WASHINGTON O A BRUXELLES INTENDANO CORRERLO&rdquo;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-03-08 20:02:00">
							 8 mar 20:02					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2022/vladimir-putin-ucraina-1618892.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/ldquo-questo-peggio-guerra-rdquo-rsquo-analisi-302253.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/gong-caltagirone-sale-ring-generali-nbsp-domani-302299.htm">
			<p><strong><span style="color:#FF0000;">GONG! CALTAGIRONE SALE SUL RING DI GENERALI </span>-&nbsp;</strong>TRA DOMANI E GIOVED&Igrave; SCODELLER&Agrave; LA LISTA &ldquo;LUNGA&rdquo; PER INCROCIARE I GUANTONI CON NAGEL DI MEDIOBANCA - PER LA PRESIDENZA SI FA IL NOME DI CLAUDIO COSTAMAGNA. PER L&#39;AD RESTA TRA I FAVORITI IL NOME DEL BANCHIERE DIEGO DE GIORGI, APPREZZATO ANCHE DA DEL VECCHIO &ndash; A CHI ANDR&Agrave; IL VOTO DEI BENETTON CON IL LORO 3,97%?</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-03-08 17:55:47">
							 8 mar 17:55					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2021/generali-leonardo-del-vecchio-alberto-nagel-philippe-donnet-francesco-gaetano-ca-1503011.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/gong-caltagirone-sale-ring-generali-nbsp-domani-302299.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-29/cronache/sporca-guerra-apertura-compromesso-consulente-zelensky-ha-302313.htm">
			<p><span style="color:#FF0000;">LA SPORCA GUERRA </span>-<span style="color:#FF0000;"> </span>APERTURA AL COMPROMESSO: UN CONSULENTE DI ZELENSKY HA ELABORATO ALCUNE CONDIZIONI PER DISCUTERE DEL RIFIUTO DI INGRESSO NELLA NATO DELL&rsquo;UCRAINA, SECONDO L&rsquo;AGENZIA RUSSA NOVOSTI - <strong>ZELENSKY AL PARLAMENTO INGLESE: &ldquo;RESISTIAMO COME VOI AI NAZISTI&rdquo; <span style="color:#FF0000;">(IL VIDEO IN CUI FA L&#39;OCCHIOLINO) </span>- TELEFONATA PUTIN-BENNETT &ndash; &ldquo;BELLA CIAO&rdquo; DIVENTA L&rsquo;INNO DELLA RESISTENZA UCRAINA - CRITICHE ALLA GRAN BRETAGNA: HA ACCOLTO SOLO 300 PROFUGHI - LA FERRARI SOSPENDE I RAPPORTI CON LA RUSSIA - GLI USA VOGLIONO BLOCCARE ANCHE L&rsquo;ORO DELLA RUSSIA - IL VATICANO CHIAMA MOSCA - IN ALLERTA 130 JET NATO NELL&rsquo;EST EUROPA - VIDEO</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-03-08 20:50:07">
							 8 mar 20:50					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2022/occhiolino-zelensky-1619199.gif" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-29/cronache/sporca-guerra-apertura-compromesso-consulente-zelensky-ha-302313.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/capolavoro-lautaro-non-basta-rsquo-inter-espugna-anfield-ma-302319.htm">
			<p><span style="color:#FF0000;">IL CAPOLAVORO DI LAUTARO NON BASTA: L&rsquo;INTER ESPUGNA ANFIELD MA E&rsquo; FUORI DALLA CHAMPIONS </span>&ndash; IL LIVERPOOL VOLA AI QUARTI DI CHAMPIONS FACENDO VALERE LO 0-2 DELL&#39;ANDATA A SAN SIRO: IL ROSSO A SANCHEZ CAMBIA LA GARA. DUE PALI E UNA TRAVERSA COLPITI DAI PADRONI DI CASA - ALLARME INFORTUNI PER INZAGHI: DE VRIJ E BROZOVIC A RISCHIO PER IL TORINO...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-03-08 23:11:34">
							 8 mar 23:11					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2022/liverpool-inter-1619221.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/capolavoro-lautaro-non-basta-rsquo-inter-espugna-anfield-ma-302319.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonalino-due-spettacoli-sold-out-cinema-quot-nuovo-aquila-quot-300980.htm">
			<p><span style="color:#FF0000;">CAFONALINO</span> - DUE SPETTACOLI SOLD OUT AL CINEMA &quot;NUOVO AQUILA&quot; DI ROMA PER LA PRIMA DI &quot;GIULIA&quot;, IL TERZO FILM DEL REGISTA CIRO DE CARO - TUTTO IL CAST PRESENTE: LA PROTAGONISTA ROSA PALASCIANO, ACCOMPAGNATA DAGLI INTERPRETI VALERIO DI BENEDETTO E FABRIZIO CIAVONI, PRESENTATI DA MIMMO CALOPRESTI - IN SALA DANIELE LUCHETTI, GMAX, LIDIA VITALE, BLU YOSHIMI, DONATELLA PASCUCCI E&hellip; - FOTO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-03-04 17:42:00">
							 4 mar 17:42					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/cafonalino-giulia-1613136.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonalino-due-spettacoli-sold-out-cinema-quot-nuovo-aquila-quot-300980.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/altro-che-transiberiana-grazie-completamento-tratto-ferrovia-294324.htm">
			<p><span style="color:#FF0000;">ALTRO CHE TRANSIBERIANA!</span> - GRAZIE AL COMPLETAMENTO DI UN TRATTO DI FERROVIA NEL LAOS, SI POTR&Agrave; ANDARE DAL PORTOGALLO FINO A SINGAPORE IN TRENO CON UN UNICO BIGLIETTO &ndash; IL PERCORSO, CHE BATTE IL RECORD DELLA LEGGENDARIA TRANSIBERIANA, &Egrave; LUNGO 18.755 CHILOMETRI E PER COMPLETARLO CI VOGLIONO 21 GIORNI &ndash; IL COSTO DEL BIGLIETTO SI AGGIRA SUI 1.200 EURO, CHE INCLUDONO LE FERMATE PER FARE I VISTI NECESSARI E...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-12-29 08:40:00">
							29 dic 08:40					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/treno-portogallo-singapore-1582960.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/altro-che-transiberiana-grazie-completamento-tratto-ferrovia-294324.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/dormire-davanti-tv-ci-spappola-cervello-melania-rizzoli-302234.htm">
			<p><span style="color:#FF0000;">DORMIRE DAVANTI ALLA TV CI SPAPPOLA IL CERVELLO</span> - MELANIA RIZZOLI: &quot;ADDORMENTARSI CON IL TELEVISORE ACCESO NON &Egrave; SALUTARE E A LUNGO ANDARE PU&Ograve; RISULTARE ADDIRITTURA PERICOLOSO&quot; - &quot;L&#39;ESPOSIZIONE ALLA LUCE ARTIFICIALE NOTTURNA INFATTI, &Egrave; RISULTATA RESPONSABILE DI ALTERAZIONE DEL METABOLISMO ORMONALE E DI ALTRI PROCESSI BIOLOGICI CHE INFLUISCONO SULLE CONDIZIONI DI SALUTE, FINO AD INCIDERE SUL METABOLISMO LIPIDICO CHE REGOLA IL SOVRAPPESO &quot; - &quot;DIMENTICARE DI SPEGNERE LO SCHERMO E LA LUCE TIENE IL CERVELLO IN STATO DI ALLERTA CONTINUO, POICH&Eacute;...&quot;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-03-08 20:10:00">
							 8 mar 20:10					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2022/dormire-davanti-a-tv-televisore-1618778.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/dormire-davanti-tv-ci-spappola-cervello-melania-rizzoli-302234.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <div class="widget cerca">
	<div>	
		<form action="/cerca" id="ArticoloCercaForm" method="post" accept-charset="utf-8">
			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS">
		</form>
	</div>
</div>
<div class="widget">
	<div id='div-gpt-ad-MPU_Top' style="margin: 0px auto; width: 300px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
		</script>
	</div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="https://cdn-static.dagospia.com/img/foto/10-2021/crucidago-sidebar-1539792.jpeg" style="width:100%" alt="" /><img src="https://cdn-static.dagospia.com/img/foto/03-2022/cruciverba-4-marzo-2022-1616950.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<div id='div-gpt-ad-MPU_Middle' style='height: 251px; width: 300px; margin: 0px auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
		</script>
	</div>
</div>


    <div class="widget" style="margin-bottom:0px;">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="instagram_dago">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/tv/CasSKNGKYEt/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CasSKNGKYEt/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CasSKNGKYEt/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget">
	<h4 class="titolo">DAGO DANCE PARTY</h4>
	<a href="https://open.spotify.com/playlist/75dxSjPIRGnDCxFzxpfKU7" target="_blank">
		<img style="width:100%;height:auto;" src="https://cdn-static.dagospia.com/img/foto/07-2021/dago-dance-party-3-1500923.jpeg" alt="">
	</a>
</div>

<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-03-07 16:58:11"> 7 mar 16:58</time>
					<a href="/rubrica-3/politica/come-si-ferma-putin-ne-sanzioni-ne-stalking-diplomatico-302163.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2022/vladimir-putin-xi-jinping-mondo-conquista-1618522.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/come-si-ferma-putin-ne-sanzioni-ne-stalking-diplomatico-302163.htm">
						COME SI FERMA PUTIN? N&Eacute; LE SANZIONI N&Eacute; LO STALKING DIPLOMATICO DI MACRON HANNO SGONFIATO &ldquo;MAD VLAD&rdquo;&nbsp;- L&rsquo;EUROPA SPERA CHE INTERVENGA LA CINA: MA PUTIN VUOLE CHE SIA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-03-04 13:45:00"> 4 mar 13:45</time>
					<a href="/rubrica-2/media_e_tv/tenete-lontani-pupi-24-marzo-sito-roccosiffredi-com-esce-film-301833.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2022/valentina-nappi-malena-martina-smeraldi-1617083.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/tenete-lontani-pupi-24-marzo-sito-roccosiffredi-com-esce-film-301833.htm">
						TENETE LONTANI I PUPI: IL 24 MARZO, SUL SITO ROCCOSIFFREDI.COM, ESCE IL FILM PORCELLINO &quot;ROCCO&#39;S SEX CLINIC - SECOND TREATMENT - EPISODIO 2&quot;, L&#39;ATTESISSIMO PORNO CON VALENTINA NAPPI,...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-03-02 20:15:00"> 2 mar 20:15</time>
					<a href="/rubrica-2/media_e_tv/lume-candela-rai-voleva-conduzione-ldquo-ci-vuole-301543.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2022/ilary-blasi-soleil-sorge-fedez-drusilla-foer-don-davide-banzato-fabio-fazio-1615866.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/lume-candela-rai-voleva-conduzione-ldquo-ci-vuole-301543.htm">
						A LUME DI CANDELA - LA RAI LA VOLEVA PER LA CONDUZIONE DI &ldquo;CI VUOLE UN FIORE&rdquo; MA DRUSILLA FOER E&rsquo; SCAPPATA DOPO AVER SCOPERTO CAST E PROGETTO! - A MET&Agrave; MARZO ILARY BLASI...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-03-04 13:35:00"> 4 mar 13:35</time>
					<a href="/rubrica-29/cronache/guardate-questo-video-girato-porte-kiev-padre-suo-figlio-301841.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2022/figlio-e-padre-colpiti-a-kiev-1617120.gif" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/guardate-questo-video-girato-porte-kiev-padre-suo-figlio-301841.htm">
						GUARDATE QUESTO VIDEO GIRATO ALLE PORTE DI KIEV: UN PADRE E SUO FIGLIO VENGONO CRIVELLATI DI COLPI DA UN CONVOGLIO RUSSO MENTRE IN AUTO ATTRAVERSANO UNA STRADA DI CAMPAGNA - PER SALVARSI, L&#39;UOMO...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-03-03 21:51:00"> 3 mar 21:51</time>
					<a href="/rubrica-29/cronache/sesso-pazzo-esco-pazzo-ndash-new-york-si-sprecano-segnalazioni-301727.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2016/gli-uomini-nel-sesso-urlano-di-meno-delle-donne-804170.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/sesso-pazzo-esco-pazzo-ndash-new-york-si-sprecano-segnalazioni-301727.htm">
						SESSO PAZZO, ESCO PAZZO &ndash; A NEW YORK SI SPRECANO LE SEGNALAZIONI DI GENTE CHE NON RIESCE PI&Ugrave; A CHIUDERE OCCHIO A CAUSA DELLE URLA DI PIACERE DEI VICINI: IN UN ANNO SONO ARRIVATE 270...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget">
	<a href="https://anteprima.news/" target="_blank">
		<img src="https://cdn-static.dagospia.com/img/anteprima.png" alt="" style="height:auto;width:100%;">
	</a>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/liceo-zucchi-di-monza-i-ragazzi-cantano-hallelujah-3221.htm" class="video top">
			<span class="titolo">LICEO ZUCCHI DI MONZA I RAGAZZI CANTANO HALLELUJAH</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/03-2022/LICEO_ZUCCHI_DI_MONZA_I_RAGAZZI_CANTANO_HALLELUJAH-3221.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/stuart-ramsay-3220.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/03-2022/Stuart_Ramsay-3220.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Stuart Ramsay</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/monica-guerritore-e-i-radical-chic-belve-3219.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/03-2022/MONICA_GUERRITORE_E_I_RADICAL_CHIC_BELVE-3219.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MONICA GUERRITORE E I RADICAL CHIC -  BELVE   </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/paola-taverna-ospite-di-belve-attacca-petrocelli-3218.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/03-2022/PAOLA_TAVERNA_OSPITE_DI_BELVE_ATTACCA_PETROCELLI-3218.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">PAOLA TAVERNA OSPITE DI BELVE ATTACCA PETROCELLI </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/paola-taverna-ospite-di-belve-contro-toninelli-3217.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/03-2022/PAOLA_TAVERNA_OSPITE_DI_BELVE_CONTRO_TONINELLI-3217.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">PAOLA TAVERNA OSPITE DI BELVE CONTRO TONINELLI </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/il-sonetto-di-paola-taverna-a-belve-3216.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/03-2022/IL_SONETTO_DI_PAOLA_TAVERNA_A_BELVE-3216.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IL SONETTO DI PAOLA TAVERNA A  BELVE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/monica-guerritore-ospite-di-belve-3215.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/03-2022/MONICA_GUERRITORE_OSPITE_DI_BELVE-3215.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MONICA GUERRITORE OSPITE DI BELVE </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/ucraina-le-forze-russe-colpiscono-la-centrale-nucleare-di-zaporizhzhia-3214.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/03-2022/UCRAINA_LE_FORZE_RUSSE_COLPISCONO_LA_CENTRALE_NUCLEARE_DI_ZAPORIZHZHIA-3214.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">UCRAINA, LE FORZE RUSSE COLPISCONO LA CENTRALE NUCLEARE DI ZAPORIZHZHIA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/clip-di-cyrano-il-film-di-joe-wright-con-peter-dinklage-3213.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/03-2022/CLIP_DI_CYRANO_IL_FILM_DI_JOE_WRIGHT_CON_PETER_DINKLAGE-3213.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">CLIP DI CYRANO - IL FILM DI JOE WRIGHT CON PETER DINKLAGE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/video-raccolta-dei-migliori-elogi-di-matteo-salvini-a-putin-3212.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/03-2022/VIDEO_RACCOLTA_DEI_MIGLIORI_ELOGI_DI_MATTEO_SALVINI_A_PUTIN-3212.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">VIDEO-RACCOLTA DEI MIGLIORI ELOGI DI MATTEO SALVINI A PUTIN</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/bomba-dei-russi-su-lysycansk-ucraina-3211.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/03-2022/bomba_dei_russi_su_Lysycansk_ucraina-3211.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">bomba dei russi su Lysycansk ucraina</span>
				</a>
			
	
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_1' style="text-align:center">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_2' style="text-align:center">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>

<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalino-due-spettacoli-sold-out-cinema-quot-nuovo-aquila-quot-300980.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/cafonalino-giulia-1613136.jpg" alt="" />				<span class="titolo">CAFONALINO - DUE SPETTACOLI SOLD OUT AL CINEMA &quot;NUOVO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-teatro-dell-39-opera-roma-illuminato-colori-301284.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/cafonalino-forsythe-1614482.jpg" alt="" />				<span class="titolo">CAFONALINO - AL TEATRO DELL&#39;OPERA DI ROMA ILLUMINATO CON I...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-30-anni-dall-39-ultima-grande-mostra-nbsp-torna-nbsp-roma-301463.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2022/cafonalino-guido-reni-1615460.jpg" alt="" />				<span class="titolo">CAFONALINO - A 30 ANNI DALL&#39;ULTIMA GRANDE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-pantehon-socialista-rivive-biblioteca-senato-301288.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/cafonalino-socialista-1614523.jpg" alt="" />				<span class="titolo">CAFONALINO - IL PANTEHON SOCIALISTA RIVIVE NELLA BIBLIOTECA DEL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-scusa-premio-ldquo-food-amp-sport-rdquo-301275.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/caf-food-1614415.jpg" alt="" />				<span class="titolo">CAFONALINO - CON LA SCUSA DEL PREMIO &ldquo;FOOD &amp;...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-solo-posti-piedi-circolo-canottieri-roma-300873.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/cafonalino-masolino-1612727.jpg" alt="" />				<span class="titolo">CAFONALINO - SOLO POSTI IN PIEDI AL CIRCOLO CANOTTIERI ROMA PER LA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-salvini-prova-tirare-volata-quot-suoi-quot-referendum-300727.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/cafonalino-sallusti-salvini-palamara-1612137.jpg" alt="" />				<span class="titolo">CAFONALINO - SALVINI PROVA A TIRARE LA VOLATA AI &quot;SUOI&quot;...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-opere-pittore-colombiano-oscar-murillo-fanno-loro-300449.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/cafonalino-murillo-1610959.jpg" alt="" />				<span class="titolo">CAFONALINO - LE OPERE DEL PITTORE COLOMBIANO OSCAR MURILLO FANNO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonal-nbsp-ormai-se-non-scrivi-libro-che-virologo-sei-ora-tocca-300454.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/ilaria-capua-cafonalino-1611014.jpg" alt="" />				<span class="titolo">CAFONAL&nbsp;- ORMAI SE NON SCRIVI UN LIBRO CHE VIROLOGO SEI? ORA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-paolo-debbio-presenta-suo-libro-quot-10-cose-che-ho-300442.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/cafonalino-del-debbio-1610875.jpg" alt="" />				<span class="titolo">CAFONALINO - PAOLO DEL DEBBIO PRESENTA IL SUO LIBRO &quot;LE 10...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-tutti-fila-roma-quot-giovane-donna-quot-dipinto-299865.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/cafonalino-mostra-picasso-1608144.jpg" alt="" />				<span class="titolo">CAFONALINO - TUTTI IN FILA A ROMA PER LA &quot;GIOVANE...</span>
			</a>


	
</div>

<div class="widget" style="background: scroll right 0 #f7f7f7; display: block; font-size: 16px; font-style: italic; font-weight: bold; height: 90px; line-height: 70px; width: 300px; margin:0 auto 20px auto;" >

	<a title="Macondo" style="text-decoration:none;" href="http://www.macondomediazoo.com/" target="_blank" rel="nofollow">            
		<img alt="macondo" src="/images/layout/macondo-ico.jpg">
                <em style="font-size:15px"> DAGOSPIA ILLUSTRATO</em>
	</a>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        <script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.min.js?v=20190703"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>


<script src="//www.dagospia.com/js/ads.js"></script>


    <link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
    <link rel="stylesheet" type="text/css" href="/dfp/videojs-contrib-ads.min.css" />    <link rel="stylesheet" type="text/css" href="/dfp/videojs.ima.css" />

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="/dfp/videojs-contrib-ads.min.js"></script>    <script type="text/javascript" src="/dfp/videojs.ima.js"></script>
    
    <script type="text/javascript">

        $(document).ready(function() {
            if($('video.preroll').length > 0) {
                videotag = $('video.preroll');
                var player_id = videotag.attr('id');
                var player = videojs(player_id);
                var options = {
                    //id: player_id,
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/test/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-29%2Fcronache%2Fbollettiniamoci-altro-che-guerra-contagi-tornano-salire-oggi-60-191-302307.htm&correlator='+Math.floor(Date.now()/1000)
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/124319096/external/single_ad_samples&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=deployment%3Ddevsite%26sample_ct%3Dlinear&correlator='
                    adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/Video/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&correlator='+Math.floor(Date.now()/1000)
                };
                player.ima(options);
                //player.ima.requestAds();
                player.on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });
            }
            
        });

    </script>


<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>    </body>
</html>
