<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>rosanna sapori prima di sparire aveva lasciato un biglietto al compagno: torno quando posso - Cronache</title>
<meta name="description" content="    &nbsp;    Ferruccio Pinotti per il &ldquo;Corriere della Sera&rdquo;      rosanna sapori 6     &nbsp;    L&#39; hanno trovata morta nel lago d&#39; Iseo. Rosanna Sapori, 60 anni, era una giornalista libera e coraggiosa, ma anche una militante leghista della prima ora, che non ha esitato a">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="rosanna sapori prima di sparire aveva lasciato un biglietto al compagno: torno quando posso">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/01-2020/rosanna-sapori-1267920.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-29/cronache/come-39-morta-rosanna-sapori-cadavere-dell-rsquo-ex-giornalista-224785.htm">
<meta property="og:description" content="    &nbsp;    Ferruccio Pinotti per il &ldquo;Corriere della Sera&rdquo;      rosanna sapori 6     &nbsp;    L&#39; hanno trovata morta nel lago d&#39; Iseo. Rosanna Sapori, 60 anni, era una giornalista libera e coraggiosa, ma anche una militante leghista della prima ora, che non ha esitato a"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-29/cronache/come-39-morta-rosanna-sapori-cadavere-dell-rsquo-ex-giornalista-224785.htm">
<meta name="twitter:title" content="Rosanna sapori prima di sparire aveva lasciato un biglietto al compagno: torno quando posso">
<meta name="twitter:description" content="    &nbsp;    Ferruccio Pinotti per il &ldquo;Corriere della Sera&rdquo;      rosanna sapori 6     &nbsp;    L&#39; hanno trovata morta nel lago d&#39; Iseo. Rosanna Sapori, 60 anni, era una giornalista libera e coraggiosa, ma anche una militante leghista della prima ora, che non ha esitato a">
<meta name="twitter:image" content="https://cdn-static.dagospia.com/img/patch/01-2020/rosanna-sapori-1267920.jpg"><meta property="article:published_time" content="2020-01-22T10:43:00"/>




		<link rel="stylesheet" type="text/css" href="/css/main.css?v=02190401" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/cronache/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/cronache/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/cronache/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>
launchCriteoScript = function() {

    var adUnits = {
    "placements": [
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981400                         /* Criteo zoneid for the 300x600 */
    },
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981399                         /* Criteo zoneid for the 300x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981402                        /* Criteo zoneid for the 320x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981401                         /* Criteo zoneid for the 728x90 */
    },
    {
    "slotid": "div-gpt-ad-MaxTicker",
    "zoneid": 981403                         /* Criteo zoneid for the 990x250 */
    }
    ]}

    <!-- Define callback function -->
    var launchAdServer = function(bids) {
    googletag.cmd.push(function() {
    Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
    googletag.pubads().refresh(); //This will trigger the adserver call
    });
    };
    Criteo.events.push(function() {
    // Define the price band range
    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
    // Call Criteo and execute the callback function for a given timeout
    Criteo.RequestBids(adUnits, launchAdServer ,1500);
    });

}

</script>


<!-- IAS START -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script>

var IAS_PET_TIMEOUT = 1000;

var adserverRequestSent = false;



var iasDataHandler;

checkCallbackFunctions = 0;

var __iasPET = __iasPET || {};

__iasPET.queue = __iasPET.queue || [];

__iasPET.pubId = '927434';



requestAds = function() {

       console.log("Display Ads function");

       if (adserverRequestSent) return;

       clearTimeout(iasTimeOut);

            launchCriteoScript();

       adserverRequestSent = true;

}



iasDataHandler = function (adSlotData) {

       console.log("Callback function");

       __iasPET.setTargetingForGPT();

       requestAds();

}



var iasTimeOut = setTimeout(function() {

       requestAds();

}, IAS_PET_TIMEOUT);



googletag.cmd.push(function() {

       var gptSlots = googletag.pubads().getSlots();

       var iasPETSlots = [];



       for (var i = 0; i < gptSlots.length; i++) {

             var sizes = gptSlots[i].getSizes().map(function(size) {

             if (size.getWidth && size.getHeight)

                 return [size.getWidth(), size.getHeight()];

               else

                 return [1, 1];

      });

             iasPETSlots.push({

                    adSlotId: gptSlots[i].getSlotElementId(),

                    size: sizes,

                    adUnitPath: gptSlots[i].getAdUnitPath()

             });

       }



       __iasPET.queue.push({

             adSlots: iasPETSlots,

             dataHandler: iasDataHandler

       });

});

</script>

<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<!-- IAS END -->

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="nml5ubax3veauxriimca-f-e61792d18-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"65fd5cfc","ak.r":34007,"ak.a2":a,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":34970,"ak.gh":"23.221.72.6","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1579696900"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/01-2020/rosanna-sapori-1267920.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/01-2020/rosanna-sapori-1267920.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2020-01-22 10:43:00">22 gen 2020 10:43</time>

	<h1 itemprop="headline">COME E&#39; MORTA ROSANNA SAPORI? - IL CADAVERE DELL&rsquo;EX GIORNALISTA DI RADIO PADANIA &Egrave; STATO TROVATO SULLA RIVA BRESCIANA DEL LAGO D&rsquo;ISEO DUE GIORNI FA, MA ERA SCOMPARSA DAL 27 DICEMBRE, LASCIANDO UN BIGLIETTO AL COMPAGNO: &ldquo;TORNO QUANDO POSSO, NON PREOCCUPARTI...&rdquo; - LA DENUNCIA DEL &ldquo;MALAFFARE&rdquo; DELLA LEGA E LA LETTERA A SALVINI. SECONDO FONTI VICINE ALLA FAMIGLIA LE ERA STATO DIAGNOSTICATO UN MALE INCURABILE &ndash; VIDEO<br>
</h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/come-39-morta-rosanna-sapori-cadavere-dell-rsquo-ex-giornalista-224785.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/come-39-morta-rosanna-sapori-cadavere-dell-rsquo-ex-giornalista-224785.htm&text=ROSANNA SAPORI PRIMA DI SPARIRE AVEVA LASCIATO UN BIGLIETTO AL COMPAGNO: TORNO QUANDO POSSO" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/come-39-morta-rosanna-sapori-cadavere-dell-rsquo-ex-giornalista-224785.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/come-39-morta-rosanna-sapori-cadavere-dell-rsquo-ex-giornalista-224785.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<div><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/_EKpDTGVy_o" width="560"></iframe></div>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Ferruccio Pinotti per il <a href="http://www.corriere.it" target="_blank">&ldquo;Corriere della Sera&rdquo;</a></strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-261213/1267916.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/rosanna-sapori-6-1267916_tn.jpg" id="1267916" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/rosanna-sapori-6-1267916_tn.jpg" alt="rosanna sapori 6" /></a> </em> <strong>rosanna sapori 6</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">L&#39; hanno trovata morta nel lago d&#39; Iseo. Rosanna Sapori, 60 anni, era una giornalista libera e coraggiosa, ma anche una militante leghista della prima ora, che non ha esitato a denunciare vicende come il crac Credieuronord, la banca della Lega; n&eacute; a fare rivelazioni esplosive su situazioni complesse come quella di una ipotizzata vendita del simbolo della Lega a Silvio Berlusconi.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-261213/1267914.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/rosanna-sapori-5-1267914_tn.jpg" id="1267914" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/rosanna-sapori-5-1267914_tn.jpg" alt="rosanna sapori 5" /></a> </em> <strong>rosanna sapori 5</strong> </span></p>    <p class="disable">Sapori, famosa nella Bergamasca e nel Nordest per la conduzione di programmi radio e tv, era scomparsa lo scorso 27 dicembre, lasciando un bigliettino al suo compagno: &laquo;Torno quando posso, non preoccuparti&raquo;. Il suo corpo &egrave; stato ritrovato sabato scorso sulla riva bresciana del lago d&#39; Iseo, a Carzano di Montisola. Secondo fonti vicine alla famiglia, sembra che alla donna fosse stato diagnosticato un male incurabile. A denunciarne la scomparsa erano stati i due figli gemelli, di 27 anni. I carabinieri hanno rinvenuto nelle vicinanze la sua macchina e la borsetta.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-261213/1267921.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/cadavere-nel-lago-d-iseo-1267921_tn.jpg" id="1267921" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/cadavere-nel-lago-d-iseo-1267921_tn.jpg" alt="CADAVERE NEL LAGO D&#39;ISEO" /></a> </em> <strong>CADAVERE NEL LAGO D&#39;ISEO</strong> </span></p>    <p class="disable">Sapori indossava solo un maglione leggero, pantaloni e scarpe: non lontano sono stati rinvenuti uno zainetto e il tappo di una bottiglia di superalcolico. Solo pochi giorni prima era stata trovata la sua auto, a Marone. Sapori abitava ad Azzano San Paolo (Bergamo) con il compagno: da anni gestivano insieme una tabaccheria a Zanica. Aveva a lungo lavorato ad Antenna 3 Nordest, TeleNordest e altre tv e testate del Veneto. Ma prima si era guadagnata la popolarit&agrave; per le sue trasmissioni su Radio Padania, dove aveva condotto fino al 2004 una trasmissione in due fasce giornaliere in cui dava voce alle persone.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-261213/1267917.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/rosanna-sapori-2-1267917_tn.jpg" id="1267917" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/rosanna-sapori-2-1267917_tn.jpg" alt="rosanna sapori 2" /></a> </em> <strong>rosanna sapori 2</strong> </span></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-261213/1152948.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2019/matteo-salvini-radio-padania-libera-5-1152948_tn.jpg" id="1152948" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2019/matteo-salvini-radio-padania-libera-5-1152948_tn.jpg" alt="matteo salvini radio padania libera 5" /></a> </em> <strong>matteo salvini radio padania libera 5</strong> </span></p>    <p class="disable">Sapori era una delle speaker di punta della radio della Lega, nonch&eacute; confidente di alcuni colonnelli del partito. Nel 2005, per&ograve;, proprio da quelle frequenze, denunci&ograve; quello che lei definiva essere il malaffare della Lega, legato alla vicenda del crac della banca Credieuronord, dove tanti militanti del partito avevano perso i loro risparmi. Per le sue critiche ai vertici del Carroccio fu allontanata, pur essendo stata consigliere comunale per il Carroccio ad Azzano San Paolo.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-261213/903201.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2017/radio-padania-libera-3-903201_tn.jpg" id="903201" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2017/radio-padania-libera-3-903201_tn.jpg" alt="RADIO PADANIA LIBERA 3" /></a> </em> <strong>RADIO PADANIA LIBERA 3</strong> </span></p>    <p class="disable">Dal 2011 possedeva una tabaccheria e ricevitoria in via Aldo Moro, a Zanica. Negli ultimi tempi, i ladri l&#39; avevano presa di mira e lei, esasperata, aveva deciso di proteggerla andandoci a dormire all&#39; interno. Circa un anno fa aveva denunciato il suo malessere anche al ministro dell&#39; Interno Matteo Salvini. Gli scrisse a luglio, poco prima della crisi del Papeete: &laquo;Questa gente ti toglie il sonno&raquo;. Di Rosanna, fonte privilegiata di tanti colleghi pi&ugrave; o meno famosi, resta la passione per la verit&agrave;.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-261213/1267915.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/rosanna-sapori-7-1267915_tn.jpg" id="1267915" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/rosanna-sapori-7-1267915_tn.jpg" alt="rosanna sapori 7" /></a> </em> <strong>rosanna sapori 7</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-261213/1267913.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/rosanna-sapori-4-1267913_tn.jpg" id="1267913" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/rosanna-sapori-4-1267913_tn.jpg" alt="rosanna sapori 4" /></a> </em> <strong>rosanna sapori 4</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-261213/903197.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2017/radio-padania-libera-903197_tn.jpg" id="903197" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2017/radio-padania-libera-903197_tn.jpg" alt="RADIO PADANIA LIBERA" /></a> </em> <strong>RADIO PADANIA LIBERA </strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-261213/1152949.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2019/matteo-salvini-radio-padania-libera-4-1152949_tn.jpg" id="1152949" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2019/matteo-salvini-radio-padania-libera-4-1152949_tn.jpg" alt="matteo salvini radio padania libera 4" /></a> </em> <strong>matteo salvini radio padania libera 4</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-261213/1267918.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/rosanna-sapori-3-1267918_tn.jpg" id="1267918" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/rosanna-sapori-3-1267918_tn.jpg" alt="rosanna sapori 3" /></a> </em> <strong>rosanna sapori 3</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-261213/903198.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2017/radio-padania-libera-903198_tn.jpg" id="903198" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2017/radio-padania-libera-903198_tn.jpg" alt="RADIO PADANIA LIBERA" /></a> </em> <strong>RADIO PADANIA LIBERA</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-261213/1267919.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/rosanna-sapori-1-1267919_tn.jpg" id="1267919" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2020/rosanna-sapori-1-1267919_tn.jpg" alt="rosanna sapori 1" /></a> </em> <strong>rosanna sapori 1</strong> </span></p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/come-39-morta-rosanna-sapori-cadavere-dell-rsquo-ex-giornalista-224785.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/come-39-morta-rosanna-sapori-cadavere-dell-rsquo-ex-giornalista-224785.htm&text=ROSANNA SAPORI PRIMA DI SPARIRE AVEVA LASCIATO UN BIGLIETTO AL COMPAGNO: TORNO QUANDO POSSO" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/come-39-morta-rosanna-sapori-cadavere-dell-rsquo-ex-giornalista-224785.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/come-39-morta-rosanna-sapori-cadavere-dell-rsquo-ex-giornalista-224785.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2020-01-22 10:43:00">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-29/cronache/come-39-morta-rosanna-sapori-cadavere-dell-rsquo-ex-giornalista-224785.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/chi-tocca-multinazionali-americane-muore-ndash-nbsp-dopo-fragile-224781.htm">
			<p>CHI TOCCA LE MULTINAZIONALI AMERICANE, MUORE &ndash;&nbsp;DOPO LA FRAGILE TREGUA CON LA FRANCIA, GLI STATI UNITI MINACCIANO DAZI A REGNO UNITO E ITALIA COME RITORSIONE PER LA &quot;WEB TAX&quot; &ndash; IL SEGRETARIO AL TESORO MNUCHIN: &quot;SE NON SOSPENDONO I PIANI SI TROVERANNO DI FRONTE ALLE TARIFFE&quot; - LA NORMA &Egrave;&nbsp;APPENA ENTRATA IN VIGORE NEL NOSTRO PAESE MA NON DOVR&Agrave; ESSERE VERSATA PRIMA DI FEBBRAIO 2021, QUINDI CI SONO ANCORA MARGINI PER UN DIALOGO, MA...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2020-01-22 11:50:00">
							22 gen 11:50					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2020/web-tax-1267892.jpeg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/chi-tocca-multinazionali-americane-muore-ndash-nbsp-dopo-fragile-224781.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/datemi-martelli-ndash-ldquo-ogni-20-anni-bisogna-sposarsi-rdquo-224731.htm">
			<p>DATEMI UN MARTELLI &ndash; <span style="color:#FF0000;">&ldquo;OGNI 20 ANNI BISOGNA SPOSARSI&rdquo;,</span> LA BATTUTA DELL&rsquo;EX MINISTRO SUL SUO IMMINENTE MATRIMONIO CON LA DEPUTATA PD LIA QUARTAPELLE &ndash; SOLO POSTI IN PIEDI IN GALLERIA ALBERTO SORDI PER LA PRESENTAZIONE DEL LIBRO SU CRAXI: ECCO CHI C&rsquo;ERA (PIGI BATTISTA, IL MINISTRO PROVENZANO, LUDINA BARZINI, RICCARDO ROSSI) - SUL PALCO NON C&#39; &Egrave; ACCORDO SULLA SCELTA DELL&#39;AGGETTIVO PER IL TITOLO...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2020-01-21 17:37:00">
							21 gen 17:37					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2020/martelli-presentazione-libro-1267662.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/datemi-martelli-ndash-ldquo-ogni-20-anni-bisogna-sposarsi-rdquo-224731.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/ldquo-ucciditi-vecchio-rdquo-scoperto-ospizio-lager-cui-223829.htm">
			<p><strong>&ldquo;UCCIDITI VECCHIO&rdquo; - SCOPERTO UN OSPIZIO LAGER IN CUI GLI ANZIANI VENIVANO PICCHIATI E UMILIATI</strong> - UN SIGNORE DI 84 ANNI CHIEDE DI ESSERE PORTATO IN BAGNO E INVECE GLIELA FANNO FARE ADDOSSO: <span style="color:#FF0000;">&ldquo;</span><strong><span style="color:#FF0000;">PUZZI DI MERDA, MAIALE CHE SEI, MALEDETTO VECCHIO, TESTA DI MINCHIA, VATTI AD AMMAZZARE&rdquo;</span> - </strong>CENTO GIORNI DI VESSAZIONI REGISTRATE DALLE TELECAMERE NASCOSTE: I TITOLARI DELLA STRUTTURA NON AVEVANO NEANCHE I REQUISITI PROFESSIONALI&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2020-01-11 12:10:00">
							11 gen 12:10					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2020/ospizio-lager-a-palermo-1263422.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/ldquo-ucciditi-vecchio-rdquo-scoperto-ospizio-lager-cui-223829.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar.jpg" style="width:100%" alt="" /><img src="https://www.dagospia.com/img/foto/01-2020/cruciverba-17-gennaio-2020-1266039.jpg" style="width:100%" alt="" />	</a>
</div>


    <div class="widget" style="margin-bottom:0px;">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="instagram_dago">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B7gE9xqoGX9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B7gE9xqoGX9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B7gE9xqoGX9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-19T12:27:54+00:00">19 Gen 2020 alle ore 4:27 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<!--
<div class="widget dagohot">

	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/uliveto-salute-ossa">
					PIÙ CALCIO PER DIFENDERSI DALL’OSTEOPOROSI
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_uliveto_1.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>

</div>
-->

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2020-01-21 15:22:04">21 gen 15:22</time>
					<a href="/rubrica-2/media_e_tv/dandolo-video-hard-casa-39-39-gf-vip-39-39-manca-224725.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2020/rita-rusic-1267645.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/dandolo-video-hard-casa-39-39-gf-vip-39-39-manca-224725.htm">
						DANDOLO VIDEO-HARD! - NELLA CASA DEL &#39;&#39;GF VIP&#39;&#39; MANCA IL TESTOSTERONE, E RITA RUSIC NEL CUORE DELLA NOTTE &#39;&#39;ASSECONDA&#39;&#39; LE RICHIESTE DEL SUO...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2020-01-21 21:17:10">21 gen 21:17</time>
					<a href="/rubrica-2/media_e_tv/ldquo-finora-abbiamo-guadagnato-piu-500mila-dollari-rdquo-224706.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2020/danika-steve-mori-1267546.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ldquo-finora-abbiamo-guadagnato-piu-500mila-dollari-rdquo-224706.htm">
						&ldquo;FINORA ABBIAMO GUADAGNATO PI&Ugrave; DI 500MILA DOLLARI&rdquo; - DANIKA E STEVE MORI, LA COPPIA RIVELAZIONE DEL PORNO, SI RACCONTANO ALLA ZANZARA: &ldquo;SONO MULTIORGASMICA E GODO PER DAVVERO....					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2020-01-15 15:49:00">15 gen 15:49</time>
					<a href="/rubrica-2/media_e_tv/ldquo-io-sono-vecchio-ma-mi-tira-sempre-se-volessi-sputtanarti-avrei-tanti-224134.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2020/rocco-siffredi-max-felicitas-1263504.jpeg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ldquo-io-sono-vecchio-ma-mi-tira-sempre-se-volessi-sputtanarti-avrei-tanti-224134.htm">
						&ldquo;IO SONO VECCHIO MA MI TIRA SEMPRE. SE VOLESSI SPUTTANARTI AVREI TANTI VIDEO IN CUI SEI A C***O MOSCIO&hellip;&rdquo; - SHOWDOWN! A &ldquo;LA ZANZARA&rdquo; EPICO SCONTRO TRA MAX FELICITAS E...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2020-01-13 13:15:25">13 gen 13:15</time>
					<a href="/rubrica-30/sport/avvertite-calciatori-sono-arrivate-truppe-mammellate-223947.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2020/influcencer-col-manchester-city-1263788.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-30/sport/avvertite-calciatori-sono-arrivate-truppe-mammellate-223947.htm">
						AVVERTITE I CALCIATORI: SONO ARRIVATE LE TRUPPE MAMMELLATE DELLE &#39;&#39;INFLUENCER&#39;&#39;! DAGOSPIA HA SAPUTO CHE 15 SPLENDIDE RAGAZZE ITALIANE SONO ATTERRATE IERI A MANCHESTER PER FESTEGGIARE...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2020-01-13 12:15:00">13 gen 12:15</time>
					<a href="/rubrica-2/media_e_tv/ldquo-sesso-ascellare-chiamiamo-ldquo-termometro-rdquo-girare-223955.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2017/mario-salieri-selen-ron-jeremy-881485.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ldquo-sesso-ascellare-chiamiamo-ldquo-termometro-rdquo-girare-223955.htm">
						&ldquo;IL SESSO ASCELLARE? LO CHIAMIAMO &ldquo;IL TERMOMETRO&rdquo;. GIRARE UN PORNO? OGGI&nbsp;COSTA 35 MILA EURO&rdquo; - INTERVISTA AL REGISTA CULT DELL&rsquo;HARD, MARIO SALIERI: &ldquo;E&rsquo;...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>


<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/datemi-martelli-ndash-ldquo-ogni-20-anni-bisogna-sposarsi-rdquo-224731.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">DATEMI UN MARTELLI &ndash; &ldquo;OGNI 20 ANNI BISOGNA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-all-rsquo-eliseo-torna-format-ldquo-storia-224610.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO &ndash; ALL&rsquo;ELISEO TORNA IL FORMAT &ldquo;LA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalissimo-gianni-de-gennaro-fabrizio-palermo-ad-cdp-mejo-224425.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALISSIMO! DA GIANNI DE GENNARO A FABRIZIO PALERMO (AD DI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-clic-rsquo-unico-vero-realista-rsquo-visionario-224102.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO &ndash; CLIC! L&rsquo;UNICO VERO REALISTA E&rsquo; IL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ldquo-ando-vai-rdquo-ndash-regista-dirige-223776.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO &ldquo;AND&Ograve; VAI&rdquo; &ndash; IL REGISTA DIRIGE...</span>
			</a>


	
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
<!--
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
-->
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>

<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/new-jersey-un-uomo-picchia-brutalmente-la-fidanzata-che-ha-un-aborto-spontaneo-2424.htm" class="video top">
			<span class="titolo">New Jersey, un uomo picchia brutalmente la fidanzata che ha un aborto spontaneo</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2020/New_Jersey_un_uomo_picchia_brutalmente_la_fidanzata_che_ha_un_aborto_spontaneo-2424.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/bologna-salvini-suona-al-citofono-lei-spaccia-2423.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2020/Bologna_Salvini_suona_al_citofono_Lei_spaccia-2423.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Bologna, Salvini suona al citofono: ''Lei spaccia?''</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/davos-donald-trump-contro-gli-ambientalisti-profeti-di-sventura-2422.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2020/Davos_Donald_Trump_contro_gli_ambientalisti_profeti_di_sventura-2422.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Davos, Donald Trump contro gli ambientalisti ''profeti di sventura''</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/rita-rusic-al-gf-vip-in-un-momento-di-intimita-2421.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2020/Rita_Rusic_al_GF_Vip_in_un_momento_di_intimita-2421.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Rita Rusic al GF Vip in un momento di intimità</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/mestre-madre-si-da-fuoco-davanti-al-tribunale-2420.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2020/MESTRE_MADRE_SI_DA_FUOCO_DAVANTI_AL_TRIBUNALE-2420.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MESTRE, MADRE SI DA' FUOCO DAVANTI AL TRIBUNALE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/hammamet-la-commemorazione-per-il-ventennale-dalla-morte-di-bettino-craxi-2419.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/01-2020/HAMMAMET_LA_COMMEMORAZIONE_PER_IL_VENTENNALE_DALLA_MORTE_DI_BETTINO_CRAXI-2419.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">HAMMAMET, LA COMMEMORAZIONE PER IL VENTENNALE DALLA MORTE DI BETTINO CRAXI</span>
				</a>
			
	
</div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
  <link href="//vjs.zencdn.net/5.3/video-js.css" rel="stylesheet">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ads.css">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ima.css">

  <script src="//vjs.zencdn.net/5.3/video.js"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ads.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ima.js"></script>

  
  <script type="text/javascript">

    var player = new Object();

    $('video.preroll').each(function(i) {

        var player_id = $(this).attr('id');

        console.log('Play video '+player_id);
        player[player_id] = videojs(player_id);
        console.log(player);
        var options = {
            id: player_id,
            adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/cronache/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-29%2Fcronache%2Fcome-39-morta-rosanna-sapori-cadavere-dell-rsquo-ex-giornalista-224785.htm&correlator='+Math.floor(Date.now()/1000)
        };

        player[player_id].ima(options);
        console.log('Chiedo ima per '+player_id);
        player[player_id].ima.requestAds();

        if($(this).attr('autoplay')) {
            player[player_id].play();
        }

        player[player_id].on('adserror', function() {
            document.getElementById('ima-ad-container').style.visibility = 'hidden';
        });

    });

  </script>


<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js?v=20190604"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>

<script src="//www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
