<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>'parole volgari, cacca nei bagni, uomini che si tolgono le croste dai piedi'-e l'oratorio chiude - Cronache</title>
<meta name="description" content="Giovanni Bernardi per il corriere.it    &nbsp;      Andrea Spreafico     Troppa maleducazione e poco rispetto per il luogo: per questo motivo il don chiude per un giorno l&rsquo;oratorio parrocchiale e minaccia una serrata di pi&ugrave; giorni per la settimana prossima. Succede nella parrocchia di">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="'parole volgari, cacca nei bagni, uomini che si tolgono le croste dai piedi'-e l'oratorio chiude">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/06-2022/cicognara-andrea-spreafico-1675721.jpeg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-29/cronache/non-39-oratorio-39-sentina-quot-troppe-parole-volgari-314333.htm">
<meta property="og:description" content="Giovanni Bernardi per il corriere.it    &nbsp;      Andrea Spreafico     Troppa maleducazione e poco rispetto per il luogo: per questo motivo il don chiude per un giorno l&rsquo;oratorio parrocchiale e minaccia una serrata di pi&ugrave; giorni per la settimana prossima. Succede nella parrocchia di">
<meta property="article:published_time" content="2022-06-19T10:24:00.00Z"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-29/cronache/non-39-oratorio-39-sentina-quot-troppe-parole-volgari-314333.htm">
<meta name="twitter:title" content="'parole volgari, cacca nei bagni, uomini che si tolgono le croste dai piedi'-e l'oratorio chiude">
<meta name="twitter:description" content="Giovanni Bernardi per il corriere.it    &nbsp;      Andrea Spreafico     Troppa maleducazione e poco rispetto per il luogo: per questo motivo il don chiude per un giorno l&rsquo;oratorio parrocchiale e minaccia una serrata di pi&ugrave; giorni per la settimana prossima. Succede nella parrocchia di">
<meta name="twitter:image" content="https://cdn-static.dagospia.com/img/patch/06-2022/cicognara-andrea-spreafico-1675721.jpeg"><meta property="article:published_time" content="2022-06-19T10:24:00"/><link rel="amphtml" href="/rubrica-29/cronache/non-39-oratorio-39-sentina-quot-troppe-parole-volgari-314333.htm/amp"><meta property="article:section" content="Cronache" />




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=20200204" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

			body.c_articoli.a_view .articolo.view p {
				word-break: break-word;	
			}

			body.c_articoli.a_view .articolo.view h3 p {text-align:left;margin-left:15px}
            .correlati {width:600px;margin-bottom:20px}
            .correlati_title {width:340px;display:block;float:left;}
            .correlati_img{float:left;}
            .correlati_img img {width:250px} 

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'z2kndcJq3Q3fz', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//dvagh3p3rk8xj.cloudfront.net/prebid6.8.0.js"></script>
<script src="//dvagh3p3rk8xj.cloudfront.net/prebid_header/dagospia_tcf2_pb6.js"></script>



<script>
  var _adv = { id: "16267", ad: "16719", analytics: true };

  _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
  if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    
              googletag.defineSlot('/57491254/dagospia.it/cronache/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
            
        googletag.defineSlot('/57491254/dagospia.it/cronache/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/cronache/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    oz_config(googletag);

    googletag.enableServices();
  });
</script>

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript" src="https://cl-eu2.k5a.io/617fc6dbfbcbe6108968fac2.js" async></script>
		<script>
  			// Static Queue Snippet
			! function(t, n) {
    			t[n] = t[n] || {
        			nlsQ: function(e, o, c, r, s, i) {
            			return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
							("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                			e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                			i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    			g: c || {},
                    			ggPM: function(e, c, r, s, i) {
                        			(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    			}
                }, t[n][o]}}}
				(window, "NOLBUNDLE");

  				// SDK Initialization
				var nSdkInstance = NOLBUNDLE.nlsQ("P758B9960-1636-4A89-A9EB-77D474CFE467", "nlsnInstance");
  
  				// Content Metadata 
  				var nielsenMetadata = {
    				type: 'static', 
    				assetid: 'a962dd47558283fe21d99cc1c420e4d1', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    				section: 'DagoSpia_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    			}; 
    
  				// Event 'staticstart' Call
  				nSdkInstance.ggPM("staticstart", nielsenMetadata);
		</script>

		<script>
			(function($){
				$(document).ready(function () {
					$(window)
						.blur(function (e) {
							console.log('focuskeeper:[blur] switching focus to body in a while');
							window.setTimeout(function () {
								$(window).focus();
							}, 0);
						});
				});
				})(jQuery);
		</script>

    
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function e(){if(!r){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,o.appendChild(e),r=!0}}function t(e){r=!0;var n,t,a,i,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(o,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",i=(a.frameElement||a).style,i.width=0,i.height=0,i.border=0,i.display="none",o.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void 0;",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=14,window.BOOMR.url=n+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z";var i=document.currentScript||document.getElementsByTagName("script")[0],o=i.parentNode,r=!1,d=document.createElement("link");if(d.relList&&"function"==typeof d.relList.supports&&d.relList.supports("preload")&&"as"in d)window.BOOMR.snippetMethod="p",d.href=window.BOOMR.url,d.rel="preload",d.as="script",d.addEventListener("load",e),d.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!r)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),o.appendChild(d);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqxbsjjsyvpaxwq-f-272877620-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4934a639","ak.r":36632,"ak.a2":n,"ak.m":"r","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":43964,"ak.gh":"23.36.66.153","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1655637485","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==8r79fQQCLPmpL5onxthuPSIJjTxzwYmTpMR+Ks2FaH1l8gNBDBiXsRKcoJjcVDKG+UKXqkwgtLSOIlCQ+8moGSxf1wFJkZZvOQku2RzJTSCpAs5FPYUOZeIlsI+rTjxDQzuWaeulXztPGe94ZbL2943eEyhvz1a2Hm42/T3fErgZM3eC7gbx3qjFKRTWdSDTuTNpgZGyk/LCyGdrYxnrXu+AYQGtG0+KdWEd3uPKyavWFj2Lxk4hruOHFVEVuKk6SOGmC9amfz3Uhtm6iu3DPi4YDCt07NwWDDrO6BgrPtOQ+ROI9QKPWyLDCV6RZAUtxmcC2eeNYzEL9o6+hfqDGW32VLqeIgkLf2B0CZ0jbP8mK05EPYRIXAMth7pXjzIxLA0vua5tWQ6ReJf1z8yyMfYTtf2kaPjPswK3SXio4Gw=","ak.pv":"26","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;text-align:center">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix" style="border-top:12px solid #d4d4d5">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/06-2022/cicognara-andrea-spreafico-1675721.jpeg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/06-2022/cicognara-andrea-spreafico-1675721.jpeg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2022-06-19 10:24:00">19 giu 2022 10:24</time>

	<h1 itemprop="headline"><p><span style="color:#FF0000;">NON E&#39; UN ORATORIO, E&#39; UNA SENTINA! &quot;TROPPE PAROLE VOLGARI, CACCA OVUNQUE NEI BAGNI, UOMINI CHE SI TOLGONO LE CROSTE DAI PIEDI&quot; -&nbsp;</span>A CICOGNARA, IN PROVINCIA DI CREMONA, UN PARROCCO HA CHIUSO L&#39;ORATORIO PER LA TROPPA MALEDUCAZIONE DEI SUOI CONCITTADINI - SUL CANCELLO HA AFFISSO UN CARTELLO: &quot;PER ADESSO CHIUDIAMO UN GIORNO, POI CHIUDEREMO PER UNA SETTIMANA...&quot;</p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/non-39-oratorio-39-sentina-quot-troppe-parole-volgari-314333.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/non-39-oratorio-39-sentina-quot-troppe-parole-volgari-314333.htm&text='PAROLE VOLGARI, CACCA NEI BAGNI, UOMINI CHE SI TOLGONO LE CROSTE DAI PIEDI'-E L'ORATORIO CHIUDE" target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-29/cronache/non-39-oratorio-39-sentina-quot-troppe-parole-volgari-314333.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/non-39-oratorio-39-sentina-quot-troppe-parole-volgari-314333.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/88889/tag"></script><br><br><p class="disable"><strong>Giovanni Bernardi per il <a href="http://www.corriere.it" target="_blank">corriere.it</a></strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-350761/1675723.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/06-2022/andrea-spreafico-1675723_tn.jpeg" id="1675723" src="https://www.dagospia.com/img/foto/06-2022/andrea-spreafico-1675723_tn.jpeg" alt="Andrea Spreafico" /></a> </em> <strong>Andrea Spreafico</strong> </span></p>    <p class="disable">Troppa maleducazione e poco rispetto per il luogo: per questo motivo il don chiude per un giorno l&rsquo;oratorio parrocchiale e minaccia una serrata di pi&ugrave; giorni per la settimana prossima. Succede nella parrocchia di Cicognara, frazione di Viadana in provincia di Mantova, dove gioved&igrave;, come riportato dalla Gazzetta di Mantova, don Andrea Spreafico, ritenendo che la misura fosse colma, ha chiuso il centro di aggregazione parrocchiale che, se l&rsquo;atteggiamento degli utenti non dovesse cambiare, potrebbe venire sbarrato anche la prossima settimana e per pi&ugrave; giorni.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-350761/1675722.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/06-2022/il-cartello-di-andrea-spreafico-1675722_tn.jpeg" id="1675722" src="https://www.dagospia.com/img/foto/06-2022/il-cartello-di-andrea-spreafico-1675722_tn.jpeg" alt="Il cartello di Andrea Spreafico" /></a> </em> <strong>Il cartello di Andrea Spreafico</strong> </span></p>    <p class="disable">Sul cancello dell&rsquo;oratorio ha affisso un cartello per spiegare i motivi: &laquo;Oratorio chiuso. Motivi: troppe parole volgari, cacca ovunque nei bagni, rifiuti buttati a caso, sedie prese dal portico e abbandonate, persone che entrano in mutandoni e canottiera, uomini che si tolgono le croste dai piedi, bambini sotto i cinque anni non accompagnati in bagno dai genitori, comportamenti da bulli violenti. Cio&egrave;, maleducazione. Per adesso chiudiamo un giorno - &egrave; l&rsquo;avviso -, poi chiuderemo per una settimana. Questa &egrave; la nostra casa: se entri rispetti le regole oppure stai fuori. Attenzione: sulla piazza davanti alla chiesa, di nostra propriet&agrave;, non si gioca a pallone&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>&laquo;Pronti a chiudere per una settimana&raquo;</strong></p>    <p class="disable">Un messaggio forte e chiaro che il parroco bergamasco (Viadana e le sue frazioni come gran parte dell&rsquo;area circostante fanno parte della Diocesi di Cremona) ha voluto far arrivare ai numerosi utenti dell&rsquo;oratorio, per dare un taglio ai comportamenti poco consoni ed evitare di dover chiudere al pubblico la struttura.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-350761/1675724.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/06-2022/andrea-spreafico-2-1675724_tn.jpeg" id="1675724" src="https://www.dagospia.com/img/foto/06-2022/andrea-spreafico-2-1675724_tn.jpeg" alt="Andrea Spreafico 2" /></a> </em> <strong>Andrea Spreafico 2</strong> </span></p>    <p class="disable">&laquo;Il senso di questo gesto - spiega il parroco - &egrave; dare un avviso perentorio a chi frequenta la nostra struttura: si tratta di tante persone che arrivano anche dai paesi e dalle frazioni vicine. Io sono contentissimo che il nostro oratorio piaccia cos&igrave; tanto, ma deve anche essere chiaro a tutti che il luogo deve essere rispettato. Abbiamo oltre cento volontari che si prendono cura dell&rsquo;area in modo del tutto disinteressato e nel corso degli anni abbiamo investito parecchio denaro per migliorare questo luogo. Sono arrivato a Cicognara circa nove anni fa e la situazione era ben peggiore. Ora, per fortuna, &egrave; migliorata, ma ci sono ancora diversi comportamenti che denotano davvero poco rispetto per i luoghi. Che, si badi bene, non sono pubblici: ma sono della nostra comunit&agrave; parrocchiale e vengono volentieri messi a disposizione di tutti. A patto che i fruitori, sia bambini che adulti, si comportino in modo adeguato. Per ora - conclude il parroco -, abbiamo deciso di chiudere per un giorno solo e siamo gi&agrave; pronti a riaprire i battenti del nostro oratorio. Ma tanti comportamenti devono cambiare, altrimenti non avremo problemi a chiudere una settimana intera: anche gi&agrave; la prossima&raquo;. Come a dire: uomo avvisato, mezzo salvato.</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/non-39-oratorio-39-sentina-quot-troppe-parole-volgari-314333.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/non-39-oratorio-39-sentina-quot-troppe-parole-volgari-314333.htm&text='PAROLE VOLGARI, CACCA NEI BAGNI, UOMINI CHE SI TOLGONO LE CROSTE DAI PIEDI'-E L'ORATORIO CHIUDE" target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-29/cronache/non-39-oratorio-39-sentina-quot-troppe-parole-volgari-314333.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/non-39-oratorio-39-sentina-quot-troppe-parole-volgari-314333.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2022-06-19 10:24:00">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-29/cronache/non-39-oratorio-39-sentina-quot-troppe-parole-volgari-314333.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/conte-che-fai-cacci-tragicommedia-m5s-tutti-luogotenenti-314373.htm">
			<p><span style="color:#FF0000;">CONTE, CHE FAI LO CACCI? TRAGICOMMEDIA NEL M5S, TUTTI I LUOGOTENENTI DI PEPPINIELLO (CHE TACE) PARLANO DI ESPULSIONE PER DI MAIO. </span>C&rsquo;&Egrave; ATTESA PER IL CONSIGLIO NAZIONALE CHE CONTE HA CONVOCATO CON URGENZA PER OGGI. LA SCISSIONE E&rsquo; ORMAI CERTA. DI MAIO NON SI LASCERA&rsquo; BUTTARE FUORI, SARA&rsquo; LUI A ANDARSENE. MA CHI LO SEGUIR&Agrave;? CASTELLI, BATTELLI, DI NICOLA SI SONO ESPOSTI IN QUESTI GIORNI. MA I FEDELISSIMI SONO TANTI: SPADAFORA, MACINA, D&rsquo;UVA, NESCI&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-06-19 12:58:26">
							19 giu 12:58					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/luigi-di-maio-giuseppe-conte-1674986.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/conte-che-fai-cacci-tragicommedia-m5s-tutti-luogotenenti-314373.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/pompe-stelle-ndash-rincaro-ingiustificato-32-314354.htm">
			<p><span style="color:#FF0000;">POMPE ALLE STELLE &ndash; UN RINCARO INGIUSTIFICATO DI 32 CENTESIMI:&nbsp;</span>NONOSTANTE IL TAGLIO SULLE ACCISE, IL PREZZO DELLA BENZINA TORNA AD AUMENTARE (E&rsquo; STABILMENTE SOPRA I DUE EURO CON UNA MEDIA NAZIONALE DI 2,069 AL LITRO) E PROVOCA UN SALASSO PER LE TASCHE DEGLI ITALIANI - LA PROTESTA DELLE ASSOCIAZIONI - SECONDO LA CGIA (ASSOCIAZIONI ARTIGIANI E PICCOLE IMPRESE), &Egrave; NECESSARIO UN TETTO MASSIMO PER IL PREZZO&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-06-19 10:10:00">
							19 giu 10:10					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/pompe-di-benzina-1603817.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/pompe-stelle-ndash-rincaro-ingiustificato-32-314354.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonalino-ndash-che-ci-facevano-milly-carlucci-elisabetta-belloni-313639.htm">
			<p>CAFONALINO! &ndash; <span style="color:#FF0000;">CHE CI FACEVANO MILLY CARLUCCI, ELISABETTA BELLONI E FRANCESCA VERDINI INSIEME IN CAMPIDOGLIO?</span> ALLA CERIMONIA DEL PREMIO &quot;ATENA DONNA 2022&quot; TANTI VOLTI DELLA MEDICINA, DELLA CULTURA E DELLA POLITICA: LA DIRETTRICE DEL DIS HA CONSEGNATO IL RICONOSCIMENTO ALLA RETTRICE DELLA SAPIENZA, ANTONELLA POLIMENI, GIANNI LETTA HA PREMIATO IL PROFESSOR STANISLAO RIZZO, CHE SI &Egrave; ANCHE CONFRONTATO CON GIULIO MAIRA E ANTONIO REBUZZI SULL&rsquo;INTERAZIONE TRA ORGANI, RAGIONE E SENTIMENTI &ndash; LAURA MATTARELLA, ANNA FENDI, LUANA RAVEGNINI: TUTTI GLI OSPITI</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-06-16 18:08:00">
							16 giu 18:08					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/2022atena-1672654.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonalino-ndash-che-ci-facevano-milly-carlucci-elisabetta-belloni-313639.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/sembrava-amore-invece-erano-corna-ndash-rihanna-ha-sfanculato-306922.htm">
			<p><span style="color:#FF0000;">SEMBRAVA AMORE E INVECE ERANO CORNA</span> &ndash; RIHANNA HA SFANCULATO IL FIDANZATO ASAP ROCKY A POCHE SETTIMANE DAL PARTO: PARE CHE LA BOMBA NELLA COPPIA SIA ESPLOSA DOPO CHE LUI L&rsquo;AVREBBE TRADITA CON LA DESIGNER AMINA MUADDI, AMICA IN COMUNE DELLA COPPIA &ndash; SOLO POCO TEMPO FA LUI SI SPERTICAVA IN DICHIARAZIONI D&rsquo;AMORE: &ldquo;QUANDO HAI TROVATO LA TUA PERSONA LO SAI, LEI VALE UN MILIONE DI PERSONE&rdquo;. MA PARE CHE QUESTO NON GLI ABBIA IMPEDITO DI TENERSELO NELLE MUTANDE&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-04-16 17:50:00">
							16 apr 17:50					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/rihanna-incinta-1599783.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/sembrava-amore-invece-erano-corna-ndash-rihanna-ha-sfanculato-306922.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/avete-avuto-covid-ci-sono-buona-cattiva-notizia-ndash-314237.htm">
			<p><strong><span style="color:#FF0000;">AVETE AVUTO IL COVID? CI SONO UNA BUONA E UNA CATTIVA NOTIZIA </span>&ndash; SECONDO UNO STUDIO CINESE PUBBLICATO SU &ldquo;LANCET&rdquo;, </strong>OLTRE LA MET&Agrave; DI CHI HA CONTRATTO IL VIRUS IN FASE ACUTA ACCUSA ANCORA DISTURBI DOPO 24 MESI. MA NON DISPERATE: I SINTOMI VANNO GRADUALMENTE ATTENUANDOSI NEL TEMPO - I PROBLEMI PI&Ugrave; SPESSO SEGNALATI SONO STATI LA STANCHEZZA GENERALIZZATA, FIATO CORTO E I DISTURBI DEL SONNO AL QUALE SI AGGIUNGONO STATI D&rsquo;ANSIA A DEPRESSIONE &ndash; MA ANCORA NON &Egrave; CHIARO COSA SUCCEDER&Agrave; CON L&rsquo;ARRIVO DELLE&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-06-17 19:40:00">
							17 giu 19:40					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/long-covid-1675437.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/avete-avuto-covid-ci-sono-buona-cattiva-notizia-ndash-314237.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <div class="widget cerca">
	<div>	
		<form action="/cerca" id="ArticoloCercaForm" method="post" accept-charset="utf-8">
			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS">
		</form>
	</div>
</div>
<div class="widget">
	<div id='div-gpt-ad-MPU_Top' style="margin: 0px auto; width: 300px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
		</script>
	</div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="https://cdn-static.dagospia.com/img/foto/10-2021/crucidago-sidebar-1539792.jpeg" style="width:100%" alt="" /><img src="https://cdn-static.dagospia.com/img/foto/06-2022/cruciverba-17-giugno-2022-1674939.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<div id='div-gpt-ad-MPU_Middle' style='height: 251px; width: 300px; margin: 0px auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
		</script>
	</div>
</div>


    <div class="widget" style="margin-bottom:0px;">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="instagram_dago">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/tv/CetoKQOK_8L/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CetoKQOK_8L/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CetoKQOK_8L/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>

<div class="widget">
	<h4 class="titolo">DAGO DANCE PARTY</h4>
	<a href="https://open.spotify.com/playlist/75dxSjPIRGnDCxFzxpfKU7" target="_blank">
		<img style="width:100%;height:auto;" src="https://cdn-static.dagospia.com/img/foto/07-2021/dago-dance-party-3-1500923.jpeg" alt="">
	</a>
</div>

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-06-16 20:09:00">16 giu 20:09</time>
					<a href="/rubrica-29/cronache/kappel-cappelle-sta-uscire-anche-italia-17-giugno-313959.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/sofia-kappel-pleasure-1674165.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/kappel-cappelle-sta-uscire-anche-italia-17-giugno-313959.htm">
						UNA KAPPEL TRA LE CAPPELLE - STA PER USCIRE ANCHE IN ITALIA, IL 17 GIUGNO SUL SITO DI FILM D&#39;AUTORE MUBI, &quot;PLEASURE&quot;, CHE RACCONTA DI&nbsp;UNA RAGAZZA SVEDESE CHE ARRIVA A LOS ANGELES CON...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-06-18 19:42:06">18 giu 19:42</time>
					<a href="/rubrica-2/media_e_tv/piacere-donna-amplessi-multipli-uomini-donne-bondage-314195.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/pleasure-di-ninja-thyberg-1668994.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/piacere-donna-amplessi-multipli-uomini-donne-bondage-314195.htm">
						IL PIACERE &Egrave; DONNA - AMPLESSI MULTIPLI CON UOMINI E DONNE, BONDAGE, PASSEGGIATE AL GUINZAGLIO E DILDO OVUNQUE: IL VIAGGIO NELL&rsquo;HARDCORE DI BELLA (SOFIA KAPPEL), LA PROTAGONISTA DI...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-06-16 20:07:31">16 giu 20:07</time>
					<a href="/rubrica-2/media_e_tv/amori-dolori-bollori-vittorio-feltri-quot-pensi-che-fica-sia-314034.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/feltri-1674493.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/amori-dolori-bollori-vittorio-feltri-quot-pensi-che-fica-sia-314034.htm">
						AMORI, DOLORI E BOLLORI DI VITTORIO FELTRI - &quot;PENSI CHE LA FICA SIA UNA COSA BELLA E, INVECE, &Egrave; UN PO&rsquo; DISGUSTOSA. IL SESSO COME IL CONGIUNTIVO E&rsquo; SOPRAVVALUTATO. LA FATICA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-06-13 16:42:00">13 giu 16:42</time>
					<a href="/rubrica-29/cronache/polp-fiction-orietta-berti-mette-guardia-italiani-che-313630.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/orietta-berti-polpo-1672639.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/polp-fiction-orietta-berti-mette-guardia-italiani-che-313630.htm">
						POLP FICTION! - ORIETTA BERTI METTE IN GUARDIA GLI ITALIANI CHE QUEST&#39;ESTATE SI FARANNO SCORPACCIATE DI POLPO: &quot;SE &Egrave; FEMMINA ED &Egrave; IN CALORE DEVI ANDARE ALL&rsquo;OSPEDALE....					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-06-16 20:07:55">16 giu 20:07</time>
					<a href="/rubrica-29/cronache/ecco-39-altra-pentita-scoppio-ritardato-18enne-millie-bobby-313967.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/millie-bobby-brown-1674433.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/ecco-39-altra-pentita-scoppio-ritardato-18enne-millie-bobby-313967.htm">
						ECCO UN&#39;ALTRA PENTITA A SCOPPIO RITARDATO - LA 18ENNE MILLIE BOBBY BROWN, ATTRICE PROTAGONISTA DI &quot;STRANGER THINGS&quot;, SI SCAGLIA CONTRO LA SESSUALIZZAZIONE DEGLI ADOLESCENTI...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget">
	<a href="https://www.agricolaboccea.it/vendita/ortaggi/?utm_source=Dagospia&utm_medium=box300x250fisso&utm_campaign=Dagospia_Lancio_Maggio&utm_content=broccolo" target="_blank">
		<img src="https://cdn-static.dagospia.com/img/N.5_300x250_Broccolo_v2.gif" alt="" style="height:auto;width:100%;">
	</a>
</div>

<div class="widget">
	<a href="https://anteprima.news/" target="_blank">
		<img src="https://cdn-static.dagospia.com/img/anteprima.png" alt="" style="height:auto;width:100%;">
	</a>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/lo-schiaffone-di-luigi-di-maio-a-giuseppe-conte-3339.htm" class="video top">
			<span class="titolo">LO SCHIAFFONE DI LUIGI DI MAIO A GIUSEPPE CONTE </span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2022/LO_SCHIAFFONE_DI_LUIGI_DI_MAIO_A_GIUSEPPE_CONTE-3339.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/uomo-metropolitana-binari-3335.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2022/Uomo_metropolitana_binari-3335.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Uomo metropolitana binari</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/sicilia-un-passante-da-del-pagliaccio-a-conte-3334.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2022/SICILIA_UN_PASSANTE_DA_DEL_PAGLIACCIO_A_CONTE-3334.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">SICILIA, UN PASSANTE DA' DEL PAGLIACCIO A CONTE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/patrizia-groppelli-festeggia-il-compleanno-a-forte-dei-marmi-3333.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2022/PATRIZIA_GROPPELLI_FESTEGGIA_IL_COMPLEANNO_A_FORTE_DEI_MARMI-3333.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">PATRIZIA GROPPELLI FESTEGGIA IL COMPLEANNO A FORTE DEI MARMI </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/la-chiesa-di-tutti-i-santi-della-lavra-di-svyatogorsk-nel-donetsk-bombardata-dai-russi-3332.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2022/La_chiesa_di_Tutti_i_Santi_della_Lavra_di_Svyatogorsk_nel_Donetsk_bombardata_dai_russi-3332.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">La chiesa di Tutti i Santi della Lavra di Svyatogorsk, nel Donetsk, bombardata dai russi</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/roma-bus-atac-a-fuoco-in-via-laurentina-3331.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2022/ROMA_BUS_ATAC_A_FUOCO_IN_VIA_LAURENTINA-3331.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">ROMA, BUS ATAC A FUOCO IN VIA LAURENTINA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/guerra-in-ucraina-100-giorni-mappa-3330.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2022/Guerra_in_Ucraina_100_giorni_mappa-3330.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Guerra in Ucraina 100 giorni mappa</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/treno-deragliato-in-baviera-3329.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2022/TRENO_DERAGLIATO_IN_BAVIERA-3329.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">TRENO DERAGLIATO IN BAVIERA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/incendio-grand-setun-plaza-di-mosca-5-3328.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2022/Incendio_Grand_Setun_Plaza_di_Mosca_5-3328.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Incendio Grand Setun Plaza di Mosca 5</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/incendio-grand-setun-plaza-di-mosca-4-3327.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2022/Incendio_Grand_Setun_Plaza_di_Mosca_4-3327.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Incendio Grand Setun Plaza di Mosca 4</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/incendio-grand-setun-plaza-di-mosca-3-3326.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2022/Incendio_Grand_Setun_Plaza_di_Mosca_3-3326.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Incendio Grand Setun Plaza di Mosca 3</span>
				</a>
			
	
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_1' style="text-align:center">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_2' style="text-align:center">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>

<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-che-ci-facevano-milly-carlucci-elisabetta-belloni-313639.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/2022atena-1672654.jpg" alt="" />				<span class="titolo">CAFONALINO! &ndash; CHE CI FACEVANO MILLY CARLUCCI, ELISABETTA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-picasso-va-altro-viene-tutti-fila-palazzo-313644.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/2022picassorhinoceros-1672734.jpg" alt="" />				<span class="titolo">CAFONALINO! &ndash; UN PICASSO VA, UN ALTRO VIENE: TUTTI IN FILA A...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-casa-cinema-roma-presentazione-libro-313805.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/cafonalino-molendini-1673575.jpg" alt="" />				<span class="titolo">CAFONALINO - ALLA CASA DEL CINEMA DI ROMA PER LA PRESENTAZIONE DEL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-diritti-civili-se-nessuno-li-rispetta-scriveteci-313672.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/cafonalino-la-torre-1672947.jpg" alt="" />				<span class="titolo">CAFONALINO - I DIRITTI CIVILI? SE NESSUNO LI RISPETTA, SCRIVETECI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-roma-pride-chi-ha-sfilato-mezzo-bandiere-arcobaleno-313608.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/cafonalino-pride-1672439.jpg" alt="" />				<span class="titolo">CAFONALINO DEL ROMA PRIDE - CHI HA SFILATO IN MEZZO A BANDIERE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-papale-francesco-ora-non-che-puoi-dimetterti-pure-tu-313140.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/cafonalino-papale-franco-1670139.jpg" alt="" />				<span class="titolo">CAFONALINO PAPALE - FRANCESCO, ORA NON &Egrave; CHE PUOI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-meno-male-che-ci-ha-pensato-capezzolo-miriam-leone-313231.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/mckim-medal-gala-1670574.jpg" alt="" />				<span class="titolo">CAFONALINO! MENO MALE CHE CI HA PENSATO IL CAPEZZOLO DI MIRIAM...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-gualtieri-forse-si-svegliato-questione-313144.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/cafonalino-gualtieri-lista-civica-1670192.jpg" alt="" />				<span class="titolo">CAFONALINO - GUALTIERI FORSE SI &Egrave; SVEGLIATO SULLA QUESTIONE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-all-rsquo-opera-ndash-prima-dell-rsquo-ernani-verdi-312668.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2022/2022ernani-1667934.jpg" alt="" />				<span class="titolo">CAFONALINO ALL&rsquo;OPERA! &ndash; PER LA PRIMA DELL&rsquo;ERNANI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/shanghai-22-milioni-persone-tornano-liberta-dopo-312214.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2022/lockdown-shanghai-1666100.jpg" alt="" />				<span class="titolo">A SHANGHAI 22 MILIONI DI PERSONE TORNANO ALLA LIBERT&Agrave; -...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-quot-porta-porta-quot-quot-torta-torta-quot-cena-312069.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2022/bruno-vespa-compleanno-1665457.png" alt="" />				<span class="titolo">CAFONALINO DA &quot;PORTA A PORTA&quot; A &quot;TORTA A...</span>
			</a>


	
</div>

<div class="widget" style="background: scroll right 0 #f7f7f7; display: block; font-size: 16px; font-style: italic; font-weight: bold; height: 90px; line-height: 70px; width: 300px; margin:0 auto 20px auto;" >

	<a title="Macondo" style="text-decoration:none;" href="http://www.macondomediazoo.com/" target="_blank" rel="nofollow">            
		<img alt="macondo" src="/images/layout/macondo-ico.jpg">
                <em style="font-size:15px"> DAGOSPIA ILLUSTRATO</em>
	</a>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        <script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.min.js?v=20190703"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>


<script src="//www.dagospia.com/js/ads.js"></script>


    <link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
    <link rel="stylesheet" type="text/css" href="/dfp/videojs-contrib-ads.min.css" />    <link rel="stylesheet" type="text/css" href="/dfp/videojs.ima.css" />

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="/dfp/videojs-contrib-ads.min.js"></script>    <script type="text/javascript" src="/dfp/videojs.ima.js"></script>
    
    <script type="text/javascript">

        $(document).ready(function() {
            if($('video.preroll').length > 0) {
                videotag = $('video.preroll');
                var player_id = videotag.attr('id');
                var player = videojs(player_id);
                var options = {
                    //id: player_id,
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/test/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-29%2Fcronache%2Fnon-39-oratorio-39-sentina-quot-troppe-parole-volgari-314333.htm&correlator='+Math.floor(Date.now()/1000)
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/124319096/external/single_ad_samples&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=deployment%3Ddevsite%26sample_ct%3Dlinear&correlator='
                    adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/Video/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&correlator='+Math.floor(Date.now()/1000)
                };
                player.ima(options);
                //player.ima.requestAds();
                player.on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });
            }
            
        });

    </script>


<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>    </body>
</html>
