<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>caro amico ti prescrivo - i renziani hanno provato l'ennesimo blitz sulla prescrizione - Politica</title>
<meta name="description" content="&nbsp;    Da www.ilfattoquotidiano.it     &nbsp;    Il&nbsp;voto&nbsp;non ha avuto alcun effetto: la&nbsp;maggioranza&nbsp;&egrave; riuscita a resistere all&rsquo;agguato del&nbsp;centrodestra. Ma &egrave; l&rsquo;ennesimo avvertimento di&nbsp;Italia Viva, elemento fuori sincro su molti temi">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="caro amico ti prescrivo - i renziani hanno provato l'ennesimo blitz sulla prescrizione">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/10-2019/renzi-orlando-1221228.png">
<meta property="og:url" content="http://www.dagospia.com/rubrica-3/politica/caro-amico-ti-prescrivo-renziani-hanno-provato-39-ennesimo-blitz-222630.htm">
<meta property="og:description" content="&nbsp;    Da www.ilfattoquotidiano.it     &nbsp;    Il&nbsp;voto&nbsp;non ha avuto alcun effetto: la&nbsp;maggioranza&nbsp;&egrave; riuscita a resistere all&rsquo;agguato del&nbsp;centrodestra. Ma &egrave; l&rsquo;ennesimo avvertimento di&nbsp;Italia Viva, elemento fuori sincro su molti temi"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-3/politica/caro-amico-ti-prescrivo-renziani-hanno-provato-39-ennesimo-blitz-222630.htm">
<meta name="twitter:title" content="Caro amico ti prescrivo - i renziani hanno provato l'ennesimo blitz sulla prescrizione">
<meta name="twitter:description" content="&nbsp;    Da www.ilfattoquotidiano.it     &nbsp;    Il&nbsp;voto&nbsp;non ha avuto alcun effetto: la&nbsp;maggioranza&nbsp;&egrave; riuscita a resistere all&rsquo;agguato del&nbsp;centrodestra. Ma &egrave; l&rsquo;ennesimo avvertimento di&nbsp;Italia Viva, elemento fuori sincro su molti temi">
<meta name="twitter:image" content=""><meta property="article:published_time" content="2019-12-25T12:40:00"/>




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=02190401" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/politica/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/politica/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/politica/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>
launchCriteoScript = function() {

    var adUnits = {
    "placements": [
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981400                         /* Criteo zoneid for the 300x600 */
    },
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981399                         /* Criteo zoneid for the 300x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981402                        /* Criteo zoneid for the 320x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981401                         /* Criteo zoneid for the 728x90 */
    },
    {
    "slotid": "div-gpt-ad-MaxTicker",
    "zoneid": 981403                         /* Criteo zoneid for the 990x250 */
    }
    ]}

    <!-- Define callback function -->
    var launchAdServer = function(bids) {
    googletag.cmd.push(function() {
    Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
    googletag.pubads().refresh(); //This will trigger the adserver call
    });
    };
    Criteo.events.push(function() {
    // Define the price band range
    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
    // Call Criteo and execute the callback function for a given timeout
    Criteo.RequestBids(adUnits, launchAdServer ,1500);
    });

}

</script>


<!-- IAS START -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script>

var IAS_PET_TIMEOUT = 1000;

var adserverRequestSent = false;



var iasDataHandler;

checkCallbackFunctions = 0;

var __iasPET = __iasPET || {};

__iasPET.queue = __iasPET.queue || [];

__iasPET.pubId = '927434';



requestAds = function() {

       console.log("Display Ads function");

       if (adserverRequestSent) return;

       clearTimeout(iasTimeOut);

            launchCriteoScript();

       adserverRequestSent = true;

}



iasDataHandler = function (adSlotData) {

       console.log("Callback function");

       __iasPET.setTargetingForGPT();

       requestAds();

}



var iasTimeOut = setTimeout(function() {

       requestAds();

}, IAS_PET_TIMEOUT);



googletag.cmd.push(function() {

       var gptSlots = googletag.pubads().getSlots();

       var iasPETSlots = [];



       for (var i = 0; i < gptSlots.length; i++) {

             var sizes = gptSlots[i].getSizes().map(function(size) {

             if (size.getWidth && size.getHeight)

                 return [size.getWidth(), size.getHeight()];

               else

                 return [1, 1];

      });

             iasPETSlots.push({

                    adSlotId: gptSlots[i].getSlotElementId(),

                    size: sizes,

                    adUnitPath: gptSlots[i].getAdUnitPath()

             });

       }



       __iasPET.queue.push({

             adSlots: iasPETSlots,

             dataHandler: iasDataHandler

       });

});

</script>

<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<!-- IAS END -->

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="nml5ubdimdotuxqdk2rq-f-003d51e35-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"26c60af","ak.r":26178,"ak.a2":a,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":40354,"ak.gh":"104.96.221.54","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1577277091"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/10-2019/renzi-orlando-1221228.png" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/10-2019/renzi-orlando-1221228.png">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2019-12-25 12:40:00">25 dic 2019 12:40</time>

	<h1 itemprop="headline"><p>CARO AMICO TI PRESCRIVO - I RENZIANI HANNO PROVATO L&#39;ENNESIMO BLITZ SULLA PRESCRIZIONE, STAVOLTA ALLA VIGILIA DI NATALE: VOTO FAVOREVOLE A UN EMENDAMENTO DI FORZA ITALIA PER BLOCCARE LA RIFORMA BONAFEDE. LA MOSSA NON &Egrave; RIUSCITA, MA DAL 7 GENNAIO NEL GOVERNO SI TORNER&Agrave; A COMBATTERE SULLA NORMA - &ldquo;QUELLO DI ITALIA VIVA &Egrave; STATO UN<strong>&nbsp;TENTATIVO PROPAGANDISTICO</strong>&nbsp;CHE RESPINGIAMO&rdquo;, DICE ORLANDO, PER TENERSI BUONI I GRILLINI</p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/caro-amico-ti-prescrivo-renziani-hanno-provato-39-ennesimo-blitz-222630.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/caro-amico-ti-prescrivo-renziani-hanno-provato-39-ennesimo-blitz-222630.htm&text=CARO AMICO TI PRESCRIVO - I RENZIANI HANNO PROVATO L'ENNESIMO BLITZ SULLA PRESCRIZIONE" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-3/politica/caro-amico-ti-prescrivo-renziani-hanno-provato-39-ennesimo-blitz-222630.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/caro-amico-ti-prescrivo-renziani-hanno-provato-39-ennesimo-blitz-222630.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<p class="disable">&nbsp;</p>    <p class="disable"><strong>Da <a href="http://www.ilfattoquotidiano.it">www.ilfattoquotidiano.it</a> </strong></p>    <p class="disable">&nbsp;</p>    <p class="disable">Il&nbsp;<strong>voto</strong>&nbsp;non ha avuto alcun effetto: la&nbsp;<strong>maggioranza</strong>&nbsp;&egrave; riuscita a resistere all&rsquo;agguato del&nbsp;<strong>centrodestra</strong>. Ma &egrave; l&rsquo;ennesimo avvertimento di&nbsp;<strong>Italia Viva</strong>, elemento fuori sincro su molti temi del<strong>&nbsp;governo Conte 2</strong>. La giustizia &egrave; tra questi. Cos&igrave; i renziani nottetempo &ndash; dopo aver partecipato a tutti i vertici di governo sul tema, compreso l&rsquo;ultimo &ndash; si sono sentiti liberi di votare un ordine del giorno del deputato di Forza Italia&nbsp;<strong>Enrico Costa</strong>&nbsp;per bloccare la riforma della prescrizione che sar&agrave; in vigore dal primo gennaio. Il&nbsp;<strong>parere</strong>&nbsp;del governo era&nbsp;<strong>contrario</strong>, ma il gruppo dei vivaisti ha votato comunque con il centrodestra. E&rsquo; andata male ai sostenitori del testo, per&ograve;: i&nbsp;<strong>contrari</strong>&nbsp;sono stati&nbsp;<strong>289</strong>, i favorevoli 204, con due astenuti. Alla votazione peraltro hanno partecipato nove ministri e 11 sottosegretari.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-259058/604436.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/10-2014/matteo-renzi-andrea-orlando-604436_tn.jpg" id="604436" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/10-2014/matteo-renzi-andrea-orlando-604436_tn.jpg" alt="matteo renzi andrea orlando" /></a> </em> <strong>matteo renzi andrea orlando</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Al voto si &egrave; arrivati dopo una lunghissima discussione che durante la seduta notturna della Camera sulla manovra ha coinvolto parecchi parlamentari. E&rsquo; stata&nbsp;<strong>Lucia Annibali</strong>&nbsp;ad annunciare il voto favorevole all&rsquo;ordine del giorno di Costa, ex ministro del&nbsp;<strong>governo Renzi</strong>. Contrario il Pd che con&nbsp;<strong>Franco Vazio</strong>&nbsp;ha definito il testo come &ldquo;una&nbsp;<strong>strumentale provocazione</strong>&nbsp;premeditata che mira a dividere la maggioranza&rdquo;; &ldquo;un<strong>&nbsp;tentativo propagandistico</strong>&nbsp;che respingiamo&rdquo;, ha aggiunto l&rsquo;ex ministro della Giustizia&nbsp;<strong>Andrea Orlando</strong>. Italia Viva ha tenuto il punto. &ldquo;Abbiamo avuto pazienza fino al 24 dicembre&rdquo;, ha ribadito&nbsp;<strong>Gennaro Migliore</strong>.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-259058/1249602.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2019/alfonso-bonafede-lorenzo-fioramonti-1249602_tn.jpg" id="1249602" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2019/alfonso-bonafede-lorenzo-fioramonti-1249602_tn.jpg" alt="alfonso bonafede lorenzo fioramonti" /></a> </em> <strong>alfonso bonafede lorenzo fioramonti</strong> </span></p>    <p class="disable">Il prossimo vertice sulla giustizia &egrave; fissato per il 7 gennaio, quando la riforma sar&agrave; entrata in vigore. Il Pd intanto ha depositato la sua proposta di legge &ldquo;per evitare le conseguenze negative dell&rsquo;entrata in vigore della legge voluta del precedente Governo e per rilanciare la necessit&agrave; e l&rsquo;urgenza di fissare tempi certi per la durata dei processi, come la Costituzione e gli interessi del Paese richiedono&rdquo; come spiegano in una nota il responsabile Giustizia del partito&nbsp;<strong>Walter Verini</strong>&nbsp;e i due capigruppo di commissione di Camera e Senato&nbsp;<strong>Alfredo Bazoli</strong>&nbsp;e&nbsp;<strong>Franco</strong>&nbsp;<strong>Mirabelli</strong>. &ldquo;Sono temi &ndash; concludono &ndash; sui quali &egrave; aperto un confronto tra le forze della maggioranza che il Pd auspica possa al pi&ugrave; presto chiudersi con una sintesi ragionevole, da portare al confronto di Governo e Parlamento&rdquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-259058/1248286.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2019/giuseppe-conte-alfonso-bonafede-1248286_tn.jpg" id="1248286" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2019/giuseppe-conte-alfonso-bonafede-1248286_tn.jpg" alt="giuseppe conte alfonso bonafede" /></a> </em> <strong>giuseppe conte alfonso bonafede</strong> </span></p>    <p class="disable">La proposta sar&agrave; illustrata in una conferenza stampa che si terr&agrave; la mattina di venerd&igrave; 27 dicembre. Posizione che in linea generale collima con quella del ministro guardasigilli&nbsp;<strong>Alfonso Bonafede&nbsp;</strong>che ieri ha precisato che la riforme del blocco della prescrizione entra in vigore a Capodanno ed &ldquo;&egrave; un traguardo importante&rdquo; e che il vertice del 7 &egrave; sulla riduzione dei tempi del processo. &ldquo;Valuteremo tutte le proposte sui tempi del processo penale&rdquo;. Anche quella del Pd? &ldquo;Tutte le proposte. L&rsquo;importante, come io sempre detto, &egrave; non far rientrare dalla finestra quelli che &egrave; uscito dalla porta&rdquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Il problema principale sar&agrave; parlare con&nbsp;<strong>Italia Viva</strong>. Renzi, giusto due giorni fa, in un&rsquo;intervista a&nbsp;<em>Repubblica</em>&nbsp;aveva definito la riforma &ldquo;uno scandalo, entrato in vigore grazie ai voti di&nbsp;<strong>Salvini</strong>&ldquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-259058/1251671.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2019/gennaro-migliore-maria-elena-boschi-1251671_tn.jpg" id="1251671" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2019/gennaro-migliore-maria-elena-boschi-1251671_tn.jpg" alt="gennaro migliore maria elena boschi" /></a> </em> <strong>gennaro migliore maria elena boschi</strong> </span></p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/caro-amico-ti-prescrivo-renziani-hanno-provato-39-ennesimo-blitz-222630.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/caro-amico-ti-prescrivo-renziani-hanno-provato-39-ennesimo-blitz-222630.htm&text=CARO AMICO TI PRESCRIVO - I RENZIANI HANNO PROVATO L'ENNESIMO BLITZ SULLA PRESCRIZIONE" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-3/politica/caro-amico-ti-prescrivo-renziani-hanno-provato-39-ennesimo-blitz-222630.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/caro-amico-ti-prescrivo-renziani-hanno-provato-39-ennesimo-blitz-222630.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2019-12-25 12:40:00">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-3/politica/caro-amico-ti-prescrivo-renziani-hanno-provato-39-ennesimo-blitz-222630.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


			<h3 class="titolo-pagina">politica</h3>
	
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/voi-conoscete-strage-thyssen-ricordare-cos-39-era-222631.htm">
			<p><strong>E VOI, LA CONOSCETE LA STRAGE DEI THYSSEN? - PER RICORDARE COS&#39;ERA IL NAZISMO A CHI CIANCIA DI &#39;&#39;HITLER DIFENSORE D&#39;EUROPA&#39;&#39;, LA TERRIFICANTE STORIA DELLA BARONESSA VON THYSSEN-BORNEMISZA (S&Igrave;, QUELLI DELL&#39;ACCIAIO E DEL MUSEO PER RIPULIRSI L&#39;IMMAGINE) ORGANIZZA UNA FESTA A BASE DI ALCOL E SESSO NEL SUO CASTELLO. &Egrave; IL &#39;45, LA GUERRA &Egrave; PERSA E I RUSSI SONO A 15 KM. MA LA PADRONA DI CASA OFFRE UNA SERIE DI FUCILI AGLI OSPITI E SI FA PORTARE 200 EBREI DA UN LAGER VICINO. LI PORTANO IN UN FIENILE, LI SPOGLIANO E&hellip;</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-12-25 13:00:00">
							25 dic 13:00					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2019/margit-von-thyssen-bornemisza-1257030.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/voi-conoscete-strage-thyssen-ricordare-cos-39-era-222631.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/sotto-39-albero-almeno-non-troveremo-cartelle-esattoriali-fisco-222628.htm">
			<p><strong>SOTTO L&#39;ALBERO ALMENO NON TROVEREMO CARTELLE ESATTORIALI - IL FISCO FERMA LE NOTIFICHE DELLE INGIUNZIONI DI PAGAMENTO PER TUTTO IL PERIODO DELLE FESTE: 300MILA LETTERINE CHE NON PARTIRANNO FINO AL 7 GENNAIO - MA IL 2020 PORTER&Agrave; CINQUE NUOVE TASSE E IL FAMIGERATO &#39;&#39;PREMIO&#39;&#39; A CHI PAGA CON CARTA O BANCOMAT: COME FUNZIONA</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-12-25 11:25:00">
							25 dic 11:25					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2018/cartelle-esattoriali-1099489.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/sotto-39-albero-almeno-non-troveremo-cartelle-esattoriali-fisco-222628.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/te-do-io-39-39-punto-riferimento-fortissimo-tutti-222624.htm">
			<p><strong>TE LO DO IO IL &#39;&#39;PUNTO DI RIFERIMENTO FORTISSIMO PER TUTTI I PROGRESSISTI&#39;&#39;! DOPO L&#39;IMBARAZZANTE LECCATA DI CONTE DA PARTE DI ZINGARETTI, IACOBONI METTE IN FILA TUTTE LE MOSSE SOVRANISTE E DI DESTRA DEL PREMIER: &#39;&#39;FECE I DECRETI SALVINI, HA SCRITTO LA MEMORIA PER SALVARE SALVINI DAL PROCESSO, HA DETTO CHE &#39;IL SOVRANISMO &egrave; NELLA COSTITUZIONE, AMMICCA A PUTIN E CELEBRA TRUMP, VIENE CELEBRATO AD ATREJU DA GIORGIA MELONI&hellip;&#39;&#39; - NEL PD TUTTI PARALIZZATI, SOLO ORFINI VA ALL&#39;ATTACCO</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-12-25 10:23:00">
							25 dic 10:23					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2019/giuseppe-conte-matteo-salvini-1257022.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/te-do-io-39-39-punto-riferimento-fortissimo-tutti-222624.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/risposta-massimo-finzi-dacia-maraini-39-39-merda-piu-222623.htm">
			<p>LA RISPOSTA DI MASSIMO FINZI A DACIA MARAINI: &#39;&#39;LA MERDA PI&Ugrave; LA TOCCHI PI&Ugrave; PUZZA. IL SUO TENTATIVO DI CORREGGERE I CONTENUTI DELL&#39;ARTICOLO SUL &#39;CORRIERE&#39; PEGGIORA LE COSE. IL SUO DIRE CHE GES&Ugrave; INTRODUCE PER LA PRIMA VOLTA NELLA CULTURA MONOTEISTA IL CONCETTO DEL PERDONO &Egrave; UNO DEI PREGIUDIZI DURI A MORIRE SULLA RELIGIONE EBRAICA, NONCH&Eacute; UN GRAVE ERRORE STORICO. AL PERDONO &Egrave; DEDICATO UN GIORNO IMPORTANTISSIMO, IL KIPPUR, CHE SERVE A&hellip;&#39;&#39;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-12-25 09:55:00">
							25 dic 09:55					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2019/massimo-finzi-dacia-maraini-1257021.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/risposta-massimo-finzi-dacia-maraini-39-39-merda-piu-222623.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/conte-piace-passerella-premier-passa-vigilia-operai-222620.htm">
			<p><strong>A CONTE PIACE LA PASSERELLA - IL PREMIER PASSA LA VIGILIA CON GLI OPERAI DELL&#39;ILVA DI TARANTO, E ATTACCA I GIORNALISTI: &#39;&#39;UNA PASSERELLA POLITICA? LO &Egrave; PERCH&Eacute; CI SIETE VOI, NON VI HO CHIAMATO, ORA ANDATEVENE DALLE VOSTRE FAMIGLIE COME &Egrave; GIUSTO CHE SIA&#39;&#39;. CIOE&#39; A QUELLI TOCCA LAVORARE A NATALE PER SEGUIRE IL SUO TOUR E LI CACCIA PURE? - AGLI OPERAI: &#39;&#39;LO STATO CI METTER&Agrave; LA FACCIA NELL&#39;ILVA&#39;&#39;</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-12-25 08:45:17">
							25 dic 08:45					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2019/giuseppe-conte-a-taranto-1257016.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/conte-piace-passerella-premier-passa-vigilia-operai-222620.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar_full.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
<!--
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
-->
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
  <link href="//vjs.zencdn.net/5.3/video-js.css" rel="stylesheet">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ads.css">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ima.css">

  <script src="//vjs.zencdn.net/5.3/video.js"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ads.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ima.js"></script>

  
  <script type="text/javascript">

    var player = new Object();

    $('video.preroll').each(function(i) {

        var player_id = $(this).attr('id');

        console.log('Play video '+player_id);
        player[player_id] = videojs(player_id);
        console.log(player);
        var options = {
            id: player_id,
            adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/politica/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-3%2Fpolitica%2Fcaro-amico-ti-prescrivo-renziani-hanno-provato-39-ennesimo-blitz-222630.htm&correlator='+Math.floor(Date.now()/1000)
        };

        player[player_id].ima(options);
        console.log('Chiedo ima per '+player_id);
        player[player_id].ima.requestAds();

        if($(this).attr('autoplay')) {
            player[player_id].play();
        }

        player[player_id].on('adserror', function() {
            document.getElementById('ima-ad-container').style.visibility = 'hidden';
        });

    });

  </script>


<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js?v=20190604"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>

<script src="//www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
