<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>vanzina:'ormai i produttori sono dei poveracci che fanno i film coi soldi degli altri' - Politica</title>
<meta name="description" content="Da www.adnkronos.com     &nbsp;    &quot;Ormai i produttori sono dei poveracci che fanno i film con i soldi degli altri. Anche per questo non abbiamo pi&ugrave; il cinema popolare&quot;. Parola di Enrico Vanzina che, da sceneggiatore e produttore cinematografico, conosce la materia direttamente.">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="vanzina:'ormai i produttori sono dei poveracci che fanno i film coi soldi degli altri'">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/10-2019/enrico-vanzina-1224293.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-3/politica/tragedia-commedia-39-39-ormai-produttori-sono-poveracci-216301.htm">
<meta property="og:description" content="Da www.adnkronos.com     &nbsp;    &quot;Ormai i produttori sono dei poveracci che fanno i film con i soldi degli altri. Anche per questo non abbiamo pi&ugrave; il cinema popolare&quot;. Parola di Enrico Vanzina che, da sceneggiatore e produttore cinematografico, conosce la materia direttamente."><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-3/politica/tragedia-commedia-39-39-ormai-produttori-sono-poveracci-216301.htm">
<meta name="twitter:title" content="Vanzina:'ormai i produttori sono dei poveracci che fanno i film coi soldi degli altri'">
<meta name="twitter:description" content="Da www.adnkronos.com     &nbsp;    &quot;Ormai i produttori sono dei poveracci che fanno i film con i soldi degli altri. Anche per questo non abbiamo pi&ugrave; il cinema popolare&quot;. Parola di Enrico Vanzina che, da sceneggiatore e produttore cinematografico, conosce la materia direttamente.">
<meta name="twitter:image" content=""><meta property="article:published_time" content="2019-10-15T11:19:00"/>




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=02190401" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/politica/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/politica/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/politica/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>
launchCriteoScript = function() {

    var adUnits = {
    "placements": [
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981400                         /* Criteo zoneid for the 300x600 */
    },
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981399                         /* Criteo zoneid for the 300x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981402                        /* Criteo zoneid for the 320x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981401                         /* Criteo zoneid for the 728x90 */
    },
    {
    "slotid": "div-gpt-ad-MaxTicker",
    "zoneid": 981403                         /* Criteo zoneid for the 990x250 */
    }
    ]}

    <!-- Define callback function -->
    var launchAdServer = function(bids) {
    googletag.cmd.push(function() {
    Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
    googletag.pubads().refresh(); //This will trigger the adserver call
    });
    };
    Criteo.events.push(function() {
    // Define the price band range
    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
    // Call Criteo and execute the callback function for a given timeout
    Criteo.RequestBids(adUnits, launchAdServer ,1500);
    });

}

</script>


<!-- IAS START -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script>

var IAS_PET_TIMEOUT = 1000;

var adserverRequestSent = false;



var iasDataHandler;

checkCallbackFunctions = 0;

var __iasPET = __iasPET || {};

__iasPET.queue = __iasPET.queue || [];

__iasPET.pubId = '927434';



requestAds = function() {

       console.log("Display Ads function");

       if (adserverRequestSent) return;

       clearTimeout(iasTimeOut);

            launchCriteoScript();

       adserverRequestSent = true;

}



iasDataHandler = function (adSlotData) {

       console.log("Callback function");

       __iasPET.setTargetingForGPT();

       requestAds();

}



var iasTimeOut = setTimeout(function() {

       requestAds();

}, IAS_PET_TIMEOUT);



googletag.cmd.push(function() {

       var gptSlots = googletag.pubads().getSlots();

       var iasPETSlots = [];



       for (var i = 0; i < gptSlots.length; i++) {

             var sizes = gptSlots[i].getSizes().map(function(size) {

             if (size.getWidth && size.getHeight)

                 return [size.getWidth(), size.getHeight()];

               else

                 return [1, 1];

      });

             iasPETSlots.push({

                    adSlotId: gptSlots[i].getSlotElementId(),

                    size: sizes,

                    adUnitPath: gptSlots[i].getAdUnitPath()

             });

       }



       __iasPET.queue.push({

             adSlots: iasPETSlots,

             dataHandler: iasDataHandler

       });

});

</script>

<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<!-- IAS END -->

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "0" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubgm5whvwxnfx5ga-f-7f5a60b4e-clientnsv4-s.akamaihd.net",i={"ak.v":23,"ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"f9add6","ak.r":27117,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":55828,"ak.gh":"204.237.143.87","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1571143500"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/10-2019/enrico-vanzina-1224293.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/10-2019/enrico-vanzina-1224293.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2019-10-15 11:19:00">15 ott 2019 11:19</time>

	<h1 itemprop="headline"><p><strong>LA TRAGEDIA DELLA COMMEDIA - &#39;&#39;ORMAI I PRODUTTORI SONO DEI POVERACCI CHE FANNO I FILM COI SOLDI DEGLI ALTRI. ANCHE PER QUESTO NON ABBIAMO PI&Ugrave; IL CINEMA POPOLARE&#39;&#39;. ENRICO VANZINA: &#39;&#39;NEGLI ULTIMI 15 ANNI NON ABBIAMO PI&Ugrave; UNA RAPPRESENTAZIONE DI QUESTO PAESE ATTRAVERSO I GIOVANI, CHE SI SONO MOLTO ALLONTANATI DAL CINEMA. UN VUOTO GENERAZIONALE. LA COMMEDIA ALL&#39;ITALIANA ANDREBBE STUDIATA A SCUOLA, I RAGAZZI CAPIREBBERO MOLTO DI PI&Ugrave; DA DOVE VENGONO&#39;&#39;</strong></p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/tragedia-commedia-39-39-ormai-produttori-sono-poveracci-216301.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/tragedia-commedia-39-39-ormai-produttori-sono-poveracci-216301.htm&text=VANZINA:'ORMAI I PRODUTTORI SONO DEI POVERACCI CHE FANNO I FILM COI SOLDI DEGLI ALTRI'" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-3/politica/tragedia-commedia-39-39-ormai-produttori-sono-poveracci-216301.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/tragedia-commedia-39-39-ormai-produttori-sono-poveracci-216301.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<p class="disable"><strong>Da <a href="http://www.adnkronos.com">www.adnkronos.com</a> </strong></p>    <p class="disable">&nbsp;</p>    <p class="disable">&quot;Ormai i produttori sono dei poveracci che fanno i film con i soldi degli altri. Anche per questo non abbiamo pi&ugrave; il cinema popolare&quot;. Parola di Enrico Vanzina che, da sceneggiatore e produttore cinematografico, conosce la materia direttamente. Vanzina, che esord&igrave; firmando nel 1976 la sceneggiatura di &#39;Oh, Serafina!&#39;diretto da Alberto Lattuada, insieme a Giuseppe Berto e allo stesso Lattuada, nella giornata finale della seconda edizione del Terni Pop Film Fest &ndash; Festival del Cinema Popolare, ha tenuto una masterclass intitolata &#39;Viaggio nella storia del cinema popolare&#39;, lamentando l&#39;allontanamento reciproco fra cinema e giovani, rivendicando il ruolo della commedia all&#39;italiana e ricordando lo scomparsi fratello Carlo.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-252726/1211165.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/guendalina-ponti-enrico-vanzina-foto-di-bacco-1211165_tn.jpg" id="1211165" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/guendalina-ponti-enrico-vanzina-foto-di-bacco-1211165_tn.jpg" alt="guendalina ponti enrico vanzina foto di bacco" /></a> </em> <strong>guendalina ponti enrico vanzina foto di bacco</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">&nbsp;</p>    <p class="disable">Vanzina ha poi sostenuto che &quot;negli ultimi quindici anni non abbiamo pi&ugrave; una rappresentazione di questo Paese attraverso i giovani&quot;, sottolineando che &quot;i giovani si sono molto allontanati dal cinema. Non solo sono diffidenti nell&rsquo;andare in sala ma anche nel raccontare il cinema. Si sta creando un enorme vuoto generazionale che non riusciamo a riempire in nessun modo. Un cinema cos&igrave; diventa formalista, sparisce. Questa &egrave; davvero una cosa drammatica&quot;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">&quot;La commedia all&rsquo;italiana - ha rivendicato Vanzina - ha raccontato il nostro Paese molto meglio anche della letteratura. Abbiamo avuto grandi scrittori e sceneggiatori come Flaiano, Steno, Age, Scarpelli, Sonego, Scola. Se nelle scuole, invece di studiare sempre e solo Dante e Manzoni si studiasse un po&rsquo; di commedia all&rsquo;italiana, i nostri ragazzi saprebbero meglio chi siamo e da dove veniamo&quot;.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-252726/1211141.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/enrico-vanzina-marina-valensise-foto-di-bacco-1211141_tn.jpg" id="1211141" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/enrico-vanzina-marina-valensise-foto-di-bacco-1211141_tn.jpg" alt="enrico vanzina marina valensise foto di bacco" /></a> </em> <strong>enrico vanzina marina valensise foto di bacco</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Durante l&rsquo;incontro non sono mancati altri riferimenti ai grandi nomi del cinema italiano: &quot;Dino Risi &egrave; il regista che forse amo pi&ugrave; di tutti - ha proseguito Vanzina - &egrave; cos&igrave; incredibilmente semplice. Pensiamo a &#39;Il sorpasso&#39;, in quel film c&rsquo;&egrave; tutto, c&rsquo;&egrave; il senso della vita. Risi riesce a darci un ritratto perfetto dell&rsquo;Italia, anche attraverso l&rsquo;uso delle canzoni del tempo, cosa che all&rsquo;epoca era qualcosa di molto innovativo. Una vita difficile &egrave; un film struggente. Un ritratto meraviglioso di come vorremmo cambiare il mondo, ma alla fine &egrave; il mondo a cambiare noi&quot;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-252726/1211139.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/enrico-vanzina-foto-di-bacco-1211139_tn.jpg" id="1211139" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/enrico-vanzina-foto-di-bacco-1211139_tn.jpg" alt="enrico vanzina foto di bacco" /></a> </em> <strong>enrico vanzina foto di bacco</strong> </span></p>    <p class="disable">Vanzina ha ricordato anche suo padre Steno regista di classici come &#39;Febbre da cavallo&#39;: &quot;La forza della commedia sta nell&rsquo;osservazione e non solo. A parte mio padre erano tutti di sinistra ma nessuno moralista. Nostro padre ci ha insegnato ad osservare e ad ascoltare le ragioni dell&rsquo;altro. E&rsquo; importante stare in mezzo alla gente per capire come mangiano, come parlano&quot;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Il suo libro dal titolo &#39;Mio fratello Carlo&#39;, dedicato al fratello scomparso lo scorso anno, &egrave; stato l&#39;ultimo argomento toccato da Vanzina: &quot;Volevo scrivere la storia d&rsquo;amore di due fratelli. Tra i vari aneddoti c&rsquo;&egrave; un momento in cui eravamo in ufficio Carlo ed io. Lui stava male, lui lo sapeva ed anche io ovviamente, ma nonostante la malattia continuava a venire in ufficio come se niente fosse e con una forza incredibile&quot;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">&quot;Un giorno c&rsquo;&egrave; stato un lunghissimo silenzio - ha proseguito Enrico Vanzina sempre riferendosi al fratello Carlo - E&rsquo; venuto verso di me, mi ha sfiorato i capelli e mi ha detto &#39;non ti preoccupare, ho avuto una vita meravigliosa&#39;. E&rsquo; vero, ha avuto una vita meravigliosa. Abbiamo girato il mondo cercando di lavorare con tutti i pi&ugrave; grandi attori italiani e non solo. Bisogna innamorarsi degli attori quando si fa cinema e bisogna innamorarsi anche delle donne. Carlo nutriva un fortissimo amore nei confronti delle donne&quot;.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-252726/1211126.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/carlo-verdone-giuseppe-tornatore-enrico-vanzina-foto-di-bacco-1211126_tn.jpg" id="1211126" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/carlo-verdone-giuseppe-tornatore-enrico-vanzina-foto-di-bacco-1211126_tn.jpg" alt="carlo verdone giuseppe tornatore enrico vanzina foto di bacco" /></a> </em> <strong>carlo verdone giuseppe tornatore enrico vanzina foto di bacco</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Il cineasta ha concluso con una citazione di Flaiano: &quot;Scrivere serve a sconfiggere la morte, me lo disse Flaiano quando da ragazzo gli chiesi a cosa servisse scrivere. Mi piace pensare che un giorno una ragazza giovane di Terni o di qualunque altra citt&agrave; entrer&agrave; in libreria e toccher&agrave; questo libro. Cos&igrave; scoprir&agrave; Carlo ed io avr&ograve; sconfitto la morte&quot;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Il Terni Pop Film Fest si &egrave; concluso con l&rsquo;anteprima del film &#39;Yuli &ndash; Danza e libert&agrave;&#39; di Ic&iacute;ar Bolla&iacute;n scritto dallo sceneggiatore Palma D&rsquo;Oro, Paul Laverty, alla presenza dell&rsquo;attore Santiago Alfonso,in uscita nelle sale cinematografiche dal 17 ottobre distribuito da EXITMedia.</p>    <p class="disable">&nbsp;</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>2. ENRICO VANZINA: &laquo;CON NETFLIX IL MIO SOTTO IL SOLE DI RICCIONE IN 190 PAESI NEL MONDO. MA IL CINEMA POP NON ESISTE PI&Ugrave;&raquo;</strong></p>    <p class="disable"><strong>Michela Greco per <a href="http://www.leggo.it">www.leggo.it</a> </strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-252726/1077564.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2018/francesca-lo-schiavo-enrico-vanzina-1077564_tn.jpg" id="1077564" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2018/francesca-lo-schiavo-enrico-vanzina-1077564_tn.jpg" alt="francesca lo schiavo enrico vanzina" /></a> </em> <strong>francesca lo schiavo enrico vanzina</strong> </span></p>    <p class="disable">Ora &egrave; in lavorazione il film&nbsp;<strong>Sotto il sole di Riccione</strong>, di cui ha scritto la sceneggiatura; come nel caso di&nbsp;<strong>Natale a 5 stelle</strong>&nbsp;(di cui aveva firmato il soggetto con Carlo), il film &egrave; destinato a&nbsp;<strong>Netflix</strong>.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>&Egrave; il secondo film che fa per Netflix. Il cinema sulle piattaforme streaming le piace?</strong></p>    <p class="disable">&laquo;Al di l&agrave; di tutte le polemiche che si possono fare sul cinema che non va in sala, Netflix e le altre piattaforme sono tra gli strumenti di diffusione dell&rsquo;immagine e del racconto pi&ugrave; importanti attualmente. Bisogna abituarsi culturalmente a tutto questo. Un film italiano che arriva in 190 Paesi non si era mai visto. Carlo ne sarebbe stato contento&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Come sar&agrave; Sotto il sole di Riccione?</strong></p>    <p class="disable">&laquo;Una specie di Sapore di mare 36 anni dopo, ambientato nel presente. Si racconta un&rsquo;estate di alcuni ragazzi giovani: la scoperta dell&rsquo;amore, le delusioni, il tradimento, la seduzione e la crescita&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Recentemente &egrave; uscito il suo libro Mio fratello Carlo: vi racconta un uomo che ha fatto soprattutto commedia, ma parla della sua morte. Che colore ha questo libro?</strong></p>    <p class="disable">&laquo;&Egrave; un libro emozionante che, raccontando il dramma della sua malattia, potrebbe sembrare grigio, addirittura nero, invece &egrave; splendente di vita&raquo;.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-252726/992096.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2018/enrico-e-carlo-vanzina-con-steno-992096_tn.jpg" id="992096" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2018/enrico-e-carlo-vanzina-con-steno-992096_tn.jpg" alt="enrico e carlo vanzina con steno" /></a> </em> <strong>enrico e carlo vanzina con steno</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Racconta che Carlo poco prima di andarsene le ha detto &ldquo;Tranquillo, ho avuto una vita meravigliosa&rdquo;. Un dolce addio.</strong></p>    <p class="disable">&laquo;Ho cercato sempre di proteggere Carlo, ma quando mi ha detto cos&igrave; ho capito che era lui a proteggere me. &Egrave; vero che ha avuto una vita meravigliosa in cui ha fatto esattamente ci&ograve; che voleva: ha fatto il cinema, e l&rsquo;ha fatto sul serio, dal primo giorno in cui ha iniziato a lavorare fino al momento in cui se ne &egrave; andato.&raquo;</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Dopo la sua morte ha mai avuto un momento in cui ha pensato di smettere?</strong></p>    <p class="disable">&laquo;Mai. Io lavoravo con Carlo, ma prima di noi c&rsquo;era nostro padre Steno e sento la responsabilit&agrave; di continuare: &egrave; come una piccola ditta la cui insegna resiste, perci&ograve; bisogna andare avanti&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Ripercorrendo a ritroso la sua carriera, c&rsquo;&egrave; qualcosa che cambierebbe?</strong></p>    <p class="disable">&laquo;L&rsquo;unica cosa che cambierei &egrave; che vorrei essere andato via prima di Carlo&raquo;.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-252726/992095.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2018/cristian-de-sica-e-enrico-vanzina-992095_tn.jpg" id="992095" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2018/cristian-de-sica-e-enrico-vanzina-992095_tn.jpg" alt="cristian de sica e enrico vanzina" /></a> </em> <strong>cristian de sica e enrico vanzina</strong> </span> <span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-252726/889945.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/04-2017/steno-con-i-figli-carlo-ed-enrico-vanzina-889945_tn.jpg" id="889945" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/04-2017/steno-con-i-figli-carlo-ed-enrico-vanzina-889945_tn.jpg" alt="steno con i figli carlo ed enrico vanzina" /></a> </em> <strong>steno con i figli carlo ed enrico vanzina</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-252726/676522.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2015/enrico-e-carlo-vanzina-676522_tn.jpg" id="676522" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2015/enrico-e-carlo-vanzina-676522_tn.jpg" alt="enrico e carlo vanzina" /></a> </em> <strong>enrico e carlo vanzina</strong> </span><span class="imgDrag imgLeft" style=""> <em> <a href="/mediagallery/Dago_fotogallery-252726/889947.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/04-2017/steno-con-i-figli-carlo-ed-enrico-vanzina-889947_tn.jpg" id="889947" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/04-2017/steno-con-i-figli-carlo-ed-enrico-vanzina-889947_tn.jpg" alt="steno con i figli carlo ed enrico vanzina" /></a> </em> <strong>steno con i figli carlo ed enrico vanzina</strong> </span></p>    <p class="disable">&nbsp;</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/tragedia-commedia-39-39-ormai-produttori-sono-poveracci-216301.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/tragedia-commedia-39-39-ormai-produttori-sono-poveracci-216301.htm&text=VANZINA:'ORMAI I PRODUTTORI SONO DEI POVERACCI CHE FANNO I FILM COI SOLDI DEGLI ALTRI'" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-3/politica/tragedia-commedia-39-39-ormai-produttori-sono-poveracci-216301.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/tragedia-commedia-39-39-ormai-produttori-sono-poveracci-216301.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2019-10-15 11:19:00">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-3/politica/tragedia-commedia-39-39-ormai-produttori-sono-poveracci-216301.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


			<h3 class="titolo-pagina">politica</h3>
	
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/camaleconte-ritorna-balena-bianca-ndash-perche-rsquo-216322.htm">
			<p><strong>IL CAMALECONTE RITORNA NELLA BALENA BIANCA &ndash; PERCHE&rsquo; SORPRENDERSI DI VEDERE IL DEVOTO DI PADRE PIO, SVEZZATO DAI CARDINALI DI VILLA NAZARETH, CELEBRATO DEMOCRISTI SUPERSTITI, </strong>CIRIACO DE MITA, NICOLA MANCINO, GERARDO BIANCO? PIUTTOSTO STONA VEDERE CONTE RAPPRESENTARE IL MOVIMENTO DI GRILLO E DI MAIO -&nbsp;<strong>LA POCHETTE CHE CAMMINA E&rsquo; UNO ZELIG CHE HA INFINOCCHIATO TUTTI, DA MATTARELLA A TRUMP. PER ORA&hellip;</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-10-15 14:04:17">
							15 ott 14:04					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2019/giuseppe-conte-1224360.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/camaleconte-ritorna-balena-bianca-ndash-perche-rsquo-216322.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/versione-mughini-sono-qui-difendere-noi-216318.htm">
			<p><strong>LA VERSIONE DI MUGHINI - SONO QUI A DIFENDERE NOI &#39;&#39;RICCHI&#39;&#39;, RAZZA INFAME CHE IL FISCO ITALIANO VUOLE COLPIRE ANCORA PI&Ugrave; DURAMENTE - </strong>IO MI SENTO OFFESO A ESSERE DEFINITO &ldquo;RICCO&rdquo;. SONO VENUTO A ROMA CON SEIMILA LIRE IN TASCA. HO LAVORATO PER 50 ANNI COME UN DANNATO, TUTTE LE DOMENICHE E TUTTI I SABATI. LE COSE CHE FACCIO LE SO FARE BENISSIMO E MI PAGANO BENE, E BENCH&Eacute; NON ABBIA DIETRO N&Eacute; UN PARTITO, UNA GANG, UN SALOTTO, UNA LOGGIA MASSONICA. HO VERSATO IL 60% ALLO STATO. E AL GOVERNO, A DECIDERE DI NOI &ldquo;RICCHI&rdquo;, C&rsquo;&Egrave; UNO CHE&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-10-15 13:33:50">
							15 ott 13:33					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2016/mughini-di-maio-834490.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/versione-mughini-sono-qui-difendere-noi-216318.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/ldquo-beppe-grillo-truccato-joker-paccottiglia-rdquo-fulvio-216308.htm">
			<p><strong>&ldquo;BEPPE GRILLO TRUCCATO DA JOKER &Egrave; PACCOTTIGLIA&rdquo; - FULVIO ABBATE: &ldquo;STA DICENDO CHE &Egrave; PREFERIBILE LASCIARE GLI ALTRI A LOGORARSI CHE NON FOTTERE SE STESSI, E NEL DIRE COS&Igrave;, STA INDOSSANDO LE ORECCHIE E LA GOBBA DI ANDREOTTI. IL CINISMO SODDISFATTO DI CHI - CHIAMALO FESSO - &Egrave; RIUSCITO COMUNQUE A OCCUPARE IL PALAZZO.</strong> <strong>RESTA IL VAFFANCULO, ORA RITORTO VERSO IL SUO POPOLO GI&Agrave; BLANDITO E ADESSO ABBANDONATO AL PROPRIO DESTINO, QUELLI DELL&rsquo;&ldquo;ALLORA IL PD?&rdquo;&rdquo; - VIDEO</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-10-15 12:17:00">
							15 ott 12:17					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2019/beppe-grillo-joker-1223966.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/ldquo-beppe-grillo-truccato-joker-paccottiglia-rdquo-fulvio-216308.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/sogno-sondaggio-non-dite-conte-zinga-maio-che-secondo-216306.htm">
			<p>SOGNO O SONDAGGIO? NON DITE A CONTE, ZINGA E DI MAIO CHE SECONDO &#39;SWG&#39; SALVINI TORNA SOPRA IL 33% GUADAGNANDO CIRCA UN PUNTO RISPETTO ALLA SCORSA SETTIMANA - A CRESCERE ANCHE GLI ALLEATI DI CENTRODESTRA CON GIORGIA MELONI CHE VOLA AL 7,6% - IL PD SPROFONDA. E RENZI&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-10-15 11:55:32">
							15 ott 11:55					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2019/matteo-salvini-1216272.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/sogno-sondaggio-non-dite-conte-zinga-maio-che-secondo-216306.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/peggio-furia-sovranista-vendetta-macron-dopo-39-umiliante-216305.htm">
			<p>PEGGIO DELLA FURIA SOVRANISTA, LA VENDETTA DI MACRON - DOPO L&#39;UMILIANTE BOCCIATURA DI SYLVIE GOULARD, CHE IL PRESIDENTE FRANCESE ADDEBITA ALLA SUA PRESCELTA URSULA, IL SUO PARTITO FA SAPERE CHE &#39;&#39;AL MOMENTO&#39;&#39; NON INTENDE SOSTENERE LA NUOVA COMMISSIONE. E IL VOTO DI FIDUCIA PREVISTO IL 23 OTTOBRE POTREBBE SLITTARE DI UN MESE - TORNA IN CAMPO MANFRED WEBER, LO SPITZENCANDIDAT AFFOSSATO PROPRIO DALLE MOSSE DEI FRANCESI?</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-10-15 11:55:00">
							15 ott 11:55					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2019/emmanuel-macron-ursula-von-der-leyen-1189234.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/peggio-furia-sovranista-vendetta-macron-dopo-39-umiliante-216305.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar_full.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
  <link href="//vjs.zencdn.net/5.3/video-js.css" rel="stylesheet">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ads.css">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ima.css">

  <script src="//vjs.zencdn.net/5.3/video.js"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ads.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ima.js"></script>

  
  <script type="text/javascript">

    var player = new Object();

    $('video.preroll').each(function(i) {

        var player_id = $(this).attr('id');

        console.log('Play video '+player_id);
        player[player_id] = videojs(player_id);
        console.log(player);
        var options = {
            id: player_id,
            adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/politica/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-3%2Fpolitica%2Ftragedia-commedia-39-39-ormai-produttori-sono-poveracci-216301.htm&correlator='+Math.floor(Date.now()/1000)
        };

        player[player_id].ima(options);
        console.log('Chiedo ima per '+player_id);
        player[player_id].ima.requestAds();

        if($(this).attr('autoplay')) {
            player[player_id].play();
        }

        player[player_id].on('adserror', function() {
            document.getElementById('ima-ad-container').style.visibility = 'hidden';
        });

    });

  </script>


<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js?v=20190604"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>

<script src="//www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
