<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>eugenio scalfari racconta di quando ando' a londra con carlo caracciolo per cercare... - Media e Tv</title>
<meta name="description" content="Enrico Franceschini per www.repubblica.it    &nbsp;      CARACCIOLO-SCALFARI-PIRANI CON LA PRIMA COPIA DI REPUBBLICA     La mia citt&agrave; del cuore &egrave; Parigi, ma anche Londra mi piace molto e ho tanti ricordi che mi legano alla City. A partire da quella volta che venimmo a cercare fondi">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="eugenio scalfari racconta di quando ando' a londra con carlo caracciolo per cercare...">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/04-2019/eugenio-scalfari-carlo-caracciolo-londra-1148358.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-2/media_e_tv/ldquo-doveva-essere-finanziato-inglese-italiano-francese-201485.htm">
<meta property="og:description" content="Enrico Franceschini per www.repubblica.it    &nbsp;      CARACCIOLO-SCALFARI-PIRANI CON LA PRIMA COPIA DI REPUBBLICA     La mia citt&agrave; del cuore &egrave; Parigi, ma anche Londra mi piace molto e ho tanti ricordi che mi legano alla City. A partire da quella volta che venimmo a cercare fondi"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-2/media_e_tv/ldquo-doveva-essere-finanziato-inglese-italiano-francese-201485.htm">
<meta name="twitter:title" content="Eugenio scalfari racconta di quando ando' a londra con carlo caracciolo per cercare...">
<meta name="twitter:description" content="Enrico Franceschini per www.repubblica.it    &nbsp;      CARACCIOLO-SCALFARI-PIRANI CON LA PRIMA COPIA DI REPUBBLICA     La mia citt&agrave; del cuore &egrave; Parigi, ma anche Londra mi piace molto e ho tanti ricordi che mi legano alla City. A partire da quella volta che venimmo a cercare fondi">
<meta name="twitter:image" content="">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=02190401" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/ros_no_hp/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>
launchCriteoScript = function() {

    var adUnits = {
    "placements": [
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981400                         /* Criteo zoneid for the 300x600 */
    },
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981399                         /* Criteo zoneid for the 300x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981402                        /* Criteo zoneid for the 320x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981401                         /* Criteo zoneid for the 728x90 */
    },
    {
    "slotid": "div-gpt-ad-MaxTicker",
    "zoneid": 981403                         /* Criteo zoneid for the 990x250 */
    }
    ]}

    <!-- Define callback function -->
    var launchAdServer = function(bids) {
    googletag.cmd.push(function() {
    Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
    googletag.pubads().refresh(); //This will trigger the adserver call
    });
    };
    Criteo.events.push(function() {
    // Define the price band range
    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
    // Call Criteo and execute the callback function for a given timeout
    Criteo.RequestBids(adUnits, launchAdServer ,1500);
    });

}

</script>


<!-- IAS START -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script>

var IAS_PET_TIMEOUT = 1000;

var adserverRequestSent = false;



var iasDataHandler;

checkCallbackFunctions = 0;

var __iasPET = __iasPET || {};

__iasPET.queue = __iasPET.queue || [];

__iasPET.pubId = '927434';



requestAds = function() {

       console.log("Display Ads function");

       if (adserverRequestSent) return;

       clearTimeout(iasTimeOut);

            launchCriteoScript();

       adserverRequestSent = true;

}



iasDataHandler = function (adSlotData) {

       console.log("Callback function");

       __iasPET.setTargetingForGPT();

       requestAds();

}



var iasTimeOut = setTimeout(function() {

       requestAds();

}, IAS_PET_TIMEOUT);



googletag.cmd.push(function() {

       var gptSlots = googletag.pubads().getSlots();

       var iasPETSlots = [];



       for (var i = 0; i < gptSlots.length; i++) {

             var sizes = gptSlots[i].getSizes().map(function(size) {

             if (size.getWidth && size.getHeight)

                 return [size.getWidth(), size.getHeight()];

               else

                 return [1, 1];

      });

             iasPETSlots.push({

                    adSlotId: gptSlots[i].getSlotElementId(),

                    size: sizes,

                    adUnitPath: gptSlots[i].getAdUnitPath()

             });

       }



       __iasPET.queue.push({

             adSlots: iasPETSlots,

             dataHandler: iasDataHandler

       });

});

</script>

<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<!-- IAS END -->

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

    
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="grngffcbtyxtexfzte2a-f-83a7b4d19-clientnsv4-s.akamaihd.net",i={"ak.v":20,"ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":6,"ak.ipv":4,"ak.proto":"","ak.rid":"2f3472f","ak.r":26467,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"52.90.98.0","ak.cport":47840,"ak.gh":"65.158.47.46","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1555667252"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/04-2019/eugenio-scalfari-carlo-caracciolo-londra-1148358.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/04-2019/eugenio-scalfari-carlo-caracciolo-londra-1148358.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2019-04-19 09:36:00">19 apr 2019 09:36</time>

	<h1 itemprop="headline"><p>&ldquo;DOVEVA ESSERE FINANZIATO DA UN INGLESE, UN ITALIANO, UN FRANCESE E UNO SPAGNOLO&rdquo; &ndash; SEMBRA UNA BARZELLETTA E INVECE &Egrave; EUGENIO SCALFARI, CHE RACCONTA DI QUANDO PART&Igrave; PER LONDRA CON CARLO CARACCIOLO PER CERCARE FINANZIAMENTI E INVESTITORI PER UN NUOVO GIORNALE: &ldquo;ESISTEVANO GI&Agrave;&nbsp;L&rsquo;ESPRESSO E REPUBBLICA, NOI PER&Ograve;&nbsp;VOLEVAMO FARE UN QUOTIDIANO EUROPEO&rdquo;</p>- </h1>

	
	<div class="link">

	<a href="/rubrica-30/sport/ldquo-ancelotti-pacco-quot-nbsp-padre-insigne-scalcia-201498.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-2/media_e_tv/ldquo-direi-che-hai-fatto-ceretta-rdquo-ndash-catherine-zeta-jones-201462.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-2/media_e_tv/ldquo-doveva-essere-finanziato-inglese-italiano-francese-201485.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-2/media_e_tv/ldquo-doveva-essere-finanziato-inglese-italiano-francese-201485.htm&text=EUGENIO SCALFARI RACCONTA DI QUANDO ANDO' A LONDRA CON CARLO CARACCIOLO PER CERCARE..." target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-2/media_e_tv/ldquo-doveva-essere-finanziato-inglese-italiano-francese-201485.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-2/media_e_tv/ldquo-doveva-essere-finanziato-inglese-italiano-francese-201485.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<p class="disable"><strong>Enrico Franceschini per <a href="http://www.repubblica.it">www.repubblica.it</a></strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-237940/396798.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2012/caracciolo-scalfari-pirani-172955_tn.jpg" id="396798" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2012/caracciolo-scalfari-pirani-172955_tn.jpg" alt="CARACCIOLO-SCALFARI-PIRANI CON LA PRIMA COPIA DI REPUBBLICA" /></a> </em> <strong>CARACCIOLO-SCALFARI-PIRANI CON LA PRIMA COPIA DI REPUBBLICA</strong> </span></p>    <p class="disable">La mia citt&agrave; del cuore &egrave; Parigi, ma anche Londra mi piace molto e ho tanti ricordi che mi legano alla City. A partire da quella volta che venimmo a cercare fondi per fare un quotidiano europeo&rdquo;. Eugenio Scalfari e la capitale britannica: un aspetto non ancora del tutto esplorato della sua vita. L&rsquo;occasione per una lunga chiacchierata telefonica con il fondatore di &ldquo;Repubblica&rdquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Caro Direttore, &egrave; una gioia sentirti&hellip;</strong></p>    <p class="disable">&ldquo;Anche per me. Mi dicono che mi hai cercato. Cosa posso fare per te?&rdquo;</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-237940/961067.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2017/ezio-mauro-eugenio-scalfari-paolo-garimberti-marco-ansaldo-alberto-flores-darcai-961067_tn.jpg" id="961067" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2017/ezio-mauro-eugenio-scalfari-paolo-garimberti-marco-ansaldo-alberto-flores-darcai-961067_tn.jpg" alt="Ezio Mauro, Eugenio Scalfari, Paolo Garimberti, Marco Ansaldo Alberto Flores dArcais, Reginald Bartholomew" /></a> </em> <strong>Ezio Mauro, Eugenio Scalfari, Paolo Garimberti, Marco Ansaldo Alberto Flores dArcais, Reginald Bartholomew</strong> </span></p>    <p class="disable"><strong>Abbiamo lanciato da qualche settimana una pagina di repubblica.it dedicata a Londra, ai 700 mila italiani residenti nel Regno Unito e a tutti gli italiani che ci vengono per affari, studio, lavoro. Mi &egrave; venuta in mente una cena che facemmo insieme ad altri due ospiti di riguardo, qui a Londra, molti anni fa, e allora ho pensato di farti qualche domanda sulla tua Londra, sui tuoi ricordi di questa grande citt&agrave;.</strong></p>    <p class="disable">&ldquo;B&egrave;, ne ho tanti, naturalmente, perch&eacute; ci sono venuto moltissime volte. Ma il primo che affiora &egrave; un viaggio che feci negli anni &rsquo;80 per venire a cercare finanziamenti e investitori nella City per un progetto che avevamo da qualche tempo. Esistevano gi&agrave; l&rsquo;Espresso e la Repubblica. Noi per&ograve; avevamo in mente qualcosa di ancora pi&ugrave; ampio: fare un quotidiano europeo, rivolto al pubblico di tutta l&rsquo;Unione Europea, come &egrave; chiamata oggi&rdquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-237940/959132.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2017/eugenio-scalfari-959132_tn.jpg" id="959132" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2017/eugenio-scalfari-959132_tn.jpg" alt="eugenio scalfari" /></a> </em> <strong>eugenio scalfari</strong> </span></p>    <p class="disable"><strong>E perch&eacute; proprio a Londra cercavate fondi?</strong></p>    <p class="disable">&ldquo;Perch&eacute; era ed &egrave; il centro del business europeo e mondiale, oltre che un grande mercato editoriale. Cos&igrave; partimmo, io e Carlo Caracciolo, che mi appoggiava sempre in ogni iniziativa&rdquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Come and&ograve;?</strong></p>    <p class="disable">&ldquo;Incontrammo nella City un importante editore di giornali. Confesso che, in questo momento, dopo tanti anni, non ne ricordo il nome&hellip; Ma non ha importanza: era proprietario di testate in Inghilterra e in altri paesi di lingua inglese. Gli esponemmo il progetto di un giornale europeo finanziato in parti uguali da un partner inglese, uno italiano, uno francese e uno spagnolo. L&rsquo;idea gli piacque. Parlava anche un ottimo italiano e ci comprendemmo benissimo. Tuttavia, come ho detto, di giornali lui ne aveva gi&agrave; abbastanza e non se la sent&igrave; di finanziarne un altro&rdquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Fu un viaggio a vuoto dunque?</strong></p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-237940/1143857.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/04-2019/eugenio-scalfari-1143857_tn.jpg" id="1143857" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/04-2019/eugenio-scalfari-1143857_tn.jpg" alt="EUGENIO SCALFARI" /></a> </em> <strong>EUGENIO SCALFARI</strong> </span></p>    <p class="disable">&ldquo;Non del tutto. Perch&eacute; l&rsquo;editore ci sugger&igrave; di rivolgerci a un nuovo quotidiano apparso da non molto a Londra, The Independent: un giornale progressista, moderno, nuovo come lo eravamo noi di Repubblica in Italia ed El Pais in Spagna. Poteva essere il nostro partner ideale. E cos&igrave; fu, anche se non fin&igrave; come ci aspettavamo&rdquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Cosa successe?</strong></p>    <p class="disable">&ldquo;L&rsquo;Independent era molto interessato al progetto di un giornale europeo. Ma non aveva soldi. Per quanto stesse riscuotendo grande successo in Inghilterra, le sue risorse economiche erano scarse: dietro il direttore, Andreas Whittam Smith, che mi piacque molto, non c&rsquo;era un grande editore con soldi da investire in un altro giornale. Per&ograve; l&rsquo;Independent partecip&ograve; lo stesso alla partnership che volevamo creare&rdquo;.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-237940/924157.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2017/eugenio-scalfari-924157_tn.jpg" id="924157" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2017/eugenio-scalfari-924157_tn.jpg" alt="Eugenio Scalfari" /></a> </em> <strong>Eugenio Scalfari</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>In che modo?</strong></p>    <p class="disable">&ldquo;Con i nostri soldi. Il Gruppo Espresso acquist&ograve; una quota dell&rsquo;Independent, circa il 25 per cento. E con quella quota l&rsquo;Independent divent&ograve; uno dei quattro partner, il partner inglese appunto, del nostro progetto di giornale europeo. Di fatto, significava che il nostro gruppo era l&rsquo;azionista di maggioranza, perch&eacute; avevamo due quote su quattro, quella italiana e quella inglese, a cui si aggiungevano gli spagnoli del Pais e i francesi di Le Monde. Poi, per un insieme di ragioni, il giornale europeo non nacque. Ma noi restammo lo stesso a lungo comproprietari dell&rsquo;Independent. Con il direttore Whittam Smith diventammo amici. Una ragione di pi&ugrave;, per me, di frequentare Londra&rdquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Gli italiani in genere si dividono tra chi preferisce Londra e chi Parigi. Tu, lo so gi&agrave;, preferisci Parigi, non &egrave; vero?</strong></p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-237940/924156.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2017/eugenio-scalfari-enrico-berlinguer-924156_tn.jpg" id="924156" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2017/eugenio-scalfari-enrico-berlinguer-924156_tn.jpg" alt="Eugenio Scalfari ENRICO BERLINGUER" /></a> </em> <strong>Eugenio Scalfari ENRICO BERLINGUER</strong> </span></p>    <p class="disable">&ldquo;Parigi per me &egrave; la seconda patria, ci ho passato met&agrave; della vita. E puoi immaginare il mio dolore, in questi giorni, per il rogo di Notre Dame. &Egrave; una predilezione che dipende anche dalle mie conoscenze linguistiche: parlo il francese perfettamente, mentre il mio inglese &egrave; stentato, lo capisco, posso avere una conversazione, ma non con la padronanza che ho in francese. Ciononostante, a Londra sono venuto spessissimo, da solo, con la mia prima moglie e con la mia seconda moglie&rdquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Cosa ti piace di Londra?</strong></p>    <p class="disable">&ldquo;L&rsquo;arte, gli splendidi musei, le mostre, che erano uno dei motivi per frequentarla. Poi adoravo passeggiare ad Hyde Park e girare per tutto il quartiere circostante, Mayfair&rdquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Tu per&ograve;, se non sbaglio, ti consideri un anglofilo&hellip;</strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-237940/924158.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2017/eugenio-scalfari-giovane-fascista-924158_tn.jpg" id="924158" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2017/eugenio-scalfari-giovane-fascista-924158_tn.jpg" alt="EUGENIO SCALFARI GIOVANE FASCISTA" /></a> </em> <strong>EUGENIO SCALFARI GIOVANE FASCISTA</strong> </span></p>    <p class="disable">&ldquo;Non c&rsquo;&egrave; dubbio. Sono un anglofilo, nel senso che amo molte cose di questo paese e riconosco il ruolo storico che l&rsquo;Inghilterra ha avuto in Europa. Vorrei che continuasse ad averlo. Non so se hai avuto modo di leggere il mio editoriale di domenica scorsa su Repubblica&hellip;&rdquo;</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Certamente. Ho visto che, nella seconda parte dell&rsquo;articolo, parli della Brexit e della speranza di evitare che il Regno Unito esca dalla Ue. Concordo in pieno con la tua speranza e la tua analisi.</strong></p>    <p class="disable">&ldquo;Mi fa piacere, detto da te che conosci bene quel paese. Ho scritto appunto che l&rsquo;Europa dovrebbe aspirare a diventare una federazione di stati, ma al momento &egrave; una confederazione, con legami meno stretti, e in tale ambito confederale la Gran Bretagna potrebbe trovare la sua collocazione ideale, in modo da restare legata alla Ue senza bisogno di farne parte completamente. Mi auguro che questo diventi possibile. L&rsquo;uscita di Londra dall&rsquo;Europa sarebbe una tragedia, per Londra e per l&rsquo;Europa&rdquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Ho ricordato all&rsquo;inizio che anni fa ci ritrovammo insieme a cena, qui a Londra. Rammenti?</strong></p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-237940/414008.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2012/2006-festa-anni-190206_tn.jpg" id="414008" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2012/2006-festa-anni-190206_tn.jpg" alt="2006 - FESTA PER I 30 ANNI DI REPUBBLICA - GIGI MELEGA - CARLO CARACCIOLO - MARIO PIRANI - EZIO MAURO - EUGENIO SCALFARI" /></a> </em> <strong>2006 - FESTA PER I 30 ANNI DI REPUBBLICA - GIGI MELEGA - CARLO CARACCIOLO - MARIO PIRANI - EZIO MAURO - EUGENIO SCALFARI</strong> </span></p>    <p class="disable">&ldquo;Certamente. Andammo a cena al gentlemen&rsquo;s club di cui era membro il nostro allora corrispondente da Londra, Paolo Filo della Torre, e oltre a noi due c&rsquo;era a tavola l&rsquo;allora ambasciatore italiano nella capitale britannica, Boris Bianchieri&rdquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Paolo Filo fu il primo corrispondente di Repubblica da Londra.</strong></p>    <p class="disable">&ldquo;L&rsquo;avevo conosciuto attraverso un suo parente che viveva nella campagna romana e cos&igrave;, quando lanciammo Repubblica, mi rivolsi a lui, che era gi&agrave; qui, per avere le sue corrispondenze da una capitale politica e finanziaria cos&igrave; importante. Paolo era molto simpatico e un grande anfitrione. Sono stato molte volte suo ospite al suo club&rdquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>So che anche i tuoi scrittori preferiti appartengono alla Francia. Ma c&rsquo;&egrave; qualcuno che apprezzi particolarmente nella letteratura inglese? Forse qualche poeta, visto che il tuo ultimo libro &egrave; una raccolta di poesie?</strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-237940/1086600.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2018/marco-de-benedetti-saluta-eugenio-scalfari-2-1086600_tn.jpg" id="1086600" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/11-2018/marco-de-benedetti-saluta-eugenio-scalfari-2-1086600_tn.jpg" alt="marco de benedetti saluta eugenio scalfari (2)" /></a> </em> <strong>marco de benedetti saluta eugenio scalfari (2)</strong> </span></p>    <p class="disable">&ldquo;Potrei citare il sommo Shakespeare, naturalmente, ma ti dir&ograve; che l&rsquo;ultima poesia del libro che ho appena pubblicato &egrave; composta da una serie di versi di grandi poeti. Ognuno pu&ograve; cercare di capire la fonte da s&eacute;, ma ve ne sono due di lingua inglese a me particolarmente cari: uno &egrave; in verit&agrave; angloamericano, Edgar Allan Poe, di cui amo la poesia &lsquo;Il corvo&rdquo;, e l&rsquo;altro &egrave; Keats. Li ho messi accanto a brani dei poeti che amo di pi&ugrave;, di ogni parte del mondo, da Garcia Lorca, l&rsquo;unico che ho lasciato in lingua originale, in spagnolo, ai poeti ellenici nella splendida traduzione di Salvatore Quasimodo&rdquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Tradurre significa scrivere&hellip;</strong></p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-237940/754967.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2016/eugenio-scalfari-carlo-de-benedetti-754967_tn.jpg" id="754967" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/01-2016/eugenio-scalfari-carlo-de-benedetti-754967_tn.jpg" alt="eugenio scalfari carlo de benedetti" /></a> </em> <strong>eugenio scalfari carlo de benedetti</strong> </span></p>    <p class="disable">&ldquo;Esatto. Sai, conoscevo bene Quasimodo. Tanti anni fa, quando sperava di vincere il Nobel, mi disse: Eugenio, quale &egrave; la mia poesia pi&ugrave; bella? Pensaci due o tre giorni e poi fammelo sapere. Io gli risposi: non ho bisogno di pensarci, conosco bene i tuoi libri e so dirti subito quale &egrave; secondo me il pi&ugrave; bello. &Egrave; la tua traduzione degli antichi poeti greci. Sei molto caro, ti ringrazio, comment&ograve; Quasimodo, ma quella &egrave; solo una traduzione: io vorrei sapere quale consideri il pi&ugrave; bello tra i libri scritti da me. E io insistetti: te l&rsquo;ho detto, &egrave; la tua traduzione dei classici greci. Pass&ograve; un mese. Un giorno Quasimodo mi telefon&ograve;. Eugenio, devo dirti una cosa, fece. Mi sono riletto la mia traduzione dei poeti greci. Ebbene, avevi ragione, &egrave; quello il mio libro pi&ugrave; bello&rdquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-237940/717247.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/10-2015/eugenio-scalfari-ezio-mauro-717247_tn.jpg" id="717247" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/10-2015/eugenio-scalfari-ezio-mauro-717247_tn.jpg" alt="eugenio scalfari ezio mauro" /></a> </em> <strong>eugenio scalfari ezio mauro</strong> </span></p>    <p class="disable"><strong>Direttore, &egrave; sempre meraviglioso ascoltarti&hellip;Come &egrave; stato meraviglioso lavorare nella tua Repubblica e lo &egrave; ancora continuare a tenere alta la bandiera del giornale da te fondato.</strong></p>    <p class="disable">&ldquo;Grazie, grazie Enrico. Ma tu, dimmi un po&rsquo;, quanti anni hai adesso?&rdquo;</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Vado per i 63.</strong></p>    <p class="disable">&ldquo;Dunque sei un giovanotto!&rdquo;</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-237940/542214.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/04-2014/scalfari-319220_tn.jpg" id="542214" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/04-2014/scalfari-319220_tn.jpg" alt="SCALFARI" /></a> </em> <strong>SCALFARI</strong> </span></p>    <p class="disable"><strong>Ne approfitto per farti gli auguri, in ritardo, per i 95 anni che hai compiuto di recente. Sei fra l&rsquo;et&agrave; della regina Elisabetta, che questo mese di aprile ne compie 93, e quella del principe Filippo, che</strong> <strong>ne ha 97.</strong></p>    <p class="disable">&ldquo;Quei due mi hanno accompagnato per tutta la vita!&rdquo;</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Grazie di questa chiacchierata, caro Direttore. E i migliori auguri di buona Pasqua.</strong></p>    <p class="disable">&ldquo;Anche a te. E auguri alla nuova pagina di Repubblica dedicata a Londra, auguri ai tanti italiani che vivono in questa bellissima citt&agrave;&rdquo;.&nbsp;</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	<a href="/rubrica-30/sport/ldquo-ancelotti-pacco-quot-nbsp-padre-insigne-scalcia-201498.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-2/media_e_tv/ldquo-direi-che-hai-fatto-ceretta-rdquo-ndash-catherine-zeta-jones-201462.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-2/media_e_tv/ldquo-doveva-essere-finanziato-inglese-italiano-francese-201485.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-2/media_e_tv/ldquo-doveva-essere-finanziato-inglese-italiano-francese-201485.htm&text=EUGENIO SCALFARI RACCONTA DI QUANDO ANDO' A LONDRA CON CARLO CARACCIOLO PER CERCARE..." target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-2/media_e_tv/ldquo-doveva-essere-finanziato-inglese-italiano-francese-201485.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-2/media_e_tv/ldquo-doveva-essere-finanziato-inglese-italiano-francese-201485.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2019-04-19 09:36:00">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-2/media_e_tv/ldquo-doveva-essere-finanziato-inglese-italiano-francese-201485.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-2/media_e_tv/aldo-grasso-si-cucina-fabio-caressa-ilaria-rsquo-amico-ldquo-immagino-201508.htm">
			<p><strong>ALDO GRASSO SI CUCINA FABIO CARESSA E ILARIA D&rsquo;AMICO: &ldquo;IMMAGINO CHE A SKY COMINCINO A PREOCCUPARSI, ESISTE UN CASO CARESSA. IL SUO &lsquo;CLUB&rsquo; ASSOMIGLIA A UN COVO DA TV LOCALE. </strong>TONI ENFATICI, PARTECIPAZIONE ESAGERATA, TIFO IN GINOCCHIO. TRASUDA APPARTENENZA CHE &Egrave; IL PECCATO MORTALE DI OGNI TELECRONACA&rdquo; - &ldquo;LA D&rsquo;AMICO E&rsquo; SUL VIALE DEL TRAMONTO? I MALIGNI SOSTENGONO CHE ILARIA PRIMA AVEVA UN BRAVO GIORNALISTA CHE NELL&#39;AURICOLARE LE SUGGERIVA COSA DIRE. SAR&Agrave; VERO?&rdquo;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-04-19 11:21:00">
							19 apr 11:21					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2019/ilaria-damico-fabio-caressa-1148461.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-2/media_e_tv/aldo-grasso-si-cucina-fabio-caressa-ilaria-rsquo-amico-ldquo-immagino-201508.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/ldquo-ma-che-ca-state-facendo-rdquo-nbsp-salvini-furioso-201504.htm">
			<p><span style="color:#FF0000;">&ldquo;MA CHE CA**O STATE FACENDO?&rdquo; -&nbsp;</span>SALVINI &Egrave; FURIOSO PER IL COMPORTAMENTO DEI GRILLINI SUL CASO SIRI, PRENDE DI PETTO CONTE: &ldquo;DI&#39; A QUELLO CHE DOPO LE ELEZIONI FACCIAMO I CONTI&rdquo;. QUELLO SAREBBE DI MAIO, E TANTI SALUTI ALLA SINTONIA TRA <span style="color:#FF0000;">I DUE VICEPREMIER CHE NON SI RIVOLGONO PIU&#39; LA PAROLA -</span>&nbsp;GIORGETTI CHIAMA &ldquo;UN ALTISSIMO ESPONENTE DI FORZA ITALIA&rdquo; (BERLUSCONI?): &ldquo;SIAMO A UN PASSO&rdquo; &ndash; IL MESSAGGIO A TONINELLI: &ldquo;SENZA SIRI E LA SUA COMPETENZA, VOGLIO VEDERE COME TE LA CAVI SU ALITALIA&rdquo;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-04-19 10:42:00">
							19 apr 10:42					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2019/salvini-di-maio-1148441.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/ldquo-ma-che-ca-state-facendo-rdquo-nbsp-salvini-furioso-201504.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/jeff-sei-stato-rinculato-amazon-costretta-ad-abbandonare-201507.htm">
			<p>JEFF, SEI STATO RINCULATO - <span style="color:#FF0000;">AMAZON &Egrave; COSTRETTA AD ABBANDONARE LA CINA</span>: ALIBABA E JD.COM SONO TROPPO FORTI E BEZOS NON &Egrave;&nbsp;MAI RIUSCITO AD ADATTARSI ALLE ABITUDINI E AI COSTUMI LOCALI - GLI STORE ONLINE CINESI CONTROLLANO L&rsquo;82% DEL MERCATO, FORSE ANCHE GRAZIE ALL&rsquo;AIUTO DEL GOVERNO, MEGLIO LASCIAR PERDERE E PUNTARE ALL&rsquo;INDIA&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-04-19 11:13:00">
							19 apr 11:13					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2019/jeff-bezos-cina-1148446.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/jeff-sei-stato-rinculato-amazon-costretta-ad-abbandonare-201507.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/ldquo-poporopoo-poporopoo-questa-banana-rsquo-bakayoko-rdquo-201505.htm">
			<p>&ldquo;<span style="color:#FF0000;">POPOROPOO, POPOROPOO: QUESTA BANANA E&rsquo; PER BAKAYOKO&rdquo; </span>&ndash; DURANTE LA PARTITA CON L&rsquo;UDINESE DALLA CURVA DEI TIFOSI DELLA LAZIO SONO PARTITI DEI CORI RAZZISTI NEI CONFRONTI DEL CENTROCAMPISTA ROSSONERO &ndash; LUI E KESSIE&rsquo; CONTRO I BIANCOCELESTI AVEVANO ESIBITO LA MAGLIA DI ACERBI COME UN TROFEO &ndash; PER LORO NESSUN PROVVEDIMENTO DEL GIUDICE SPORTIVO - <span style="color:#FF0000;">VIDEO</span></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-04-19 11:03:00">
							19 apr 11:03					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2019/kessie-bakayoko-curva-nord-1148436.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/ldquo-poporopoo-poporopoo-questa-banana-rsquo-bakayoko-rdquo-201505.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonalino-ndash-dolce-vita-mosco-vita-gran-defile-201349.htm">
			<p>CAFONALINO &ndash; DALLA DOLCE VITA ALLA MOSCO-VITA: GRAN DEFIL&Eacute; DI BONONE PER L&rsquo;INAUGURAZIONE DI &ldquo;RED SQUARE&rdquo;, IL LOCALE APERTO DA ELENA SPIRINA A VIA VENETO &ndash;&nbsp;ALL&rsquo;INTERNO CAMPEGGIA IL CELEBRE QUADRATO ROSSO DI MALEVIC, INTORNO VIP E MORTI DI FAMA VARI E AVARIATI: JANE ALEXANDER, GIACOMO URTIS E UNA SCHIERA DI RUSSI DI CONTORNO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-04-17 18:09:00">
							17 apr 18:09					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2019/2019redsquare-1147778.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonalino-ndash-dolce-vita-mosco-vita-gran-defile-201349.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/ma-che-bel-castello-ndash-viaggio-dimore-reali-manieri-200548.htm">
			<p>MA CHE BEL CASTELLO &ndash; VIAGGIO TRA LE DIMORE REALI E I MANIERI PI&Ugrave; BELLI DEL MONDO - DALLE FORTEZZE DEL V SECOLO ALLE MERAVIGLIOSE STRUTTURE FIABESCHE FINO ALLE FORTEZZE NORMANNE E ALLE ROCCAFORTI DEI SAMURAI - E C&#39;E&#39; ANCHE IL CASTELLO DELLE FAVOLE CHE ISPIRO&#39; WALT DISNEY...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-04-09 18:45:00">
							 9 apr 18:45					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2019/castelli-1-1143436.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/ma-che-bel-castello-ndash-viaggio-dimore-reali-manieri-200548.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/soffro-stress-ndash-alt-troppo-stress-fa-male-cuore-ndash-201420.htm">
			<p>SOFFRO LO STRESS &ndash; ALT! TROPPO STRESS FA MALE AL CUORE! &ndash; MELANIA RIZZOLI: &ldquo;UN ABBANDONO INATTESO, UN LUTTO IN CASA, UN INCIDENTE, CREANO UNA CONDIZIONE DI DEBOLEZZA EMOTIVA, ALTERANO LA COAGULIAZIONE,&nbsp;PREDISPONENDO L&#39; ORGANISMO AD ANDARE INCONTRO A PATOLOGIE CARDIACHE PARTICOLARMENTE PROBLEMATICHE&rdquo; &ndash; ECCO COME PREVENIRE INFARTO E ICTUS</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-04-18 17:26:00">
							18 apr 17:26					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2019/stress-infarto-1148040.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/soffro-stress-ndash-alt-troppo-stress-fa-male-cuore-ndash-201420.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar_full.jpg" style="width:100%" alt="" />	</a>
</div>


    <div class="widget">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BwWT1-bC3AH/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BwWT1-bC3AH/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BwWT1-bC3AH/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-04-17T07:40:28+00:00">Apr 17, 2019 at 12:40 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-04-17 20:37:51">17 apr 20:37</time>
					<a href="/rubrica-2/media_e_tv/39-hanno-bruciata-sovranisti-anzi-no-musulmani-selvaggia-201373.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2019/notre-dame-selvaggia-lucarelli-1147853.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/39-hanno-bruciata-sovranisti-anzi-no-musulmani-selvaggia-201373.htm">
						L&#39;HANNO BRUCIATA I SOVRANISTI. ANZI NO, I MUSULMANI - SELVAGGIA: &#39;&#39;IERI HO SCOPERTO DI ESSERE UNA BRUTTA PERSONA. HO SFOGLIATO I GIORNALI, LETTO I SITI, GUARDATO I TALK SHOW, E NULLA:...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-04-17 16:56:15">17 apr 16:56</time>
					<a href="/rubrica-30/sport/abbraccio-fabio-caressa-che-dopo-sorteggi-champions-faceva-201301.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2019/fabio-caressa-1130664.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-30/sport/abbraccio-fabio-caressa-che-dopo-sorteggi-champions-faceva-201301.htm">
						UN ABBRACCIO A FABIO CARESSA CHE, DOPO I SORTEGGI DI CHAMPIONS, FACEVA IL BULLETTO CONTRO L&rsquo;AJAX: &ldquo;SONO CURIOSISSIMO DI VEDERE QUESTA SQUADRA CHE TUTTI DICONO ESSERE DI FENOMENI CONTRO LA...					</a>
				</h1>
			</header>
		</article>

	
<!--
	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/e-digitaly-chatbot">
					E-DIGITALY: IL PROGRAMMA INNOVATIVO PER LA RETE E I CLIENTI DI E-DISTRIBUZIONE
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_e_digitaly_chatbot.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>
-->


	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-04-18 08:58:33">18 apr 08:58</time>
					<a href="/rubrica-2/media_e_tv/donne-39-arte-amori-vasco-racconta-chi-era-ragazza-201298.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2019/vasco-rossi-1147405.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/donne-39-arte-amori-vasco-racconta-chi-era-ragazza-201298.htm">
						LE DONNE, L&#39;ARTE, GLI AMORI, VASCO RACCONTA CHI ERA LA RAGAZZA DI &ldquo;ALBACHIARA&rdquo; E QUELLA DI &ldquo;BRAVA&rdquo;: &ldquo;GRAZIE A LEI HO SCRITTO TUTTE LE CANZONI IN CUI SONO INCAZZATO CON...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-04-17 14:01:00">17 apr 14:01</time>
					<a href="/rubrica-2/media_e_tv/ldquo-odio-diletta-leotta-come-tutte-donne-mia-eta-201323.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2019/alba-parietti-1147550.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ldquo-odio-diletta-leotta-come-tutte-donne-mia-eta-201323.htm">
						&ldquo;ODIO DILETTA LEOTTA COME TUTTE LE DONNE DELLA MIA ET&Agrave; DI FRONTE ALLE STRAFIGHE&hellip;&rdquo; - ALBA PARIETTI: &quot;INTERESSE SESSUALE? GLI INTELLETTUALI SONO PIU&rsquo; PERVERSI, I...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-04-17 12:03:19">17 apr 12:03</time>
					<a href="/rubrica-3/politica/abbate-testa-greta-39-39-scena-cui-lei-ennesimo-201309.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2019/greta-thunberg-1-1147427.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/abbate-testa-greta-39-39-scena-cui-lei-ennesimo-201309.htm">
						UN ABBATE IN TESTA A GRETA - &#39;&#39;LA SCENA IN CUI LEI, ENNESIMO ZAMPIRONE POLITICO DA AFFIANCARE ALLE GI&Agrave; TESTATE BOLDRINI, FA IL GIRO DELLE CANCELLERIE E PERFINO DELLE STANZE VATICANE COME...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>


<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-dolce-vita-mosco-vita-gran-defile-201349.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO &ndash; DALLA DOLCE VITA ALLA MOSCO-VITA: GRAN...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-all-rsquo-opera-ndash-tutti-costanzi-rsquo-operetta-201258.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO ALL&rsquo;OPERA &ndash; TUTTI AL COSTANZI PER...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-torna-seconda-repubblica-santa-maria-aquiro-201137.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO &ndash; TORNA LA SECONDA REPUBBLICA A SANTA MARIA IN...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/smeets-quando-voglio-ndash-nbsp-39-artista-designer-job-smeets-ha-201089.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">SMEETS QUANDO VOGLIO &ndash;&nbsp;L&#39;ARTISTA E DESIGNER JOB...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-festa-piu-divertente-folle-milano-design-200963.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO - LA FESTA PI&Ugrave; DIVERTENTE (E FOLLE) DELLA MILANO...</span>
			</a>


	
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/le-conversazioni-tra-virginia-raggi-e-lorenzo-bagnacani-io-ho-la-citta-fuori-controllo-esclusivo-espresso-1960.htm" class="video top">
			<span class="titolo">LE CONVERSAZIONI TRA VIRGINIA RAGGI E LORENZO BAGNACANI - 'IO HO LA CITTA' FUORI CONTROLLO - ESCLUSIVO ESPRESSO</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/04-2019/LE_CONVERSAZIONI_TRA_VIRGINIA_RAGGI_E_LORENZO_BAGNACANI_IO_HO_LA_CITTA_FUORI_CONTROLLO_ESCLUSIVO_ESPRESSO-1960.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/le-conversazioni-tra-virginia-raggi-e-lorenzo-bagnacani-i-romani-vedono-la-merda-esclusivo-espresso-1959.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/04-2019/LE_CONVERSAZIONI_TRA_VIRGINIA_RAGGI_E_LORENZO_BAGNACANI_I_ROMANI_VEDONO_LA_MERDA_ESCLUSIVO_ESPRESSO-1959.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">LE CONVERSAZIONI TRA VIRGINIA RAGGI E LORENZO BAGNACANI - 'I ROMANI VEDONO LA MERDA' - ESCLUSIVO ESPRESSO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/le-conversazioni-tra-virginia-raggi-e-lorenzo-bagnacani-cambia-il-bilancio-anche-se-ti-dicono-che-la-luna-e-piatta-esclusivo-espresso-1958.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/04-2019/LE_CONVERSAZIONI_TRA_VIRGINIA_RAGGI_E_LORENZO_BAGNACANI_CAMBIA_IL_BILANCIO_ANCHE_SE_TI_DICONO_CHE_LA_LUNA_E_PIATTA_ESCLUSIVO_ESPRESSO-1958.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">LE CONVERSAZIONI TRA VIRGINIA RAGGI E LORENZO BAGNACANI - 'CAMBIA IL BILANCIO ANCHE SE TI DICONO CHE LA LUNA E' PIATTA' - ESCLUSIVO ESPRESSO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/dago-in-the-sky-il-regime-dell-arte-promo-1957.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/04-2019/DAGO_IN_THE_SKY_IL_REGIME_DELL_ARTE_PROMO-1957.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">DAGO IN THE SKY - IL REGIME DELL'ARTE - PROMO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/rapine-e-pestaggi-ispirate-a-gta-1956.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/04-2019/RAPINE_E_PESTAGGI_ISPIRATE_A_GTA-1956.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">RAPINE E PESTAGGI ISPIRATE A GTA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/il-backstage-dello-spot-enel-energia-2019-1955.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/04-2019/Il_backstage_dello_spot_Enel_Energia_2019-1955.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Il backstage dello spot Enel Energia 2019</span>
				</a>
			
	
</div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
  <link href="//vjs.zencdn.net/5.3/video-js.css" rel="stylesheet">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ads.css">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ima.css">

  <script src="//vjs.zencdn.net/5.3/video.js"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ads.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ima.js"></script>

  
  <script type="text/javascript">

    var player = new Object();

    $('video.preroll').each(function(i) {

        var player_id = $(this).attr('id');

        console.log('Play video '+player_id);
        player[player_id] = videojs(player_id);
        console.log(player);
        var options = {
            id: player_id,
            adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/ros_no_hp/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-2%2Fmedia_e_tv%2Fldquo-doveva-essere-finanziato-inglese-italiano-francese-201485.htm&correlator='+Math.floor(Date.now()/1000)
        };

        player[player_id].ima(options);
        console.log('Chiedo ima per '+player_id);
        player[player_id].ima.requestAds();

        if($(this).attr('autoplay')) {
            player[player_id].play();
        }

        player[player_id].on('adserror', function() {
            document.getElementById('ima-ad-container').style.visibility = 'hidden';
        });

    });

  </script>


<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js?v=20190403"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>

<script src="//www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
