<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>qualcuno ha insinuato che per siglare l’accordo col pd, fratoianniabbia preteso da letta un posto in - Politica</title>
<meta name="description" content="Fabrizio Caccia per corriere.it    &nbsp;      fratoianni e la moglie elisabetta piccolotti     &laquo;Credo sia stata l&rsquo;unica volta di Nicola Fratoianni in tight e papillon &mdash; scherza la moglie, Elisabetta Piccolotti &mdash;. Anche perch&eacute; si &egrave; sposato una volta sola, che">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="qualcuno ha insinuato che per siglare l’accordo col pd, fratoianniabbia preteso da letta un posto in">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/08-2022/fratoianni-e-la-moglie-elisabetta-piccolotti-1698994.png">
<meta property="og:url" content="http://www.dagospia.com/rubrica-3/politica/39-vero-che-siglare-rsquo-accordo-col-pd-fratoianni-pisano-come-320009.htm">
<meta property="og:description" content="Fabrizio Caccia per corriere.it    &nbsp;      fratoianni e la moglie elisabetta piccolotti     &laquo;Credo sia stata l&rsquo;unica volta di Nicola Fratoianni in tight e papillon &mdash; scherza la moglie, Elisabetta Piccolotti &mdash;. Anche perch&eacute; si &egrave; sposato una volta sola, che">
<meta property="article:published_time" content="2022-08-07T12:17:00.00Z"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-3/politica/39-vero-che-siglare-rsquo-accordo-col-pd-fratoianni-pisano-come-320009.htm">
<meta name="twitter:title" content="Qualcuno ha insinuato che per siglare l’accordo col pd, fratoianniabbia preteso da letta un posto in">
<meta name="twitter:description" content="Fabrizio Caccia per corriere.it    &nbsp;      fratoianni e la moglie elisabetta piccolotti     &laquo;Credo sia stata l&rsquo;unica volta di Nicola Fratoianni in tight e papillon &mdash; scherza la moglie, Elisabetta Piccolotti &mdash;. Anche perch&eacute; si &egrave; sposato una volta sola, che">
<meta name="twitter:image" content="https://cdn-static.dagospia.com/img/patch/08-2022/fratoianni-e-la-moglie-elisabetta-piccolotti-1698994.png"><meta property="article:published_time" content="2022-08- 7T12:17:00"/><link rel="amphtml" href="/rubrica-3/politica/39-vero-che-siglare-rsquo-accordo-col-pd-fratoianni-pisano-come-320009.htm/amp"><meta property="article:section" content="politica" />




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=20200204" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

			body.c_articoli.a_view .articolo.view p {
				word-break: break-word;	
			}

			body.c_articoli.a_view .articolo.view h3 p {text-align:left;margin-left:15px}
            .correlati {width:600px;margin-bottom:20px}
            .correlati_title {width:340px;display:block;float:left;}
            .correlati_img{float:left;}
            .correlati_img img {width:250px} 

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'z2kndcJq3Q3fz', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//dvagh3p3rk8xj.cloudfront.net/prebid6.8.0.js"></script>
<script src="//dvagh3p3rk8xj.cloudfront.net/prebid_header/dagospia_tcf2_pb6.js"></script>



<script>
  var _adv = { id: "16267", ad: "16719", analytics: true };

  _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
  if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    
              googletag.defineSlot('/57491254/dagospia.it/politica/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
            
        googletag.defineSlot('/57491254/dagospia.it/politica/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/politica/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    oz_config(googletag);

    googletag.enableServices();
  });
</script>

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript" src="https://cl-eu2.k5a.io/617fc6dbfbcbe6108968fac2.js" async></script>
		<script>
  			// Static Queue Snippet
			! function(t, n) {
    			t[n] = t[n] || {
        			nlsQ: function(e, o, c, r, s, i) {
            			return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
							("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                			e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                			i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    			g: c || {},
                    			ggPM: function(e, c, r, s, i) {
                        			(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    			}
                }, t[n][o]}}}
				(window, "NOLBUNDLE");

  				// SDK Initialization
				var nSdkInstance = NOLBUNDLE.nlsQ("P758B9960-1636-4A89-A9EB-77D474CFE467", "nlsnInstance");
  
  				// Content Metadata 
  				var nielsenMetadata = {
    				type: 'static', 
    				assetid: 'e65b2d4167c25939ae035fecf2be1371', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    				section: 'DagoSpia_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    			}; 
    
  				// Event 'staticstart' Call
  				nSdkInstance.ggPM("staticstart", nielsenMetadata);
		</script>

		<script>
			(function($){
				$(document).ready(function () {
					$(window)
						.blur(function (e) {
							console.log('focuskeeper:[blur] switching focus to body in a while');
							window.setTimeout(function () {
								$(window).focus();
							}, 0);
						});
				});
				})(jQuery);
		</script>

    
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function e(){if(!r){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,o.appendChild(e),r=!0}}function t(e){r=!0;var n,t,a,i,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(o,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",i=(a.frameElement||a).style,i.width=0,i.height=0,i.border=0,i.display="none",o.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void 0;",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=14,window.BOOMR.url=n+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z";var i=document.currentScript||document.getElementsByTagName("script")[0],o=i.parentNode,r=!1,d=document.createElement("link");if(d.relList&&"function"==typeof d.relList.supports&&d.relList.supports("preload")&&"as"in d)window.BOOMR.snippetMethod="p",d.href=window.BOOMR.url,d.rel="preload",d.as="script",d.addEventListener("load",e),d.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!r)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),o.appendChild(d);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65ctind2muyxpsgeq-f-cf8876b39-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":15,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4a28727","ak.r":27143,"ak.a2":n,"ak.m":"r","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":42572,"ak.gh":"104.104.244.198","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1659867529","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==YtGw8ztNjABz30c2yp0TNdJ+8VballHJ5YlGkji0OOJDtQApwhHr9KCj9RH+Q8CNbnIQRZwMHofnl+0Ju5HETqnbr0I1S+o0sNh1NPXIA9jo+Lrkp/zL9BODUtN3V9GT/MllKKPdONgclSwNhkU7dVw2cITcY1ltrVG4ffiglv8Y9UPbV8BSRaENaluaaVD0UG1KCS9rosIrvEqnnOlvIo+I+JF4oHagDQrtCl8DdTHtKbN1et2RS6wFiZ9BDasnUWt9/BYWVzI4K/q+VAPbbtY8oSc9X7JLDZFYIxujstKkBY0g/95sH1+5+NWAmWVwokZP4WF63do0NFMa/vxz/N/4n99Y+gSVvxkNYO5Q91rLAuZfmcW07dg/eqn8eRUP6sX8002FvEQBrgxbxN4/2pfVo30AwZ7vJszB4+tBNHo=","ak.pv":"26","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;text-align:center">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix" style="border-top:12px solid #d4d4d5">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/08-2022/fratoianni-e-la-moglie-elisabetta-piccolotti-1698994.png" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/08-2022/fratoianni-e-la-moglie-elisabetta-piccolotti-1698994.png">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2022-08-07 12:17:03"> 7 ago 2022 12:17</time>

	<h1 itemprop="headline"><p><span style="color:#FF0000;">E&#39; VERO CHE PER SIGLARE L&rsquo;ACCORDO COL PD, FRATOIANNI, PISANO COME LETTA, HA PRETESO DAL SEGRETARIO DEM UN POSTO IN LISTA PER LA MOGLIE ELISABETTA PICCOLOTTI?</span> - LEI TAGLIA CORTO: &ldquo;&Eacute; SOLO UN ACCORDO TECNICO&rdquo; &ndash; NON DITE A CALENDA CHE IL LEADER DI SINISTRA ITALIANA PARTECIPO&rsquo; A FRANCOFORTE A UNA MANIFESTAZIONE NO GLOBAL CONTRO IL NUOVO GRATTACIELO DELLA BCE, &ldquo;DOVE DENTRO C&rsquo;ERA MARIO DRAGHI. VI DICE NIENTE QUESTO NOME?&rdquo;</p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/39-vero-che-siglare-rsquo-accordo-col-pd-fratoianni-pisano-come-320009.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/39-vero-che-siglare-rsquo-accordo-col-pd-fratoianni-pisano-come-320009.htm&text=QUALCUNO HA INSINUATO CHE PER SIGLARE L’ACCORDO COL PD, FRATOIANNIABBIA PRETESO DA LETTA UN POSTO " target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-3/politica/39-vero-che-siglare-rsquo-accordo-col-pd-fratoianni-pisano-come-320009.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/39-vero-che-siglare-rsquo-accordo-col-pd-fratoianni-pisano-come-320009.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/88889/tag"></script><br><br><p class="disable"><strong>Fabrizio Caccia per <a href="http://www.corriere.it" target="_blank">corriere.it</a></strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-356437/1698995.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2022/fratoianni-e-la-moglie-elisabetta-piccolotti-1698995_tn.png" id="1698995" src="https://www.dagospia.com/img/foto/08-2022/fratoianni-e-la-moglie-elisabetta-piccolotti-1698995_tn.png" alt="fratoianni e la moglie elisabetta piccolotti" /></a> </em> <strong>fratoianni e la moglie elisabetta piccolotti</strong> </span></p>    <p class="disable">&laquo;Credo sia stata l&rsquo;unica volta di Nicola Fratoianni in tight e papillon &mdash; scherza la moglie, Elisabetta Piccolotti &mdash;. Anche perch&eacute; si &egrave; sposato una volta sola, che io sappia...&raquo;. Era il 3 settembre 2019, Palazzo Trinci a Foligno, la citt&agrave; dove risiedono. Matrimonio civile dopo 10 anni di fidanzamento e un figlio, Adriano, che oggi ha 9 anni. &laquo;Nicola elegantissimo e io pure, in bianco, ma con sotto i pantaloni&raquo; si schermisce lei. Officiante Nichi Vendola con la fascia tricolore, mentre a Roma nasceva il Conte II. Tra gli invitati, &laquo;molta sinistra alternativa&raquo;: Fausto Bertinotti, Paolo Cento, Fabio Mussi, la scrittrice Michela Murgia.</p>    <p class="disable">&nbsp;</p>    <p class="disable">&nbsp;</p>    <p class="disable">Dieci anni di differenza tra loro due, &laquo;a casa cucina lui&raquo;, la prima volta che si videro fu al G8 di Genova nel luglio 2001, &laquo;io avevo 18 anni, Nicola 28, entrambi nei Giovani Comunisti&raquo;. Ma Elisabetta non ha gran voglia di continuare, &laquo;dai giornali di destra ricevo attacchi sessisti, qualunque cosa faccia &egrave; perch&eacute; sono la moglie di Fratoianni...&raquo;. Lei &egrave; stata portavoce dei Giovani Comunisti e ora &egrave; nella segreteria nazionale di Sinistra italiana, cio&egrave; accanto al marito che ne &egrave; il segretario. Perci&ograve; figuriamoci. Qualcuno ha perfino insinuato che per siglare l&rsquo;accordo col Pd, Fratoianni, pisano come Letta, abbia preteso dal segretario dem un posto in lista per lei. Ma Elisabetta taglia corto: &laquo;&Eacute; solo un accordo tecnico, per togliere parlamentari alle destre&raquo;.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-356437/1698965.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2022/letta-bonelli-fratoianni-1698965_tn.png" id="1698965" src="https://www.dagospia.com/img/foto/08-2022/letta-bonelli-fratoianni-1698965_tn.png" alt="letta bonelli fratoianni" /></a> </em> <strong>letta bonelli fratoianni</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">E lui? Deputato alla Camera dal 15 marzo 2013 (con Sel, Sinistra Ecologia Libert&agrave;), gi&agrave; dirigente di Rifondazione comunista, ai tempi del G8 di Genova Fratoianni per gli amici era solo &laquo;Fraz&raquo;. E Beppe Caccia, che era con Luca Casarini nelle Tute Bianche, lo ricorda allo Stadio Carlini, &laquo;dove noi tutti campeggiavamo&raquo;, impegnato in mille discussioni con loro e con quelli della Rete del Sud Ribelle, finch&eacute; si trov&ograve; &laquo;la convergenza&raquo; e nacquero cos&igrave; i Disobbedienti, pietra miliare del movimento italiano no global. Non c&rsquo;&egrave; dubbio che Genova sia rimasta nel cuore del leader di Si. In vena di amarcord una volta disse: &laquo;Mi capita spesso ripensando a quei giorni di sentire nelle narici l&rsquo;odore dei gas lanciati ovunque, gli elicotteri e il rumore dei manganelli sugli scudi... Ma le ragioni di allora, le diseguaglianze, sono ancora davanti a noi&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-356437/1698553.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2022/enrico-letta-nicola-fratoianni-1698553_tn.jpg" id="1698553" src="https://www.dagospia.com/img/foto/08-2022/enrico-letta-nicola-fratoianni-1698553_tn.jpg" alt="enrico letta nicola fratoianni" /></a> </em> <strong>enrico letta nicola fratoianni </strong> </span></p>    <p class="disable">Quattro anni dopo, nel 2005, fu proprio Fratoianni a convincere Nichi Vendola a candidarsi a governatore della Puglia: &laquo;Una grande intuizione, la primavera pugliese cominci&ograve; cos&igrave;&raquo;, chiosa Elisabetta. Con Beppe Caccia e Luca Casarini non si sono pi&ugrave; persi di vista. Quando loro diedero vita al progetto Mediterranea saving humans, nel Canale di Sicilia per salvare i migranti, Fratoianni s&rsquo;imbarc&ograve; anche lui sulla nave Mare Jonio: &laquo;E Nicola &egrave; davvero un grande cuoco, ma a livello gourmet &mdash; conferma Beppe Caccia &mdash;. Lo ricordo in mezzo a una tempesta nel novembre 2018 che friggeva melanzane per un&rsquo;indimenticabile pasta alla Norma...&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Sui migranti Fratoianni ha battagliato molto con l&rsquo;ex ministro leghista dell&rsquo;Interno Matteo Salvini: durante un question time il 3 luglio 2019 gli disse &laquo;lei sta rosicando&raquo; perch&eacute; il gip di Agrigento aveva appena scarcerato la &laquo;Capitana&raquo; della Sea Watch, Carola Rackete. Su quella barca, pochi giorni prima, era salito anche lui con altri parlamentari per verificare le condizioni dei naufraghi. Nel 2015 &mdash; ricorda l&rsquo;amico Beppe &mdash; andammo pure a Francoforte alla grande manifestazione no global contro il nuovo grattacielo della Bce, &laquo;dove dentro c&rsquo;era Mario Draghi, vi dice niente questo nome?&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-356437/1698552.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2022/nicola-fratoianni-enrico-letta-1698552_tn.jpg" id="1698552" src="https://www.dagospia.com/img/foto/08-2022/nicola-fratoianni-enrico-letta-1698552_tn.jpg" alt="nicola fratoianni enrico letta" /></a> </em> <strong>nicola fratoianni enrico letta </strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Fratoianni era l&agrave; come parlamentare per tutelare i manifestanti italiani arrestati dalla polizia e comunque ormai &egrave; noto che all&rsquo;&laquo;agenda Draghi&raquo; preferisca &laquo;l&rsquo;agenda Greta&raquo; e le battaglie della Thunberg sul clima. &laquo;A sensibilizzarlo molto &mdash; racconta la moglie &mdash; ci pensa nostro figlio Adriano. L&rsquo;altro giorno gli ha detto: &ldquo;Pap&agrave; senti che caldo, bisogna fare qualcosa...&rdquo;&raquo;. Tifoso dell&rsquo;Inter, amante di Battiato, il leader di Si &egrave; anche piuttosto presente sui social: Facebook, Twitter, Instagram. Una volta post&ograve; una foto di lui con un grembiule rosso e due pescioni in una teglia pronti per essere infornati. Era una vigilia di Natale. Beffardo un follower gli scrisse: &laquo;Di rosso ormai &egrave; rimasto solo il grembiule. Buone feste&raquo;.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-356437/1694491.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/07-2022/angelo-bonelli-nicola-fratoianni-1694491_tn.jpg" id="1694491" src="https://www.dagospia.com/img/foto/07-2022/angelo-bonelli-nicola-fratoianni-1694491_tn.jpg" alt="ANGELO BONELLI NICOLA FRATOIANNI" /></a> </em> <strong>ANGELO BONELLI NICOLA FRATOIANNI </strong> </span> <span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-356437/1694489.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/07-2022/carlo-calenda-nicola-fratoianni-1694489_tn.jpg" id="1694489" src="https://www.dagospia.com/img/foto/07-2022/carlo-calenda-nicola-fratoianni-1694489_tn.jpg" alt="CARLO CALENDA NICOLA FRATOIANNI" /></a> </em> <strong>CARLO CALENDA NICOLA FRATOIANNI </strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-356437/1694492.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/07-2022/nicola-fratoianni-1694492_tn.jpg" id="1694492" src="https://www.dagospia.com/img/foto/07-2022/nicola-fratoianni-1694492_tn.jpg" alt="NICOLA FRATOIANNI" /></a> </em> <strong>NICOLA FRATOIANNI </strong> </span><span class="imgDrag imgLeft" style=""> <em> <a href="/mediagallery/Dago_fotogallery-356437/1568277.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/11-2021/nicola-fratoianni-vintage-1568277_tn.jpg" id="1568277" src="https://www.dagospia.com/img/foto/11-2021/nicola-fratoianni-vintage-1568277_tn.jpg" alt="NICOLA FRATOIANNI VINTAGE" /></a> </em> <strong>NICOLA FRATOIANNI VINTAGE</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-356437/963652.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2017/pippo-civati-e-nicola-fratoianni-963652_tn.jpg" id="963652" src="https://www.dagospia.com/img/foto/12-2017/pippo-civati-e-nicola-fratoianni-963652_tn.jpg" alt="PIPPO CIVATI E NICOLA FRATOIANNI" /></a> </em> <strong>PIPPO CIVATI E NICOLA FRATOIANNI</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-356437/963657.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2017/roberto-speranza-piero-grasso-pippo-civati-nicola-fratoianni-963657_tn.jpg" id="963657" src="https://www.dagospia.com/img/foto/12-2017/roberto-speranza-piero-grasso-pippo-civati-nicola-fratoianni-963657_tn.jpg" alt="ROBERTO SPERANZA - PIERO GRASSO - PIPPO CIVATI - NICOLA FRATOIANNI" /></a> </em> <strong>ROBERTO SPERANZA - PIERO GRASSO - PIPPO CIVATI - NICOLA FRATOIANNI</strong> </span></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-356437/1046076.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2018/nicola-fratoianni-a-bordo-di-open-arms-1046076_tn.jpg" id="1046076" src="https://www.dagospia.com/img/foto/08-2018/nicola-fratoianni-a-bordo-di-open-arms-1046076_tn.jpg" alt="NICOLA FRATOIANNI A BORDO DI OPEN ARMS" /></a> </em> <strong>NICOLA FRATOIANNI A BORDO DI OPEN ARMS</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-356437/1123362.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/02-2019/nichi-vendola-e-nicola-fratoianni-1123362_tn.jpg" id="1123362" src="https://www.dagospia.com/img/foto/02-2019/nichi-vendola-e-nicola-fratoianni-1123362_tn.jpg" alt="nichi vendola e nicola fratoianni" /></a> </em> <strong>nichi vendola e nicola fratoianni</strong> </span></p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/39-vero-che-siglare-rsquo-accordo-col-pd-fratoianni-pisano-come-320009.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/39-vero-che-siglare-rsquo-accordo-col-pd-fratoianni-pisano-come-320009.htm&text=QUALCUNO HA INSINUATO CHE PER SIGLARE L’ACCORDO COL PD, FRATOIANNIABBIA PRETESO DA LETTA UN POSTO " target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-3/politica/39-vero-che-siglare-rsquo-accordo-col-pd-fratoianni-pisano-come-320009.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/39-vero-che-siglare-rsquo-accordo-col-pd-fratoianni-pisano-come-320009.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2022-08-07 12:17:03">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-3/politica/39-vero-che-siglare-rsquo-accordo-col-pd-fratoianni-pisano-come-320009.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


			<h3 class="titolo-pagina">politica</h3>
	
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/settimana-passione-salvini-nove-giorni-prima-elezioni-320020.htm">
			<p><span style="color:#FF0000;">LA SETTIMANA DI PASSIONE DI SALVINI -</span> NOVE GIORNI PRIMA DELLE ELEZIONI, IL 16 SETTEMBRE A PALERMO, IL PROCESSO PER SEQUESTRO DI PERSONA E RIFIUTO DI ATTI D&rsquo;UFFICIO NATO DAI FATTI DELLA NAVE &quot;OPEN ARMS&quot; PU&Ograve; DIVENTARE PER IL CAPITONE &quot;UN TRAMPOLINO ELETTORALE&quot;. ECCO IL MOTIVO - DUE GIORNI DOPO IL PRATONE DI PONTIDA PER UN RADUNO CHE IL CAPITONE ANNUNCIA COME &ldquo;MEMORABILE&rdquo;. E POI ROMA PER LA CHIUSURA DELLA CAMPAGNA ELETTORALE E&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-08-07 11:40:00">
							 7 ago 11:40					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2022/salvini-1698773.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/settimana-passione-salvini-nove-giorni-prima-elezioni-320020.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/proposta-giorgia-meloni-blocchi-navali-davanti-coste-320016.htm">
			<p><span style="color:#FF0000;">LA PROPOSTA DI GIORGIA MELONI DI BLOCCHI NAVALI DAVANTI ALLE COSTE DELLA LIBIA SI TRASFORMA IN UN BOOMERANG </span>&ndash; AL GELO DELL&rsquo;EUROPA, CHE COME DAGO-RIVELATO, E&rsquo; IN FORTE ALLARME PER IL SOVRANISMO ALLA VACCINARA DELLA DUCETTA, SI AGGIUNGE LA FREDDEZZA DEGLI ALLEATI: <span style="color:#FF0000;">FORZA ITALIA BOLLA L&rsquo;IDEA COME &ldquo;UNA SCIOCCHEZZA&rdquo;</span> MENTRE LA LEGA, CHE VUOLE IL VIMINALE, RIVENDICA I DECRETI SICUREZZA &ndash; LA PREOCCUPAZIONE DELLA MELONI PER IL TAGLIO DELL&rsquo;OUTLOOK SUL DEBITO ITALIANO DA PARTE DELL&rsquo;AGENZIA DI RATING MOODY&rsquo;S</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-08-07 11:10:00">
							 7 ago 11:10					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2022/berlusconi-salvini-meloni-1696296.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/proposta-giorgia-meloni-blocchi-navali-davanti-coste-320016.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <div class="widget cerca">
	<div>	
		<form action="/cerca" id="ArticoloCercaForm" method="post" accept-charset="utf-8">
			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS">
		</form>
	</div>
</div>
<div class="widget">
	<div id='div-gpt-ad-MPU_Top' style="margin: 0px auto; width: 300px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
		</script>
	</div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="https://cdn-static.dagospia.com/img/foto/10-2021/crucidago-sidebar-1539792.jpeg" style="width:100%" alt="" /><img src="https://cdn-static.dagospia.com/img/foto/08-2022/cruciverba-5-agosto-2022-1698119.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<div id='div-gpt-ad-MPU_Middle' style='height: 251px; width: 300px; margin: 0px auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
		</script>
	</div>
</div>


    <div class="widget" style="margin-bottom:0px;">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="instagram_dago">
                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/reel/Cg4Nyefq4ND/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/reel/Cg4Nyefq4ND/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/Cg4Nyefq4ND/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>

<div class="widget">
	<h4 class="titolo">DAGO DANCE PARTY</h4>
	<a href="https://open.spotify.com/playlist/2I8v79xvuzaQuJc5TNRe5J?si=185bf04f933844dc" target="_blank">
		<img style="width:100%;height:auto;" src="https://cdn-static.dagospia.com/img/foto/07-2022/dago-ph-porcarelli-1683229.jpg" alt="">
	</a>
</div>

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-08-06 16:37:28"> 6 ago 16:37</time>
					<a href="/rubrica-3/politica/indiscreto-draghi-svela-tabacci-perche-finito-suo-319979.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2022/meme-sulle-dimissioni-di-mario-draghi-1691026.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/indiscreto-draghi-svela-tabacci-perche-finito-suo-319979.htm">
						INDISCRETO! DRAGHI SVELA A TABACCI PERCH&Eacute; &Egrave; FINITO IL SUO GOVERNO &ndash; &ldquo;ERA IL MOMENTO BUONO PER STACCARE LA SPINA. A OTTOBRE LA FINANZIARIA SAREBBE STATA UN DISASTRO ZEPPO DI...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-08-04 18:05:00"> 4 ago 18:05</time>
					<a href="/rubrica-2/media_e_tv/totti-mare-capitano-spiaggiato-sabaudia-figli-mentre-qualche-319741.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2022/totti-noemi-bocchi-1697903.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/totti-mare-capitano-spiaggiato-sabaudia-figli-mentre-qualche-319741.htm">
						TOTTI AL MARE! IL CAPITANO SPIAGGIATO A SABAUDIA CON I FIGLI MENTRE QUALCHE CHILOMETRO PIU&rsquo; A SUD, A SAN FELICE CIRCEO, COME DAGO-RIVELATO &Egrave; STATA AVVISTATA LA SUA NUOVA FIAMMA NOEMI...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-08-06 20:06:26"> 6 ago 20:06</time>
					<a href="/rubrica-30/sport/ldquo-moya-mi-ha-messo-corna-devo-ringraziare-se-fossi-rimasta-319936.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2022/flavia-pennetta-1698775.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-30/sport/ldquo-moya-mi-ha-messo-corna-devo-ringraziare-se-fossi-rimasta-319936.htm">
						&ldquo;MOYA MI HA MESSO LE CORNA. LO DEVO RINGRAZIARE. SE FOSSI RIMASTA CON LUI AVREI SMESSO MOLTO PRIMA&rdquo; &ndash; AMORI, DOLORI E BOLLORI DI FLAVIA PENNETTA: &ldquo;MOYA MI SCRISSE DURANTE UNA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-08-03 20:15:31"> 3 ago 20:15</time>
					<a href="/rubrica-30/sport/sonia-son-desto-arturo-vidal-segna-all-39-esordio-flamengo-ma-319643.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2022/sonia-isaza-1697378.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-30/sport/sonia-son-desto-arturo-vidal-segna-all-39-esordio-flamengo-ma-319643.htm">
						SONIA O SON DESTO? - ARTURO VIDAL SEGNA ALL&#39;ESORDIO CON IL FLAMENGO, MA ALLO STADIO GLI OCCHI SONO TUTTI PER LA COMPAGNA, SONIA ISAZA - LA MODELLA E INFLUENCER COLOMBIANA DAL FISICO SCULTOREO E LE...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-08-02 19:42:33"> 2 ago 19:42</time>
					<a href="/rubrica-2/media_e_tv/riconoscete-forma-smagliata-altro-che-jennifer-lopez-dopo-avere-319515.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2022/federica-panicucci-1696901.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/riconoscete-forma-smagliata-altro-che-jennifer-lopez-dopo-avere-319515.htm">
						LA RICONOSCETE DALLA FORMA SMAGLIATA? ALTRO CHE JENNIFER LOPEZ! DOPO AVERE LASCIATO FORTE DEI MARMI ALLA VOLTA DELLE MALDIVE (POVERINA, CHE VACANZE AUSTERE) HA DOVUTO FARE I CONTI CON UN INCOVENIENTE...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget">
	<a href="https://anteprima.news/" target="_blank">
		<img src="https://cdn-static.dagospia.com/img/anteprima.png" alt="" style="height:auto;width:100%;">
	</a>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/lotito-sbrocca-al-telefono-con-un-tifoso-3382.htm" class="video top">
			<span class="titolo">LOTITO SBROCCA AL TELEFONO CON UN TIFOSO</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/08-2022/LOTITO_SBROCCA_AL_TELEFONO_CON_UN_TIFOSO-3382.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/il-pronostico-di-ines-trocchia-per-lo-scudetto-3381.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/08-2022/IL_PRONOSTICO_DI_INES_TROCCHIA_PER_LO_SCUDETTO-3381.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IL PRONOSTICO DI INES TROCCHIA PER LO SCUDETTO  </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/matteo-renzi-a-rtl-102-5-berlusconi-mi-ha-cercato-per-il-quirinale-ma-per-le-elezioni-dico-caro-silvio-no-grazie-3380.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/08-2022/MATTEO_RENZI_A_RTL_102_5_BERLUSCONI_MI_HA_CERCATO_PER_IL_QUIRINALE_MA_PER_LE_ELEZIONI_DICO_CARO_SILVIO_NO_GRAZIE-3380.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MATTEO RENZI A RTL 102.5: BERLUSCONI MI HA CERCATO PER IL QUIRINALE, MA PER LE ELEZIONI DICO: CARO SILVIO, NO GRAZIE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/esercitazioni-militari-cinesi-sullo-stretto-di-taiwan-3379.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/08-2022/ESERCITAZIONI_MILITARI_CINESI_SULLO_STRETTO_DI_TAIWAN-3379.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">ESERCITAZIONI MILITARI CINESI SULLO STRETTO DI TAIWAN </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/matteo-renzi-sul-diritto-di-tribuna-3378.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/08-2022/MATTEO_RENZI_SUL_DIRITTO_DI_TRIBUNA-3378.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MATTEO RENZI SUL DIRITTO DI TRIBUNA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/diana-del-bufalo-alle-terme-di-caracalla-3377.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/08-2022/DIANA_DEL_BUFALO_ALLE_TERME_DI_CARACALLA-3377.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">DIANA DEL BUFALO ALLE TERME DI CARACALLA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/jennifer-lopez-da-paolino-restaurant-a-capri-3376.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/08-2022/JENNIFER_LOPEZ_DA_PAOLINO_RESTAURANT_A_CAPRI-3376.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">JENNIFER LOPEZ DA PAOLINO RESTAURANT A CAPRI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/sesso-orale-per-strada-costiera-amalfitana-3375.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/08-2022/SESSO_ORALE_PER_STRADA_COSTIERA_AMALFITANA-3375.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">SESSO ORALE PER STRADA - COSTIERA AMALFITANA </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/franco-gabrielli-3374.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/07-2022/FRANCO_GABRIELLI-3374.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">FRANCO GABRIELLI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/ignazio-la-russa-a-mezzora-in-piu-parla-di-gennaro-sangiuliano-3371.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/07-2022/IGNAZIO_LA_RUSSA_A_MEZZORA_IN_PIU_PARLA_DI_GENNARO_SANGIULIANO-3371.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IGNAZIO LA RUSSA A MEZZORA IN PIU' PARLA DI GENNARO SANGIULIANO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/francesco-totti-ilary-blasi-noemi-bocchi-alla-stessa-cena-3370.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/07-2022/FRANCESCO_TOTTI_ILARY_BLASI_NOEMI_BOCCHI_ALLA_STESSA_CENA-3370.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">FRANCESCO TOTTI - ILARY BLASI - NOEMI BOCCHI ALLA STESSA CENA</span>
				</a>
			
	
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_1' style="text-align:center">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_2' style="text-align:center">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>

<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonal-figaro-qualita-rsquo-qualita-rsquo-319585.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2022/2022-cafonal-barbiere-di-siviglia-1697129.png" alt="" />				<span class="titolo">CAFONAL FIGARO (DI QUALITA&rsquo;, DI QUALITA&rsquo;)!...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-democratico-nbsp-ndash-clima-inspiegabile-euforia-319607.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2022/2022volontaripd-1697237.jpg" alt="" />				<span class="titolo">CAFONALINO DEMOCRATICO!&nbsp;&ndash; IN UN CLIMA DI INSPIEGABILE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-mascherinato-ndash-circolo-canottieri-aniene-roma-si-319494.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2022/2022cicchitto-1696808.jpg" alt="" />				<span class="titolo">CAFONALINO MASCHERINATO &ndash; AL CIRCOLO CANOTTIERI ANIENE DI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-via-veneto-si-celebra-dolce-vita-che-fu-stelle-319130.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2022/2022vveneto-1695236.jpg" alt="" />				<span class="titolo">CAFONALINO! &ndash; A VIA VENETO SI CELEBRA LA DOLCE VITA CHE FU...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-slurp-slurp-nbsp-casina-macchia-madama-democrazia-318970.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2022/rotondicompleanno-1694346.jpg" alt="" />				<span class="titolo">CAFONALINO SLURP SLURP! -&nbsp;ALLA CASINA DI MACCHIA MADAMA LA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-stato-guerra-ndash-nbsp-velo-nostalgia-fu-318850.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2022/medor-1693724.jpg" alt="" />				<span class="titolo">CAFONALINO IN STATO DI GUERRA! &ndash;&nbsp;UN VELO DI NOSTALGIA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-nuziale-nbsp-mejo-ferragnez-ldquo-shermano-rdquo-318029.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2022/shermano-1690486.jpg" alt="" />				<span class="titolo">CAFONALINO NUZIALE -&nbsp;MEJO DEI FERRAGNEZ, GLI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-nbsp-trash-party-compleanno-corrado-ferrante-addetto-317799.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2022/ferrante-compleanno-1689654.jpg" alt="" />				<span class="titolo">CAFONALINO!&nbsp;TRASH PARTY PER IL COMPLEANNO DI CORRADO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/volte-ritornano-rediviva-lucia-azzolina-serata-romana-317763.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2022/flixbus-1689488.jpg" alt="" />				<span class="titolo">A VOLTE RITORNANO! LA REDIVIVA LUCIA AZZOLINA ALLA SERATA ROMANA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-roma-serata-beneficenza-prevenzione-317415.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2022/roseangel-1688188.png" alt="" />				<span class="titolo">CAFONALINO! &ndash; A ROMA SERATA DI BENEFICENZA PER LA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-faccia-guerra-crisi-governo-317299.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2022/summerparty-1687787.png" alt="" />				<span class="titolo">CAFONALINO! ALLA FACCIA DELLA GUERRA, DELLA CRISI DI GOVERNO E...</span>
			</a>


	
</div>

<div class="widget" style="background: scroll right 0 #f7f7f7; display: block; font-size: 16px; font-style: italic; font-weight: bold; height: 90px; line-height: 70px; width: 300px; margin:0 auto 20px auto;" >

	<a title="Macondo" style="text-decoration:none;" href="http://www.macondomediazoo.com/" target="_blank" rel="nofollow">            
		<img alt="macondo" src="/images/layout/macondo-ico.jpg">
                <em style="font-size:15px"> DAGOSPIA ILLUSTRATO</em>
	</a>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        <script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.min.js?v=20190703"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>


<script src="//www.dagospia.com/js/ads.js"></script>


    <link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
    <link rel="stylesheet" type="text/css" href="/dfp/videojs-contrib-ads.min.css" />    <link rel="stylesheet" type="text/css" href="/dfp/videojs.ima.css" />

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="/dfp/videojs-contrib-ads.min.js"></script>    <script type="text/javascript" src="/dfp/videojs.ima.js"></script>
    
    <script type="text/javascript">

        $(document).ready(function() {
            if($('video.preroll').length > 0) {
                videotag = $('video.preroll');
                var player_id = videotag.attr('id');
                var player = videojs(player_id);
                var options = {
                    //id: player_id,
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/test/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-3%2Fpolitica%2F39-vero-che-siglare-rsquo-accordo-col-pd-fratoianni-pisano-come-320009.htm&correlator='+Math.floor(Date.now()/1000)
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/124319096/external/single_ad_samples&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=deployment%3Ddevsite%26sample_ct%3Dlinear&correlator='
                    adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/Video/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&correlator='+Math.floor(Date.now()/1000)
                };
                player.ima(options);
                //player.ima.requestAds();
                player.on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });
            }
            
        });

    </script>


<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>    </body>
</html>
