<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>juventus, sarri ha la polmonite e difficilmente sara' in panchina con il parma - la transizione e'.. - Sport</title>
<meta name="description" content="&nbsp;    JUVENTUS, SARRI HA LA POLMONITE: IN FORSE LA PRESENZA ALL'ESORDIO IN SERIE A    &nbsp;    Filippo Bonsignore per www.corriere.it    &nbsp;      cr7 sarri     Un&rsquo;estate ad ostacoli. Il decollo dell&rsquo;era Sarri si sta rivelando pi&ugrave; tortuoso del previsto. Un po&rsquo; di">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="juventus, sarri ha la polmonite e difficilmente sara' in panchina con il parma - la transizione e'..">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/06-2019/maurizio-sarri-1172535.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-30/sport/sarri-amari-ndash-tecnico-juve-ha-polmonite-difficilmente-211607.htm">
<meta property="og:description" content="&nbsp;    JUVENTUS, SARRI HA LA POLMONITE: IN FORSE LA PRESENZA ALL'ESORDIO IN SERIE A    &nbsp;    Filippo Bonsignore per www.corriere.it    &nbsp;      cr7 sarri     Un&rsquo;estate ad ostacoli. Il decollo dell&rsquo;era Sarri si sta rivelando pi&ugrave; tortuoso del previsto. Un po&rsquo; di"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-30/sport/sarri-amari-ndash-tecnico-juve-ha-polmonite-difficilmente-211607.htm">
<meta name="twitter:title" content="Juventus, sarri ha la polmonite e difficilmente sara' in panchina con il parma - la transizione e'..">
<meta name="twitter:description" content="&nbsp;    JUVENTUS, SARRI HA LA POLMONITE: IN FORSE LA PRESENZA ALL'ESORDIO IN SERIE A    &nbsp;    Filippo Bonsignore per www.corriere.it    &nbsp;      cr7 sarri     Un&rsquo;estate ad ostacoli. Il decollo dell&rsquo;era Sarri si sta rivelando pi&ugrave; tortuoso del previsto. Un po&rsquo; di">
<meta name="twitter:image" content=""><meta property="article:published_time" content="2019-08-20T15:13:00"/>




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=02190401" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/sport/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/sport/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/sport/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/sport/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/sport/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/sport/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>
launchCriteoScript = function() {

    var adUnits = {
    "placements": [
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981400                         /* Criteo zoneid for the 300x600 */
    },
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981399                         /* Criteo zoneid for the 300x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981402                        /* Criteo zoneid for the 320x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981401                         /* Criteo zoneid for the 728x90 */
    },
    {
    "slotid": "div-gpt-ad-MaxTicker",
    "zoneid": 981403                         /* Criteo zoneid for the 990x250 */
    }
    ]}

    <!-- Define callback function -->
    var launchAdServer = function(bids) {
    googletag.cmd.push(function() {
    Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
    googletag.pubads().refresh(); //This will trigger the adserver call
    });
    };
    Criteo.events.push(function() {
    // Define the price band range
    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
    // Call Criteo and execute the callback function for a given timeout
    Criteo.RequestBids(adUnits, launchAdServer ,1500);
    });

}

</script>


<!-- IAS START -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script>

var IAS_PET_TIMEOUT = 1000;

var adserverRequestSent = false;



var iasDataHandler;

checkCallbackFunctions = 0;

var __iasPET = __iasPET || {};

__iasPET.queue = __iasPET.queue || [];

__iasPET.pubId = '927434';



requestAds = function() {

       console.log("Display Ads function");

       if (adserverRequestSent) return;

       clearTimeout(iasTimeOut);

            launchCriteoScript();

       adserverRequestSent = true;

}



iasDataHandler = function (adSlotData) {

       console.log("Callback function");

       __iasPET.setTargetingForGPT();

       requestAds();

}



var iasTimeOut = setTimeout(function() {

       requestAds();

}, IAS_PET_TIMEOUT);



googletag.cmd.push(function() {

       var gptSlots = googletag.pubads().getSlots();

       var iasPETSlots = [];



       for (var i = 0; i < gptSlots.length; i++) {

             var sizes = gptSlots[i].getSizes().map(function(size) {

             if (size.getWidth && size.getHeight)

                 return [size.getWidth(), size.getHeight()];

               else

                 return [1, 1];

      });

             iasPETSlots.push({

                    adSlotId: gptSlots[i].getSlotElementId(),

                    size: sizes,

                    adUnitPath: gptSlots[i].getAdUnitPath()

             });

       }



       __iasPET.queue.push({

             adSlots: iasPETSlots,

             dataHandler: iasDataHandler

       });

});

</script>

<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<!-- IAS END -->

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubgm5whvwxk4bkmq-f-99973d309-clientnsv4-s.akamaihd.net",i={"ak.v":22,"ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"4b31ce7","ak.r":27117,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":41424,"ak.gh":"204.237.143.87","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1566313113"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/06-2019/maurizio-sarri-1172535.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/06-2019/maurizio-sarri-1172535.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2019-08-20 15:13:59">20 ago 2019 15:13</time>

	<h1 itemprop="headline"><p>SARRI AMARI &ndash; IL TECNICO DELLA JUVE HA LA POLMONITE E DIFFICILMENTE RIUSCIR&Agrave; A ESSERE IN PANCHINA PER L&rsquo;ESORDIO DEI BIANCONERI IN SERIE A CON IL PARMA - LA TRANSIZIONE VOLUTA DALLA DIRIGENZA CON IL TECNICO TOSCANO STA AVENDO UN BEL PO&rsquo; DI INTOPPI. I GIOCATORI NON METABOLIZZANO IL SARRI-BALL E LUI NON PU&Ograve; NEPPURE ALLENARE&hellip; &ndash; VIDEO</p>- </h1>

	
	<div class="link">

	<a href="/rubrica-29/cronache/siete-appassionati-musica-classica-questa-rsquo-app-che-fa-211592.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-29/cronache/controesodo-tempo-multe-ldquo-autostrade-39-italia-rdquo-sta-211582.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-30/sport/sarri-amari-ndash-tecnico-juve-ha-polmonite-difficilmente-211607.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-30/sport/sarri-amari-ndash-tecnico-juve-ha-polmonite-difficilmente-211607.htm&text=JUVENTUS, SARRI HA LA POLMONITE E DIFFICILMENTE SARA' IN PANCHINA CON IL PARMA - LA TRANSIZIONE E'.." target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-30/sport/sarri-amari-ndash-tecnico-juve-ha-polmonite-difficilmente-211607.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-30/sport/sarri-amari-ndash-tecnico-juve-ha-polmonite-difficilmente-211607.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<p class="disable">&nbsp;</p>    <p><div class="innerVideo"><h2>JUVENTUS, SARRI HA LA POLMONITE: IN FORSE LA PRESENZA ALL'ESORDIO IN SERIE A</h2><div class="video-container"><video id="2175" class="preroll video-js vjs-default-skin vjs-big-play-centered" preload="auto" controls muted  width="650" height="400" poster="/video/08-2019/JUVENTUS_SARRI_HA_LA_POLMONITE_IN_FORSE_LA_PRESENZA_ALL_ESORDIO_IN_SERIE_A-2175.jpg" data-setup=""><source src="https://cdn-static.dagospia.com/video/08-2019/JUVENTUS_SARRI_HA_LA_POLMONITE_IN_FORSE_LA_PRESENZA_ALL_ESORDIO_IN_SERIE_A-2175.mp4" type="video/mp4" /></video></div></div></p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Filippo Bonsignore per <a href="http://www.corriere.it">www.corriere.it</a></strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-248032/1189447.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/cr7-sarri-1189447_tn.png" id="1189447" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/cr7-sarri-1189447_tn.png" alt="cr7 sarri" /></a> </em> <strong>cr7 sarri</strong> </span></p>    <p class="disable">Un&rsquo;estate ad ostacoli. Il decollo dell&rsquo;era Sarri si sta rivelando pi&ugrave; tortuoso del previsto. Un po&rsquo; di difficolt&agrave; erano state messe in conto, considerando la transizione verso una nuova filosofia di calcio completamente nuova rispetto ad Allegri. E infatti il campo ha dimostrato nelle amichevoli che la Juve &egrave; ancora un grande cantiere aperto.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-248032/1189259.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/sarri-1189259_tn.png" id="1189259" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/sarri-1189259_tn.png" alt="sarri" /></a> </em> <strong>sarri</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">I bianconeri stanno ancora metabolizzando le novit&agrave; sarriane e il percorso non si &egrave; ancora compiuto. Serve tempo, servono prove a ripetizione per mandare a memoria i principi di gioco ma il conto alla rovescia verso il debutto di sabato a Parma &egrave; ormai entrato nel vivo e chiss&agrave; che cosa dir&agrave; la prima verifica da tre punti della stagione.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Malattia</strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-248032/1188110.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/cr7-sarri-2-1188110_tn.png" id="1188110" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/cr7-sarri-2-1188110_tn.png" alt="CR7 SARRI - 2" /></a> </em> <strong>CR7 SARRI - 2</strong> </span></p>    <p class="disable">A complicare i piani del tecnico ora c&rsquo;&egrave; anche il suo stop forzato a causa della polmonite che &egrave; stata ufficializzata luned&igrave; sera dal club. Sarri &egrave; ai box, dunque, nel momento cruciale di avvicinamento all&rsquo;esordio in campionato. E ci&ograve; che lo fa pi&ugrave; soffrire, a parte la malattia, &egrave; non poter lavorare sul campo, non poter seguire minuto per minuto la crescita della squadra e il suo avvicinamento alla prima sfida di campionato.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-248032/1188109.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/cr7-sarri-1-1188109_tn.png" id="1188109" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/cr7-sarri-1-1188109_tn.png" alt="CR7 SARRI - 1" /></a> </em> <strong>CR7 SARRI - 1</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1174453.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-1174453_tn.png" id="1174453" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-1174453_tn.png" alt="sarri" /></a> </em> <strong>sarri</strong> </span></p>    <p class="disable">Per un perfezionista, quasi maniacale, come lui non ci poteva essere contrattempo peggiore. Chi gli sta accanto lo descrive smanioso di tornare in fretta ad allenare, ma la precedenza in questo momento va a ritrovare la piena efficienza fisica e a seguire la terapia che gli &egrave; stata prescritta dallo staff medico della societ&agrave;. Il Comandante sar&agrave; in panchina al Tardini? Naturalmente &egrave; presto per dirlo, dipender&agrave; dall&rsquo;evoluzione che la polmonite avr&agrave; nei prossimi giorni.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-248032/1174452.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/paratici-sarri-agnelli-nedved-1174452_tn.png" id="1174452" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/paratici-sarri-agnelli-nedved-1174452_tn.png" alt="paratici sarri agnelli nedved" /></a> </em> <strong>paratici sarri agnelli nedved</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Martusciello</strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-248032/1174451.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-1174451_tn.png" id="1174451" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-1174451_tn.png" alt="sarri" /></a> </em> <strong>sarri</strong> </span></p>    <p class="disable">Intanto al timone alla Continassa c&rsquo;&egrave; il fido vice Giovanni Martusciello, che ha gi&agrave; guidato i bianconeri nell&rsquo;amichevole di Trieste, cui Sarri non aveva partecipato proprio perch&egrave; gi&agrave; debilitato. Lo stop del tecnico aggiunge cos&igrave; un po&rsquo; pi&ugrave; di incertezza in un&rsquo;estate complicata in questa fase anche dalle difficolt&agrave; sul mercato. Il piano cessioni non decolla, ci sono ancora cinque esuberi da piazzare per sistemare la lista Uefa per la Champions League (Pellegrini &egrave; appena tornato a Cagliari in prestito per un anno) e i punti interrogativi sono ancora molti. A cominciare da Dybala: rester&agrave; dopo le ultime prove convincenti oppure verr&agrave; comunque sacrificato in nome del bilancio e della sostanziosa plusvalenza che la sua cessione pu&ograve; generare? In uscita ci sono pure Mandzukic, Matuidi, Rugani; lo stesso Higuain, ha ancora la valigia in mano. Il gioco di incastri &egrave; complesso e non semplice da sistemare e si riverbera sulla rosa che non &egrave; ancora quella definitiva a disposizione di Sarri. Baster&agrave; Cristiano Ronaldo a Parma per nascondere le imperfezioni?</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-248032/1174248.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-1174248_tn.png" id="1174248" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-1174248_tn.png" alt="sarri" /></a> </em> <strong>sarri</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1174247.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-1174247_tn.png" id="1174247" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-1174247_tn.png" alt="sarri" /></a> </em> <strong>sarri</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1164668.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2019/sarri-11-1164668_tn.jpg" id="1164668" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2019/sarri-11-1164668_tn.jpg" alt="sarri 11" /></a> </em> <strong>sarri 11</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1167407.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-1167407_tn.png" id="1167407" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-1167407_tn.png" alt="sarri" /></a> </em> <strong>sarri</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1168851.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-zola-1-1168851_tn.png" id="1168851" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-zola-1-1168851_tn.png" alt="sarri zola 1" /></a> </em> <strong>sarri zola 1</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1168852.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-zola-1-1168852_tn.png" id="1168852" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-zola-1-1168852_tn.png" alt="sarri zola 1" /></a> </em> <strong>sarri zola 1</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1172532.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/maurizio-sarri-1172532_tn.jpg" id="1172532" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/maurizio-sarri-1172532_tn.jpg" alt="MAURIZIO SARRI" /></a> </em> <strong>MAURIZIO SARRI</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1173892.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-9-1173892_tn.jpg" id="1173892" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-9-1173892_tn.jpg" alt="le frasi di maurizio sarri contro la juventus 9" /></a> </em> <strong>le frasi di maurizio sarri contro la juventus 9</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1172533.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/maurizio-sarri-1172533_tn.jpg" id="1172533" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/maurizio-sarri-1172533_tn.jpg" alt="MAURIZIO SARRI" /></a> </em> <strong>MAURIZIO SARRI</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1172552.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/maurizio-sarri-1172552_tn.jpg" id="1172552" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/maurizio-sarri-1172552_tn.jpg" alt="MAURIZIO SARRI" /></a> </em> <strong>MAURIZIO SARRI </strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1173895.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-10-1173895_tn.jpg" id="1173895" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-10-1173895_tn.jpg" alt="le frasi di maurizio sarri contro la juventus 10" /></a> </em> <strong>le frasi di maurizio sarri contro la juventus 10</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1173893.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-8-1173893_tn.jpg" id="1173893" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-8-1173893_tn.jpg" alt="le frasi di maurizio sarri contro la juventus 8" /></a> </em> <strong>le frasi di maurizio sarri contro la juventus 8</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1173894.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-1173894_tn.jpg" id="1173894" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-1173894_tn.jpg" alt="le frasi di maurizio sarri contro la juventus" /></a> </em> <strong>le frasi di maurizio sarri contro la juventus</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1173897.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-2-1173897_tn.jpg" id="1173897" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-2-1173897_tn.jpg" alt="le frasi di maurizio sarri contro la juventus 2" /></a> </em> <strong>le frasi di maurizio sarri contro la juventus 2</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1173896.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-3-1173896_tn.jpg" id="1173896" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-3-1173896_tn.jpg" alt="le frasi di maurizio sarri contro la juventus 3" /></a> </em> <strong>le frasi di maurizio sarri contro la juventus 3</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1173898.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-6-1173898_tn.jpg" id="1173898" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-6-1173898_tn.jpg" alt="le frasi di maurizio sarri contro la juventus 6" /></a> </em> <strong>le frasi di maurizio sarri contro la juventus 6</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1173899.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-7-1173899_tn.jpg" id="1173899" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-7-1173899_tn.jpg" alt="le frasi di maurizio sarri contro la juventus 7" /></a> </em> <strong>le frasi di maurizio sarri contro la juventus 7</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1173900.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-5-1173900_tn.jpg" id="1173900" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-5-1173900_tn.jpg" alt="le frasi di maurizio sarri contro la juventus 5" /></a> </em> <strong>le frasi di maurizio sarri contro la juventus 5</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1200563.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/08-2019/sarri-agnelli-1200563_tn.png" id="1200563" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/08-2019/sarri-agnelli-1200563_tn.png" alt="SARRI AGNELLI" /></a> </em> <strong>SARRI AGNELLI</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1173901.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-4-1173901_tn.jpg" id="1173901" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/le-frasi-di-maurizio-sarri-contro-la-juventus-4-1173901_tn.jpg" alt="le frasi di maurizio sarri contro la juventus 4" /></a> </em> <strong>le frasi di maurizio sarri contro la juventus 4</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1174246.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-1174246_tn.png" id="1174246" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-1174246_tn.png" alt="sarri" /></a> </em> <strong>sarri</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1188108.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/cr7-sarri-1188108_tn.png" id="1188108" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/07-2019/cr7-sarri-1188108_tn.png" alt="CR7 SARRI" /></a> </em> <strong>CR7 SARRI</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-248032/1174450.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-1174450_tn.png" id="1174450" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/06-2019/sarri-1174450_tn.png" alt="sarri" /></a> </em> <strong>sarri</strong> </span></p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	<a href="/rubrica-29/cronache/siete-appassionati-musica-classica-questa-rsquo-app-che-fa-211592.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-29/cronache/controesodo-tempo-multe-ldquo-autostrade-39-italia-rdquo-sta-211582.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-30/sport/sarri-amari-ndash-tecnico-juve-ha-polmonite-difficilmente-211607.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-30/sport/sarri-amari-ndash-tecnico-juve-ha-polmonite-difficilmente-211607.htm&text=JUVENTUS, SARRI HA LA POLMONITE E DIFFICILMENTE SARA' IN PANCHINA CON IL PARMA - LA TRANSIZIONE E'.." target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-30/sport/sarri-amari-ndash-tecnico-juve-ha-polmonite-difficilmente-211607.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-30/sport/sarri-amari-ndash-tecnico-juve-ha-polmonite-difficilmente-211607.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2019-08-20 15:13:59">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-30/sport/sarri-amari-ndash-tecnico-juve-ha-polmonite-difficilmente-211607.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/matteo-vs-matteo-ndash-renzi-parla-senato-segretario-pd-211624.htm">
			<p>MATTEO VS. MATTEO &ndash; RENZI PARLA IN SENATO DA SEGRETARIO DEL PD. MATTEUCCIO GONGOLA PER ESSERSI RIPRESO LA SCENA E FA L&rsquo;OCCHIOLINO A CONTE: &ldquo;ABBIAMO APPREZZATO LE SUE PAROLE E IL SUO STILE ISTITUZIONALE, MA AVREMMO PREFERITO FOSSERO ARRIVATE PRIMA. NON &Egrave; UN COLPO DI STATO FORMARE UN GOVERNO, &Egrave; UN COLPO DI SOLE ANDARE AL VOTO ORA. NON FAR&Ograve; PARTE DELL&#39;ESECUTIVO&rdquo; (COS&Igrave; PU&Ograve; FREGARE ZINGARETTI) - POI ATTACCA IL CAPITONE CITANDO IL VANGELO SECONDO MATTEO E SULLA RUSSIA: &quot;SONO PRONTO A SFIDARE IL MINISTRO AL SEGGIO DI BIBBIANO&rdquo; (PRENDETE I POPCORN)</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-08-20 16:45:02">
							20 ago 16:45					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2019/matteo-renzi-1201046.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/matteo-vs-matteo-ndash-renzi-parla-senato-segretario-pd-211624.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/mo-39-sono-dazi-tuoi-se-guerra-commerciale-anti-cinese-fosse-211552.htm">
			<p>MO&#39; SONO DAZI TUOI! - E SE LA GUERRA COMMERCIALE ANTI CINESE FOSSE UN GUAIO SOPRATTUTTO PER LE AZIENDE AMERICANE? &Egrave; QUELLO CHE PENSA IL CEO DI APPLE TIM COOK, CHE HA DETTO CHIARAMENTE AL PRESIDENTE CHE SAMSUNG ALLA FINE ESCA AVVANTAGGIATA - TE CREDO. APPLE &amp; CO PRODUCONO PRATICAMENTE TUTTO IN CINA, MENTRE I COREANI HANNO DECISO PER TEMPO DI DIVERSIFICARE &ndash; TRUMPONE PER ORA HA CONGELATO TUTTO, MA ORMAI HA TIRATO IL SASSO&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-08-19 18:23:29">
							19 ago 18:23					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2018/tim-cook-donald-trump-1009731.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/mo-39-sono-dazi-tuoi-se-guerra-commerciale-anti-cinese-fosse-211552.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/ldquo-siamo-disgustati-quei-commenti-rdquo-pogba-sbaglia-rigore-211609.htm">
			<p>&ldquo;SIAMO DISGUSTATI DA QUEI COMMENTI&rdquo; - POGBA SBAGLIA UN RIGORE IN CAMPIONATO E VIENE TRAVOLTO DA INSULTI RAZZISTI SUI SOCIAL. LA DENUNCIA DEL MANCHESTER UNITED: &ldquo;SIAMO AL LAVORO PER &nbsp;IDENTIFICARE GLI AUTORI. CONDANNIAMO CON VIGORE QUEI COMMENTI, LA SQUADRA HA TOLLERANZA ZERO VERSO LE DISCRIMINAZIONI&rdquo; - &Egrave; IL TERZO EPISODIO DI INSULTI RAZZISTI NEL GIRO DI UNA SETTIMANA IN PREMIER - VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-08-20 15:45:00">
							20 ago 15:45					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2019/paul-pogba-1200947.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/ldquo-siamo-disgustati-quei-commenti-rdquo-pogba-sbaglia-rigore-211609.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonalino-maria-francesca-protani-giovane-compagna-vincenzo-crimi-210728.htm">
			<p>CAFONALINO - MARIA FRANCESCA PROTANI, GIOVANE COMPAGNA DI VINCENZO CRIMI, REUCCIO DELLE FARMACIE A ROMA, HA VOLUTO SALUTARE AMICI E TARDONE CON IL PARTY A TEMA &ldquo;CHEERS&rdquo;. RIGOROSO IL DRESS CODE: GLI UOMINI IN CAMICIA BIANCA, LE DONNE CON LE MERCANZIE AL VENTO - GRAN PASSERELLA DI GNOCCHE - TRA GLI OSPITI IGNAZIO LA RUSSA E LA DEBORDANTE LILIAN RAMOS, IL PRINCIPE GIOVANELLI - GALLERY</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-08-08 16:43:00">
							 8 ago 16:43					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2019/festa-protani-1196741.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonalino-maria-francesca-protani-giovane-compagna-vincenzo-crimi-210728.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/avete-soldi-spendere-ecco-lista-venticinque-ristoranti-piu-211199.htm">
			<p>AVETE SOLDI DA SPENDERE? <span style="color:#FF0000;">ECCO LA LISTA DEI VENTICINQUE RISTORANTI PI&Ugrave; CARI DEL MONDO</span> - GLI ESPERTI PARLANO DI DENARO BEN SPESO, MA IL CONTO VI FAR&Agrave; GIRARE LA TESTA (E LE PALLE) &ndash; NEL PI&Ugrave; &ldquo;ECONOMICO&rdquo; SI SPENDONO PER TRE PORTATE 200 EURO, MENTRE IL PI&Ugrave; CARO VI ACCOGLIER&Agrave; IN UNA STANZA SPOGLIA CHE PRENDER&Agrave; VITA CON UNA COMBINAZIONE DI LUCI E VIDEO PROIEZIONI AL COSTO DI &ldquo;APPENA&rdquo; 1650 EURO A PERSONA &ndash; E C&rsquo;&Egrave; ANCHE UN RISTORANTE IN ITALIA A 290&hellip;(VIDEO)</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-08-14 19:16:46">
							14 ago 19:16					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2019/ristoranti-1199536.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/avete-soldi-spendere-ecco-lista-venticinque-ristoranti-piu-211199.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/ossessione-dieta-ndash-gigante-diete-ldquo-weight-211548.htm">
			<p>OSSESSIONE DIETA &ndash; IL GIGANTE DELLE DIETE &ldquo;WEIGHT WATCHERS&rdquo; HA LANCIATO UN&rsquo;APPLICAZIONE PER FAR DIMAGRIRE BIMBI E TEENAGER&nbsp;&ndash; SI CHIAMA &ldquo;KURBO&rdquo;, CONSIGLIA CIBI CON POCHE CALORIE E HA GI&Agrave; FATTO INCAZZARE GENITORI E NUTRIZIONISTI: &ldquo;LASCIATE I BAMBINI FUORI DAL MARKETING, HANNO GI&Agrave; ALTRI PROBLEMI DI IMMAGINE E NON HANNO BISOGNO DI DIMAGRIRE&hellip;&rdquo;. MEGLIO OBESI O OSSESSIONATI DAL CIBO? &ndash; VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-08-20 16:20:00">
							20 ago 16:20					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2019/bambini-grassi-bambina-grassa-kurbo-weight-watchers-1200662.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/ossessione-dieta-ndash-gigante-diete-ldquo-weight-211548.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar.jpg" style="width:100%" alt="" /><img src="https://www.dagospia.com/img/foto/08-2019/cruciverba-17-agosto-2019-1200126.jpg" style="width:100%" alt="" />	</a>
</div>


    <div class="widget">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B1UYeCAof1D/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B1UYeCAof1D/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B1UYeCAof1D/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-18T20:20:48+00:00">18 Ago 2019 alle ore 1:20 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-08-19 20:01:39">19 ago 20:01</time>
					<a href="/rubrica-2/media_e_tv/tweet-flash-ndash-sabrina-salerno-51-anni-sic-non-smette-211556.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2019/sabrina-salerno-1200709.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/tweet-flash-ndash-sabrina-salerno-51-anni-sic-non-smette-211556.htm">
						TWEET-FLASH! &ndash; SABRINA SALERNO A 51 ANNI (SIC!) NON SMETTE DI INFIAMMARE I SUOI FOLLOWER! LA FOTO SUPER SEXY DOVE MOSTRA UN LATO B DA URLO E COMMENTA: &ldquo;A GUARDARMI LE SPALLE CI PENSO...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-08-19 18:33:00">19 ago 18:33</time>
					<a href="/rubrica-2/media_e_tv/alba-fuoco-contro-39-ex-marito-franco-oppini-quot-non-mi-piace-211541.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2019/alba-parietti-franco-oppini-1200639.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/alba-fuoco-contro-39-ex-marito-franco-oppini-quot-non-mi-piace-211541.htm">
						ALBA DI FUOCO CONTRO L&#39;EX MARITO FRANCO OPPINI: &quot;NON MI PIACE ESSERE DESCRITTA COME &#39;UNA FACILE&#39;&quot; - UN&#39;INTERVISTA DELL&#39;EX COMPAGNO HA SCATENATO LE IRE DELLA PARIETTI:...					</a>
				</h1>
			</header>
		</article>

	
<!--
	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/e-digitaly-chatbot">
					E-DIGITALY: IL PROGRAMMA INNOVATIVO PER LA RETE E I CLIENTI DI E-DISTRIBUZIONE
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_e_digitaly_chatbot.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>
-->


	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-08-18 18:09:05">18 ago 18:09</time>
					<a href="/rubrica-2/media_e_tv/agosto-tempo-sole-mare-creme-abbronzanti-tanto-ldquo-sex-on-the-211414.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2019/porno-in-spiaggia-sesso-1200307.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/agosto-tempo-sole-mare-creme-abbronzanti-tanto-ldquo-sex-on-the-211414.htm">
						AGOSTO, TEMPO DI SOLE, MARE, CREME ABBRONZANTI E TANTO &ldquo;SEX ON THE BEACH&rdquo;&nbsp;- VIDEO - BARBARA COSTA: &ldquo;I SUMMER PORN VIDEOS SI DIVIDONO IN DUE VARIANTI: AMATORIAL E NO. NIENTE...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-08-18 18:09:42">18 ago 18:09</time>
					<a href="/rubrica-29/cronache/sesso-delirio-milano-34enne-ingaggia-escort-porta-211437.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2019/b-b-sesso-belluno-escort-1150134.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/sesso-delirio-milano-34enne-ingaggia-escort-porta-211437.htm">
						SESSO E DELIRIO A MILANO - UN 34ENNE INGAGGIA UNA ESCORT, LA PORTA IN UN MOTEL, CONSUMA IL RAPPORTO E ALL&rsquo;USCITA LA RAPINA PUNTANDOLE UNA PISTOLA A PALLINI: LE PRENDE LA BORSA CON I SOLDI E...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-08-19 19:20:00">19 ago 19:20</time>
					<a href="/rubrica-29/cronache/ldquo-doveva-stare-barca-ponza-rdquo-ndash-haters-scatenati-contro-211536.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2019/nadia-toffa-ilary-blasi-1200624.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/ldquo-doveva-stare-barca-ponza-rdquo-ndash-haters-scatenati-contro-211536.htm">
						&ldquo;DOVEVA STARE IN BARCA A PONZA&rdquo; &ndash; HATERS SCATENATI CONTRO ILARY BLASI, &quot;COLPEVOLE&quot; DI NON ESSERSI PRESENTATA AL FUNERALE DI NADIA TOFFA E DI AVER CONTINUATO A POSTARE FOTO...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>


<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalino-maria-francesca-protani-giovane-compagna-vincenzo-crimi-210728.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALINO - MARIA FRANCESCA PROTANI, GIOVANE COMPAGNA DI VINCENZO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalissimo-tarantino-ndash-folla-delirio-premiere-nuovo-210297.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALISSIMO TARANTINO! &ndash; FOLLA IN DELIRIO PER LA PREMIERE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalone-convertini-pure-valeria-marini-mamma-si-209689.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALONE CONVERTINI - PURE VALERIA MARINI (CON LA MAMMA) SI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonal-5g-ndash-chirico-raduna-salvini-capo-dis-gennaro-209710.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONAL DEL 5G &ndash; LA CHIRICO RADUNA SALVINI E IL CAPO DEL DIS...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalissimo-tarantino-ndash-los-angeles-super-red-carpet-prima-209441.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONALISSIMO TARANTINO! &ndash; A LOS ANGELES SUPER RED CARPET...</span>
			</a>


	
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/er-faina-contro-gli-haters-2176.htm" class="video top">
			<span class="titolo">ER FAINA CONTRO GLI HATERS</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/08-2019/ER_FAINA_CONTRO_GLI_HATERS-2176.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/juventus-sarri-ha-la-polmonite-in-forse-la-presenza-all-esordio-in-serie-a-2175.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/08-2019/JUVENTUS_SARRI_HA_LA_POLMONITE_IN_FORSE_LA_PRESENZA_ALL_ESORDIO_IN_SERIE_A-2175.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">JUVENTUS, SARRI HA LA POLMONITE: IN FORSE LA PRESENZA ALL'ESORDIO IN SERIE A</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/daniela-santanche-analizza-la-crisi-di-governo-ma-tutti-guardano-quello-che-succede-dietro-2174.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/08-2019/DANIELA_SANTANCHE_ANALIZZA_LA_CRISI_DI_GOVERNO_MA_TUTTI_GUARDANO_QUELLO_CHE_SUCCEDE_DIETRO-2174.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">DANIELA SANTANCHE' ANALIZZA LA CRISI DI GOVERNO, MA TUTTI GUARDANO QUELLO CHE SUCCEDE DIETRO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/dago-a-techetechete-2173.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/08-2019/DAGO_A_TECHETECHETE-2173.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">DAGO A TECHETECHETE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/cosa-si-puo-rubare-da-una-camera-d-albergo-2172.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/08-2019/COSA_SI_PUO_RUBARE_DA_UNA_CAMERA_D_ALBERGO-2172.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">COSA SI PUO' RUBARE DA UNA CAMERA D'ALBERGO?</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/salvini-conte-mi-ha-scritto-per-far-sbarcare-i-migranti-della-open-arms-2171.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/08-2019/SALVINI_CONTE_MI_HA_SCRITTO_PER_FAR_SBARCARE_I_MIGRANTI_DELLA_OPEN_ARMS-2171.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">SALVINI: 'CONTE MI HA SCRITTO PER FAR SBARCARE I MIGRANTI DELLA OPEN ARMS'</span>
				</a>
			
	
</div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
  <link href="//vjs.zencdn.net/5.3/video-js.css" rel="stylesheet">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ads.css">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ima.css">

  <script src="//vjs.zencdn.net/5.3/video.js"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ads.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ima.js"></script>

  
  <script type="text/javascript">

    var player = new Object();

    $('video.preroll').each(function(i) {

        var player_id = $(this).attr('id');

        console.log('Play video '+player_id);
        player[player_id] = videojs(player_id);
        console.log(player);
        var options = {
            id: player_id,
            adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/sport/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-30%2Fsport%2Fsarri-amari-ndash-tecnico-juve-ha-polmonite-difficilmente-211607.htm&correlator='+Math.floor(Date.now()/1000)
        };

        player[player_id].ima(options);
        console.log('Chiedo ima per '+player_id);
        player[player_id].ima.requestAds();

        if($(this).attr('autoplay')) {
            player[player_id].play();
        }

        player[player_id].on('adserror', function() {
            document.getElementById('ima-ad-container').style.visibility = 'hidden';
        });

    });

  </script>


<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js?v=20190604"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>

<script src="//www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
