<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>attenzione: le carceri sono delle polveriere!a avellino2detenuti hanno preso in ostaggio 2agenti e - Cronache</title>
<meta name="description" content="Da napoli.repubblica.it    &nbsp;      carcere     &quot;Ieri &egrave; stata davvero una giornata di follia nelle carceri di Avellino e Poggioreale&quot;. Lo ha denunciato il segretario del Sindacato autonomo polizia penitenziaria (Sappe), Donato Capece, riferendosi ai gravi episodi accaduti in">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="attenzione: le carceri sono delle polveriere!a avellino2detenuti hanno preso in ostaggio 2agenti e">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/10-2022/carcere-avellino-1732324.png">
<meta property="og:url" content="http://www.dagospia.com/rubrica-29/cronache/attenzione-carceri-sono-polveriere-ndash-ad-avellino-detenuti-328312.htm">
<meta property="og:description" content="Da napoli.repubblica.it    &nbsp;      carcere     &quot;Ieri &egrave; stata davvero una giornata di follia nelle carceri di Avellino e Poggioreale&quot;. Lo ha denunciato il segretario del Sindacato autonomo polizia penitenziaria (Sappe), Donato Capece, riferendosi ai gravi episodi accaduti in">
<meta property="article:published_time" content="2022-10-15T19:35:00.00Z"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-29/cronache/attenzione-carceri-sono-polveriere-ndash-ad-avellino-detenuti-328312.htm">
<meta name="twitter:title" content="Attenzione: le carceri sono delle polveriere!a avellino2detenuti hanno preso in ostaggio 2agenti e">
<meta name="twitter:description" content="Da napoli.repubblica.it    &nbsp;      carcere     &quot;Ieri &egrave; stata davvero una giornata di follia nelle carceri di Avellino e Poggioreale&quot;. Lo ha denunciato il segretario del Sindacato autonomo polizia penitenziaria (Sappe), Donato Capece, riferendosi ai gravi episodi accaduti in">
<meta name="twitter:image" content="https://cdn-static.dagospia.com/img/patch/10-2022/carcere-avellino-1732324.png"><meta property="article:published_time" content="2022-10-15T19:35:00"/><link rel="amphtml" href="/rubrica-29/cronache/attenzione-carceri-sono-polveriere-ndash-ad-avellino-detenuti-328312.htm/amp"><meta property="article:section" content="Cronache" />




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=20200204" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

			body.c_articoli.a_view .articolo.view p {
				word-break: break-word;	
			}

			body.c_articoli.a_view .articolo.view h3 p {text-align:left;margin-left:15px}
            .correlati {width:600px;margin-bottom:20px}
            .correlati_title {width:340px;display:block;float:left;}
            .correlati_img{float:left;}
            .correlati_img img {width:250px} 

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'z2kndcJq3Q3fz', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//dvagh3p3rk8xj.cloudfront.net/prebid6.8.0.js"></script>
<script src="//dvagh3p3rk8xj.cloudfront.net/prebid_header/dagospia_tcf2_pb6.js"></script>



<script>
  var _adv = { id: "16267", ad: "16719", analytics: true };

  _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
  if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    
              googletag.defineSlot('/57491254/dagospia.it/cronache/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
            
        googletag.defineSlot('/57491254/dagospia.it/cronache/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/cronache/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    oz_config(googletag);

    googletag.enableServices();
  });
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript" src="https://cl-eu2.k5a.io/617fc6dbfbcbe6108968fac2.js"></script>
		<script>
  			// Static Queue Snippet
			! function(t, n) {
    			t[n] = t[n] || {
        			nlsQ: function(e, o, c, r, s, i) {
            			return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
							("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                			e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                			i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    			g: c || {},
                    			ggPM: function(e, c, r, s, i) {
                        			(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    			}
                }, t[n][o]}}}
				(window, "NOLBUNDLE");

  				// SDK Initialization
				var nSdkInstance = NOLBUNDLE.nlsQ("P758B9960-1636-4A89-A9EB-77D474CFE467", "nlsnInstance");
  
  				// Content Metadata 
  				var nielsenMetadata = {
    				type: 'static', 
    				assetid: '4d90c817f6bcff7634c892e29c0072bf', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    				section: 'DagoSpia_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    			}; 
    
  				// Event 'staticstart' Call
  				nSdkInstance.ggPM("staticstart", nielsenMetadata);
		</script>

		<script>
			(function($){
				$(document).ready(function () {
					$(window)
						.blur(function (e) {
							console.log('focuskeeper:[blur] switching focus to body in a while');
							window.setTimeout(function () {
								$(window).focus();
							}, 0);
						});
				});
				})(jQuery);
		</script>

    
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function e(){if(!r){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,o.appendChild(e),r=!0}}function t(e){r=!0;var n,t,a,i,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(o,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",i=(a.frameElement||a).style,i.width=0,i.height=0,i.border=0,i.display="none",o.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void 0;",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=14,window.BOOMR.url=n+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z";var i=document.currentScript||document.getElementsByTagName("script")[0],o=i.parentNode,r=!1,d=document.createElement("link");if(d.relList&&"function"==typeof d.relList.supports&&d.relList.supports("preload")&&"as"in d)window.BOOMR.snippetMethod="p",d.href=window.BOOMR.url,d.rel="preload",d.as="script",d.addEventListener("load",e),d.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!r)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),o.appendChild(d);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx3ycusy2k6xfa-f-4c912508b-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"fd447c3","ak.r":41227,"ak.a2":n,"ak.m":"r","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":34746,"ak.gh":"23.209.100.73","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1665856970","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==gKoV+Ss1YuCGNJ3z5kO1pkovxNsJuy+aKlbfLexVnGXD2uKoEMRkcX61xz/d55gpS/UkFYncPZmIsfJ96zu4E0Q+e57cNhBl16UXZaaC8ujE4MUk2dLs31yMSwtv5n25Ab/rxIfrDcZGbIHySnmUmWWhD4CIELGj0YBgIBZ+82oVzQhaLC3B3BRxYmEKdAgwUdyoXCrC1voaepZQ2llHhDDFXYw0GWjKrETDyqxB3tk5u/jzHsX5YhzUTGy/DsDnGoK0M+/TZC/D0me6fiUWyqYpNnmiUzK7Dp85ofOpMo6arcvhbmzOjA8jz7hDIF8J/UsQYhIJ0bMtPbU19sQeMU8StbIAQaw2uPggid2Gmw4obT9nBMlo7StJ0/+6ODrQTv0dmohVpNVOW/QpYmpvMPca7QPfvZ2Yu3fKMpPVNlg=","ak.pv":"26","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;text-align:center">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix" style="border-top:12px solid #d4d4d5">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/10-2022/carcere-avellino-1732324.png" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/10-2022/carcere-avellino-1732324.png">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2022-10-15 19:35:00">15 ott 2022 19:35</time>

	<h1 itemprop="headline"><p>ATTENZIONE: LE CARCERI SONO DELLE POLVERIERE! &ndash; <span style="color:#FF0000;">AD AVELLINO 2 DETENUTI HANNO PRESO IN OSTAGGIO 2 AGENTI DI POLIZIA PENITENZIARIA MINACCIANDOLI CON DELLE LAMETTE</span> - POCO DOPO, SEMPRE NELLO STESSO REPARTO, &Egrave; SCOPPIATA UNA RISSA E UN DETENUTO, CON PROBLEMI PSICOLOGICI, &Egrave; SALITO SUL TETTO - A POGGIOREALE LA POLIZIA PENITENZIARIA HA RINVENUTO DELLA COCAINA, HASHISH E CANNABIS E 2 TELEFONI CELLULARI&hellip;</p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/attenzione-carceri-sono-polveriere-ndash-ad-avellino-detenuti-328312.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/attenzione-carceri-sono-polveriere-ndash-ad-avellino-detenuti-328312.htm&text=ATTENZIONE: LE CARCERI SONO DELLE POLVERIERE!A AVELLINO2DETENUTI HANNO PRESO IN OSTAGGIO 2AGENTI E" target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-29/cronache/attenzione-carceri-sono-polveriere-ndash-ad-avellino-detenuti-328312.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/attenzione-carceri-sono-polveriere-ndash-ad-avellino-detenuti-328312.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/88889/tag"></script><br><br><p class="disable"><strong>Da <a href="http://www.repubblica.it" target="_blank">napoli.repubblica.it</a></strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-364740/1732326.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/10-2022/carcere-1732326_tn.png" id="1732326" src="https://www.dagospia.com/img/foto/10-2022/carcere-1732326_tn.png" alt="carcere" /></a> </em> <strong>carcere</strong> </span></p>    <p class="disable">&quot;Ieri &egrave; stata davvero una giornata di follia nelle carceri di Avellino e Poggioreale&quot;. Lo ha denunciato il segretario del Sindacato autonomo polizia penitenziaria (Sappe), Donato Capece, riferendosi ai gravi episodi accaduti in Campania, sia nella Casa circondariale di Avellino sia in quella di Poggioreale a Napoli.</p>    <p class="disable">&nbsp;</p>    <p class="disable">&quot;Verso le ore 10, nel reparto isolamento di Avellino, 2 detenuti hanno preso in ostaggio 2 agenti di polizia penitenziaria minacciandoli con delle lamette - ha raccontato Capece - Solo grazie al pronto intervento di altro personale di polizia penitenziaria si &egrave; riusciti ad entrare nel reparto e mettere in sicurezza i 2 colleghi.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Poco dopo, sempre nello stesso reparto, &egrave; scoppiata una rissa tra detenuti rientrata grazie e sempre al tempestivo intervento degli agenti e un detenuto, con problemi psicologici, &egrave; salito sul tetto dei passeggi del reparto infermeria protetta promiscua. Il carcere di Avellino &egrave; nel caos - ha aggiunto Capece - Sembra una polveriera pronta ad esplodere, i detenuti hanno preso il sopravvento e consistente &egrave; la carenza di organico&quot;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-364740/1732325.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/10-2022/carcere-1732325_tn.png" id="1732325" src="https://www.dagospia.com/img/foto/10-2022/carcere-1732325_tn.png" alt="CARCERE" /></a> </em> <strong>CARCERE</strong> </span></p>    <p class="disable">Per Poggioreale Capece ha sottolineato che &quot;durante una perquisizione per contrastare l&#39;illecita introduzione di telefonini e sostanza stupefacente nell&#39;istituto, il personale di polizia penitenziaria ha rinvenuto nel reparto Salerno, con l&#39;ausilio delle unit&agrave; cinofile del Corpo, della cocaina, hashish e cannabis e 2 telefoni cellulari. Anche a Poggioreale, come in tutte le carceri del Paese, la polizia penitenziaria &egrave; impegnata nel contrasto di questo nuovo fronte di illegalit&agrave;, che sta iniziando a creare grosse ed evidenti difficolt&agrave; al sistema - ha rimarcato Capece -</p>    <p class="disable">&nbsp;</p>    <p class="disable">Non sappiamo pi&ugrave; in quale lingua del mondo dire che le carceri devono essere tutte schermate all&#39;uso di telefoni cellulari e qualsiasi altro apparato tecnologico che possa produrre comunicazioni nonch&egrave; &egrave; altrettanto necessario&nbsp; prevedere uno specifico reato per coloro che vengono trovati in possesso di cellulari in carcere&quot;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-364740/1708103.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2022/aggressione-carcere-1708103_tn.jpg" id="1708103" src="https://www.dagospia.com/img/foto/08-2022/aggressione-carcere-1708103_tn.jpg" alt="aggressione carcere" /></a> </em> <strong>aggressione carcere</strong> </span></p>    <p class="disable">&quot;I penitenziari sono sicuri assumendo i provvedimenti necessari per potenziare i livelli di sicurezza e nuovi agenti di polizia penitenziaria - ha concluso il segretario generale&nbsp; - I dati ci confermano che le aggressioni, i ferimenti, le colluttazioni che spessissimo vedono soccombere anche gli appartenenti al Corpo di Polizia Penitenziaria, sono sintomo di una situazione allarmante e per risolverla servono provvedimenti di tutela per gli agenti e di sicurezza per le strutture carcerarie, in particolare di quelle campane&quot;.</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/attenzione-carceri-sono-polveriere-ndash-ad-avellino-detenuti-328312.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/attenzione-carceri-sono-polveriere-ndash-ad-avellino-detenuti-328312.htm&text=ATTENZIONE: LE CARCERI SONO DELLE POLVERIERE!A AVELLINO2DETENUTI HANNO PRESO IN OSTAGGIO 2AGENTI E" target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-29/cronache/attenzione-carceri-sono-polveriere-ndash-ad-avellino-detenuti-328312.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/attenzione-carceri-sono-polveriere-ndash-ad-avellino-detenuti-328312.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2022-10-15 19:35:00">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-29/cronache/attenzione-carceri-sono-polveriere-ndash-ad-avellino-detenuti-328312.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-2/media_e_tv/riconoscete-voluminosa-chiappa-ndash-rsquo-protagonista-328315.htm">
			<p>LA RICONOSCETE DALLA VOLUMINOSA CHIAPPA? &ndash; E&rsquo; LA PROTAGONISTA DI UNO DEI &quot;TRIANGOLI&quot; PIU&rsquo; ROVENTI DI QUESTO 2022 &ndash; IL PADRE LA DIFENDE: <span style="color:#FF0000;">&ldquo;IN REALTA&rsquo; LEI HA UNA TREMENDA PAURA DEGLI UOMINI. VI ASSICURO CHE HA INCONTRATO PARECCHI COGLIONI&rdquo;</span> &ndash; LE PAROLE, PROBABILMENTE, SI RIFERISCONO A UN SUO EX ANCHE LUI IN PASSATO PROTAGONISTA DI UNA TRASMISSIONE TV - DI CHI SI TRATTA?</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-10-15 20:00:27">
							15 ott 20:00					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2022/antonella-fiordelisi-1732332.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-2/media_e_tv/riconoscete-voluminosa-chiappa-ndash-rsquo-protagonista-328315.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/fmi-fa-conti-tasca-meloni-ndash-washington-alfred-kammer-328279.htm">
			<p><span style="color:#FF0000;">IL FMI FA I CONTI IN TASCA ALLA MELONI </span>&ndash; DA WASHINGTON ALFRED KAMMER, DIRETTORE DEL DIPARTIMENTO EUROPEO DEL FONDO MONETARIO INTERNAZIONALE, AVVERTE: &ldquo;L&rsquo;ITALIA DOVR&Agrave; ESSERE MOLTO CONCENTRATA SULLA SUA SITUAZIONE DI BILANCIO, SULLA RIDUZIONE DEL RAPPORTO DEBITO/PIL <span style="color:#FF0000;">NEL SOLCO DEL PRECEDENTE GOVERNO</span>&rdquo; &ndash; NEI PRIMI 8 MESI DELL&#39;ANNO LE ENTRARE TRIBUTARIE SONO STATE PI&Ugrave; ALTE DI BEN 42 MILIARDI RISPETTO AL 2021. MA &Egrave; QUASI TUTTO &ldquo;MERITO&rdquo; DELL&rsquo;INFLAZIONE CHE HA GONFIATO LE IMPOSTE COME L&rsquo;IVA&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-10-15 15:20:00">
							15 ott 15:20					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2022/giorgia-meloni-mario-draghi-1732236.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/fmi-fa-conti-tasca-meloni-ndash-washington-alfred-kammer-328279.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-29/cronache/quot-sono-genitori-irresponsabili-scellerati-quot-neo-parlamentare-328324.htm">
			<p><span style="color:#FF0000;">&quot;SONO GENITORI IRRESPONSABILI E SCELLERATI&quot;.</span> IL NEO-PARLAMENTARE DEI VERDI, FRANCESCO EMILIO BORRELLI, EX CONSIGLIERE DELLA REGIONE CAMPANIA, POSTA IL VIDEO IN CUI SI VEDE <span style="color:#FF0000;">UN PADRE CHE FA GUIDARE LA MOTO AL FIGLIO PICCOLO SENZA CASCO E POSTA IL VIDEO- SI SCATENA IL PUTIFERIO IN RETE &ndash; VIDEO</span></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-10-15 20:00:04">
							15 ott 20:00					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2022/bimbo-che-guida-moto-senza-casco-1732369.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-29/cronache/quot-sono-genitori-irresponsabili-scellerati-quot-neo-parlamentare-328324.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/quando-avra-39-finito-psicologo-ronnie-atteso-328314.htm">
			<p><span style="color:#FF0000;">E QUANDO AVRA&#39; FINITO CON LO PSICOLOGO RONNIE &Egrave; ATTESO DAL DIETOLOGO&nbsp;</span>&ndash; NEL DOCUMENTARIO DI DAZN &ldquo;IL FENOMENO&rdquo;, RONALDO RACCONTA IL DRAMMA VISSUTO TRA IL 1998 E IL 2002, CON IL DOPPIO INFORTUNIO AL GINOCCHIO DESTRO: &ldquo;CI SONO STATI MOMENTI IN CUI NON SAPEVO DOV&rsquo;ERO E DOVE ANDAVO. AI MIEI TEMPI NESSUNO SI PREOCCUPAVA DELLA SALUTE MENTALE DEI GIOCATORI. <span style="color:#FF0000;">OGGI FACCIO TERAPIA, HO INIZIATO DUE ANNI E MEZZO FA E MI HA AIUTATO A CAPIRE ANCHE COSA HO SENTITO PRIMA</span>&rdquo; &ndash; VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-10-15 19:50:00">
							15 ott 19:50					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2022/ronaldo-il-fenomeno-1732331.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/quando-avra-39-finito-psicologo-ronnie-atteso-328314.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonalissimo-proprio-davanti-palazzo-chigi-scena-funeral-party-328058.htm">
			<p><span style="color:#FF0000;">CAFONALISSIMO! - PROPRIO DAVANTI A PALAZZO CHIGI, IN SCENA IL FUNERAL PARTY DELL&rsquo;EX PLAYBOY PAOLO PAZZAGLIA. MA L&rsquo;UNICO DECEDUTO &Egrave; IL BUON GUSTO CHIRURGICO -&nbsp;</span>IN UN VORTICE DI ZIGOMI POMPATI, LABBRA PENDULE, RUGHE STIRACCHIATE, ZOMPETTANO CREATURE MULTIGENDER, EVA GRIMALDI CON VELETTA DA PREFICA, IMMA BATTAGLIA VERSIONE FREDDIE KRUEGER - IL MULLET DEL MAESTRO MAZZA, GARRISON INQUARTATO, GLI ARZILLI VECCHIETTI INCANTATI DALLE CERCATRICI DI DOTE - RICCHISSIMA LA QUOTA &quot;FINTE BIONDE&quot;: DA ANTONELLA ELIA AD ALFONSO STANI... - VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-10-15 19:51:42">
							15 ott 19:51					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2022/pazzaglia-funeral-party-1731346.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonalissimo-proprio-davanti-palazzo-chigi-scena-funeral-party-328058.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/quando-mare-39-tavola-blu-nbsp-se-vi-fidate-classifiche-319642.htm">
			<p><span style="color:#FF0000;">QUANDO IL MARE E&#39; UNA TAVOLA BLU -&nbsp;</span>SE VI FIDATE DELLE CLASSIFICHE, SAPPIATE CHE PER IL &#39;&#39;<strong>SISTEMA NAZIONALE PER LA PROTEZIONE DELL&rsquo;AMBIENTE&#39;&#39; IL MARE PIU&#39; PULITO BISOGNA FARE ROTTA SULLA PUGLIA CHE HA IL 99% DI ACQUE ECCELLENTI. SUL PODIO ANCHE LA SARDEGNA CON IL 97.6% E </strong><strong>LA TOSCANA CON IL 96%</strong>. INCREDIBILMENTE AL QUARTO POSTO DI COLLOCA L&rsquo;EMILIA ROMAGNA - IN FONDO ALLA CLASSIFICA C&rsquo;&Egrave; L&rsquo;ABRUZZO CON IL 71,9%</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-08-03 19:00:57">
							 3 ago 19:00					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2022/mare-puglia-1697363.jpeg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/quando-mare-39-tavola-blu-nbsp-se-vi-fidate-classifiche-319642.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/volete-dimagrire-abbassare-colesterolo-zuccheri-sangue-327021.htm">
			<p><span style="color: rgb(255, 0, 0);">VOLETE DIMAGRIRE, ABBASSARE IL COLESTEROLO E GLI ZUCCHERI NEL SANGUE?</span> MANGIATE PRESTO E NELL&rsquo;ARCO DI 10 ORE &ndash; DUE STUDI AMERICANI CI SUGGERISCONO CHE MANGIARE DENTRO UNA FINESTRA ORARIA SIA LA CHIAVE PER STARE MEGLIO: METTERSI A TAVOLA TARDI RENDE LE PERSONE PI&Ugrave; AFFAMANTE. INOLTRE SI FA PI&Ugrave; FATICA A BRUCIARE GRASSI E IL TESSUTO ADIPOSO TENDE A TRATTENERE PI&Ugrave; CALORIE &ndash; MANGIARE IN UNA FINESTRA DI 10 ORE CONSENTE DI&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-10-15 14:20:00">
							15 ott 14:20					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2022/dieta-intermittente-1707353.jpeg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/volete-dimagrire-abbassare-colesterolo-zuccheri-sangue-327021.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <div class="widget cerca">
	<div>	
		<form action="/cerca" id="ArticoloCercaForm" method="post" accept-charset="utf-8">
			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS">
		</form>
	</div>
</div>
<div class="widget">
	<div id='div-gpt-ad-MPU_Top' style="margin: 0px auto; width: 300px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
		</script>
	</div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="https://cdn-static.dagospia.com/img/foto/10-2021/crucidago-sidebar-1539792.jpeg" style="width:100%" alt="" /><img src="https://cdn-static.dagospia.com/img/foto/10-2022/cruciverba-14-ottobre-2022-1731890.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<div id='div-gpt-ad-MPU_Middle' style='height: 251px; width: 300px; margin: 0px auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
		</script>
	</div>
</div>


    <div class="widget" style="margin-bottom:0px;">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="instagram_dago">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/reel/CjkvA58KgiF/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/reel/CjkvA58KgiF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CjkvA58KgiF/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>

<div class="widget">
	<h4 class="titolo">DAGO DANCE PARTY</h4>
	<a href="https://open.spotify.com/playlist/2I8v79xvuzaQuJc5TNRe5J?si=185bf04f933844dc" target="_blank">
		<img style="width:100%;height:auto;" src="https://cdn-static.dagospia.com/img/foto/07-2022/dago-ph-porcarelli-1683229.jpg" alt="">
	</a>
</div>

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-10-15 19:31:12">15 ott 19:31</time>
					<a href="/rubrica-3/politica/strada-meloni-palazzo-chigi-diventata-vicolo-328321.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2022/giorgia-meloni-matteo-salvini-silvio-berlusconi-licia-ronzulli-1730411.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/strada-meloni-palazzo-chigi-diventata-vicolo-328321.htm">
						LA STRADA DELLA MELONI PER PALAZZO CHIGI &Egrave; DIVENTATA UN VICOLO STRETTISSIMO - DOPO IL &ldquo;VAFFA&rdquo; (&ldquo;NON SONO RICATTABILE&rdquo;), GLI IRRIDUCIBILI RONZULLIANI VOGLIONO LA ROTTURA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-10-14 19:36:03">14 ott 19:36</time>
					<a href="/rubrica-3/politica/berlusconi-capotavola-oggi-villa-grande-si-sono-attovagliati-tutti-328230.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2022/matteo-salvini-giancarlo-giorgetti-giorgia-meloni-licia-ronzulli-silvio-berlusco-1729977.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/berlusconi-capotavola-oggi-villa-grande-si-sono-attovagliati-tutti-328230.htm">
						BERLUSCONI A CAPOTAVOLA! OGGI A VILLA GRANDE SI SONO ATTOVAGLIATI TUTTI I MAGGIORENTI DI FORZA ITALIA, DA RONZULLI A LETTA, DA TAJANI A CONFALONIERI. IL &quot;BANANA&quot; HA MONOLOGATO CONTRO GLI...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-10-15 07:58:42">15 ott 07:58</time>
					<a href="/rubrica-3/politica/ldquo-piuttosto-che-cedere-giorgia-meloni-molla-se-ne-va-casa-mica-328238.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2022/ronzulli-berlusconi-la-russa-meloni-1730948.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/ldquo-piuttosto-che-cedere-giorgia-meloni-molla-se-ne-va-casa-mica-328238.htm">
						&ldquo;PIUTTOSTO CHE CEDERE GIORGIA MELONI MOLLA E SE NE VA A CASA. MICA E&rsquo; SUICIDA&rdquo; &ndash; IGNAZIO LA RUSSA SPIEGA LA LINEA DI UNA &quot;DUCETTA&quot; FURIBONDA&nbsp;CHE IERI HA RISPOSTO...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-10-15 16:00:00">15 ott 16:00</time>
					<a href="/rubrica-2/media_e_tv/anche-tv-come-politica-rsquo-sangue-merda-ndash-328275.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2022/cecchi-paone-sgarbi-1732223.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/anche-tv-come-politica-rsquo-sangue-merda-ndash-328275.htm">
						ANCHE LA TV COME LA POLITICA E&rsquo; SANGUE E MERDA! &ndash; A &ldquo;L&rsquo;ARIA CHE TIRA&rdquo; BOTTA E RISPOSTA TRA SGARBI E CECCHI PAONE -&nbsp;IL CRITICO: &ldquo;CAREZZARE IN TELEVISIONE IL TUO...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-10-12 20:12:40">12 ott 20:12</time>
					<a href="/rubrica-30/sport/marco-tardelli-myrta-merlino-sotto-lenzuola-ndash-lui-ldquo-sono-327800.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2022/merlino-tardelli-1730391.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-30/sport/marco-tardelli-myrta-merlino-sotto-lenzuola-ndash-lui-ldquo-sono-327800.htm">
						MARCO TARDELLI E MYRTA MERLINO SOTTO LE LENZUOLA &ndash; LUI: &ldquo;SONO GELOSISSIMO DI LEI. MI DA&rsquo; FASTIDIO QUALUNQUE COSA. SONO STATO UN TRADITORE SERIALE, ORA NON LO SONO PIU&rsquo;. SONO...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget">
	<a href="https://www.agricolaboccea.it/vendita/carne-avicola/?utm_source=Dagospia&utm_medium=box300x250fisso&utm_campaign=Dagospia_autunno&utm_content=pollo" target="_blank">
		<img src="https://cdn-static.dagospia.com/img/300x250_Pollo.gif" alt="" style="height:auto;width:100%;">
	</a>
</div>

<div class="widget">
	<a href="https://anteprima.news/" target="_blank">
		<img src="https://cdn-static.dagospia.com/img/anteprima.png" alt="" style="height:auto;width:100%;">
	</a>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/giuseppe-conte-al-maurizio-costanzo-show-3469.htm" class="video top">
			<span class="titolo">GIUSEPPE CONTE AL MAURIZIO COSTANZO SHOW</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2022/GIUSEPPE_CONTE_AL_MAURIZIO_COSTANZO_SHOW-3469.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/nozze-berlusconi-fascina-3468.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2022/NOZZE_BERLUSCONI_FASCINA-3468.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">NOZZE BERLUSCONI FASCINA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/borseggiatrice-fermata-da-un-turista-giapponese-3467.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2022/BORSEGGIATRICE_FERMATA_DA_UN_TURISTA_GIAPPONESE-3467.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">BORSEGGIATRICE FERMATA DA UN TURISTA GIAPPONESE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/francesca-verdini-guida-la-bici-senza-mani-3465.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2022/FRANCESCA_VERDINI_GUIDA_LA_BICI_SENZA_MANI-3465.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">FRANCESCA VERDINI GUIDA LA BICI SENZA MANI </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/funeral-party-paolo-pazzaglia-3464.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2022/FUNERAL_PARTY_PAOLO_PAZZAGLIA-3464.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">FUNERAL PARTY PAOLO PAZZAGLIA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/iva-zanicchi-contro-francesca-fialdini-la-vita-in-diretta-3463.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2022/IVA_ZANICCHI_CONTRO_FRANCESCA_FIALDINI_LA_VITA_IN_DIRETTA-3463.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IVA ZANICCHI CONTRO FRANCESCA FIALDINI - LA VITA IN DIRETTA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/giampiero-mughini-l-esordio-a-ballando-con-le-stelle-3461.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2022/GIAMPIERO_MUGHINI_L_ESORDIO_A_BALLANDO_CON_LE_STELLE-3461.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">GIAMPIERO MUGHINI - L'ESORDIO A BALLANDO CON LE STELLE </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/maurizio-crozza-imita-matteo-salvini-3460.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2022/MAURIZIO_CROZZA_IMITA_MATTEO_SALVINI-3460.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MAURIZIO CROZZA IMITA MATTEO SALVINI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/marco-travaglio-canta-renato-zero-a-radio2-3459.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2022/MARCO_TRAVAGLIO_CANTA_RENATO_ZERO_A_RADIO2-3459.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MARCO TRAVAGLIO CANTA RENATO ZERO A RADIO2</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/ilary-blasi-davanti-a-un-negozio-rolex-3458.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2022/ILARY_BLASI_DAVANTI_A_UN_NEGOZIO_ROLEX-3458.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">ILARY BLASI DAVANTI A UN NEGOZIO ROLEX </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/vittorio-sgarbi-da-red-ronnie-3457.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2022/VITTORIO_SGARBI_DA_RED_RONNIE-3457.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">VITTORIO SGARBI DA RED RONNIE</span>
				</a>
			
	
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_1' style="text-align:center">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_2' style="text-align:center">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>

<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalissimo-proprio-davanti-palazzo-chigi-scena-funeral-party-328058.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2022/pazzaglia-funeral-party-1731346.png" alt="" />				<span class="titolo">CAFONALISSIMO! - PROPRIO DAVANTI A PALAZZO CHIGI, IN SCENA IL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-cavallo-ndash-ldquo-roma-polo-club-rdquo-stalloni-327602.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2022/2022polo-1729542.jpg" alt="" />				<span class="titolo">CAFONALINO A CAVALLO &ndash; AL &ldquo;ROMA POLO CLUB&rdquo; TRA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonal-monstre-ndash-bombardamento-zigomi-rigonfi-colate-326866.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2022/2022urtis-1726889.jpg" alt="" />				<span class="titolo">CAFONAL MONSTRE! &ndash; UN BOMBARDAMENTO DI ZIGOMI RIGONFI E...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonal-barbari-anzi-barberini-nbsp-ndash-festa-stile-326738.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2022/2022barberini-1726321.jpg" alt="" />				<span class="titolo">CAFONAL DA BARBARI, ANZI DA BARBERINI&nbsp;&ndash; FESTA STILE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-vino-cultura-ndash-sala-capitolare-senato-325595.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2022/2022vigna-1722331.jpg" alt="" />				<span class="titolo">CAFONALINO VINO E CULTURA &ndash; NELLA SALA CAPITOLARE DEL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-profumato-ndash-nell-rsquo-atelier-creatrice-profumi-325934.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2022/2022profumo-1723610.jpg" alt="" />				<span class="titolo">CAFONALINO PROFUMATO &ndash; NELL&rsquo;ATELIER DELLA CREATRICE DI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/ldquo-facile-sognare-rdquo-39-arte-milano-quot-spazio-326076.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2022/facile-sognare-1724105.png" alt="" />				<span class="titolo">&ldquo;FACILE SOGNARE&rdquo; CON L&#39;ARTE: A MILANO LO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-marziani-roma-nbsp-ndash-palazzo-brancaccio-roma-326021.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2022/2022marziani-1723877.jpg" alt="" />				<span class="titolo">CAFONALINO UN MARZIANI A ROMA&nbsp;&ndash; A PALAZZO BRANCACCIO A...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/lucio-forever-nbsp-ndash-arriva-roma-mostra-itinerante-ldquo-lucio-325452.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2022/2022dalla-1721730.jpg" alt="" />				<span class="titolo">LUCIO FOREVER&nbsp;&ndash; ARRIVA A ROMA LA MOSTRA ITINERANTE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-no-matano-no-party-ndash-nbsp-festeggiare-suoi-primi-50-324764.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2022/2022matano-1719051.jpg" alt="" />				<span class="titolo">CAFONALINO NO MATANO, NO PARTY! &ndash;&nbsp;PER FESTEGGIARE I...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-consigli-acquisti-ndash-premiazione-migliori-324597.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2022/2022faccespot-1718313.jpg" alt="" />				<span class="titolo">CAFONALINO CONSIGLI PER GLI ACQUISTI! &ndash; ALLA PREMIAZIONE DEI...</span>
			</a>


	
</div>

<div class="widget" style="background: scroll right 0 #f7f7f7; display: block; font-size: 16px; font-style: italic; font-weight: bold; height: 90px; line-height: 70px; width: 300px; margin:0 auto 20px auto;" >

	<a title="Macondo" style="text-decoration:none;" href="http://www.macondomediazoo.com/" target="_blank" rel="nofollow">            
		<img alt="macondo" src="/images/layout/macondo-ico.jpg">
                <em style="font-size:15px"> DAGOSPIA ILLUSTRATO</em>
	</a>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        <script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.min.js?v=20190703"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>


<script src="//www.dagospia.com/js/ads.js"></script>


    <link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
    <link rel="stylesheet" type="text/css" href="/dfp/videojs-contrib-ads.min.css" />    <link rel="stylesheet" type="text/css" href="/dfp/videojs.ima.css" />

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="/dfp/videojs-contrib-ads.min.js"></script>    <script type="text/javascript" src="/dfp/videojs.ima.js"></script>
    
    <script type="text/javascript">

        $(document).ready(function() {
            if($('video.preroll').length > 0) {
                videotag = $('video.preroll');
                var player_id = videotag.attr('id');
                var player = videojs(player_id);
                var options = {
                    //id: player_id,
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/test/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-29%2Fcronache%2Fattenzione-carceri-sono-polveriere-ndash-ad-avellino-detenuti-328312.htm&correlator='+Math.floor(Date.now()/1000)
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/124319096/external/single_ad_samples&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=deployment%3Ddevsite%26sample_ct%3Dlinear&correlator='
                    adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/Video/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&correlator='+Math.floor(Date.now()/1000)
                };
                player.ima(options);
                //player.ima.requestAds();
                player.on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });
            }
            
        });

    </script>


<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>    </body>
</html>
