<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>le storie dei no vax pentiti in ospedale: non ho fatto il vaccino perche' mi spaventava, poi... - Cronache</title>
<meta name="description" content="    &nbsp;    Elisabetta Fagnola per &quot;la Stampa&quot;    &nbsp;      le immagini di andrea pizzini dalla terapia intensiva     Genevieve sorride e dice che la bambina si muove. Nel reparto Covid dell&#39;ospedale di Bolzano l&#39;infermiera le circonda le spalle, le accarezza la pancia.">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="le storie dei no vax pentiti in ospedale: non ho fatto il vaccino perche' mi spaventava, poi...">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/12-2021/no-vax-pentiti-marco-marchesini-maria-paola-grisafi-1579976.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-29/cronache/ldquo-non-ho-fatto-vaccino-perche-mi-spaventava-ma-ospedale-293654.htm">
<meta property="og:description" content="    &nbsp;    Elisabetta Fagnola per &quot;la Stampa&quot;    &nbsp;      le immagini di andrea pizzini dalla terapia intensiva     Genevieve sorride e dice che la bambina si muove. Nel reparto Covid dell&#39;ospedale di Bolzano l&#39;infermiera le circonda le spalle, le accarezza la pancia."><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-29/cronache/ldquo-non-ho-fatto-vaccino-perche-mi-spaventava-ma-ospedale-293654.htm">
<meta name="twitter:title" content="Le storie dei no vax pentiti in ospedale: non ho fatto il vaccino perche' mi spaventava, poi...">
<meta name="twitter:description" content="    &nbsp;    Elisabetta Fagnola per &quot;la Stampa&quot;    &nbsp;      le immagini di andrea pizzini dalla terapia intensiva     Genevieve sorride e dice che la bambina si muove. Nel reparto Covid dell&#39;ospedale di Bolzano l&#39;infermiera le circonda le spalle, le accarezza la pancia.">
<meta name="twitter:image" content=""><meta property="article:published_time" content="2021-12-21T11:23:00"/><link rel="amphtml" href="/rubrica-29/cronache/ldquo-non-ho-fatto-vaccino-perche-mi-spaventava-ma-ospedale-293654.htm/amp">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=20200204" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

			body.c_articoli.a_view .articolo.view p {
				word-break: break-word;	
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'z2kndcJq3Q3fz', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//dvagh3p3rk8xj.cloudfront.net/prebid_5.4.0.js"></script>
<script src="//dvagh3p3rk8xj.cloudfront.net/prebid_header/dagospia_tcf2_pb5.js"></script>



<script>
  var _adv = { id: "16267", ad: "16719", analytics: true };

  _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
  if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    
      googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/Speciali_Minisiti/speciale_covid19_2020/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());
    
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    oz_config(googletag);

    googletag.enableServices();
  });
</script>

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		<script>
  			// Static Queue Snippet
			! function(t, n) {
    			t[n] = t[n] || {
        			nlsQ: function(e, o, c, r, s, i) {
            			return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
							("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                			e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                			i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    			g: c || {},
                    			ggPM: function(e, c, r, s, i) {
                        			(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    			}
                }, t[n][o]}}}
				(window, "NOLBUNDLE");

  				// SDK Initialization
				var nSdkInstance = NOLBUNDLE.nlsQ("P758B9960-1636-4A89-A9EB-77D474CFE467", "nlsnInstance");
  
  				// Content Metadata 
  				var nielsenMetadata = {
    				type: 'static', 
    				assetid: '71c2c8f30294625c847f5f49bb21f9ff', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    				section: 'DagoSpia_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    			}; 
    
  				// Event 'staticstart' Call
  				nSdkInstance.ggPM("staticstart", nielsenMetadata);
		</script>

		<script>
			(function($){
				$(document).ready(function () {
					$(window)
						.blur(function (e) {
							console.log('focuskeeper:[blur] switching focus to body in a while');
							window.setTimeout(function () {
								$(window).focus();
							}, 0);
						});
				});
				})(jQuery);
		</script>

    
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax3lm3eyob2gfa-f-f69532c92-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2e3976d","ak.r":41270,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":51960,"ak.gh":"23.222.1.178","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1640092042","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==28G3D28vjt34Xi9vGJhDTtkP1R+XCW5FON/OFIFjJS8oc6pLSE2n9GXRJQULiiUt8os77pRfhdCDuo6TZUhQsnmzC/FHTxwwztxAsohFPFl0BXubnZOE9E6MWg3bKC08O8xRM7cu8mN4Is+Cxgksnd9QdSp7B2SwOpoF6BanufFdq36BzgaJCEkElT99Zc1rGDpdTzHVQKvqGPoAGnTqmUJdLqlqxxEDfZfTdggn6KxV2Bl/LURPD537xqZiVcDmSmKtMbcAEcW3piRTa2eeZ32BnnaMeyH1ekSS1ojv+XJ61+OJafGZTEMFZBXXJc+LFy414Qjx06L0qsvhW2pO8hgfiS4Zo3fuYlxguqvnH4Y9lk/dWCStVd8FaKD2M7RUGwutNACnU6vCyXsrCkZpvw1LYWKcGGPBoPC2hrvTzPA=","ak.pv":"21","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;text-align:center">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix" style="border-top:12px solid #d4d4d5">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/12-2021/no-vax-pentiti-marco-marchesini-maria-paola-grisafi-1579976.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/12-2021/no-vax-pentiti-marco-marchesini-maria-paola-grisafi-1579976.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2021-12-21 11:23:00">21 dic 2021 11:23</time>

	<h1 itemprop="headline"><p><span style="color:#FF0000;">&ldquo;NON HO FATTO IL VACCINO PERCH&Eacute; MI SPAVENTAVA, MA IN OSPEDALE HO AVUTO PAURA DI MORIRE&rdquo;</span> - LE STORIE DEI NO-VAX PENTITI: C&rsquo;&Egrave;&nbsp;CHI ERA APERTAMENTE NEGAZIONISTA, CHI HA SEMPLICEMENTE SOTTOVALUTATO LA MALATTIA E CHI ERA SCETTICO. MA POI QUASI TUTTI, UNA VOLTA FINITI IN OSPEDALE, CON IL RESPIRATORE ATTACCATO, SI SONO ACCORTI DELLA VERIT&Agrave;. E ALCUNI SI SONO ESPOSTI PER CONVINCERE GLI ALTRI A VACCINARSI - VIDEO</p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/ldquo-non-ho-fatto-vaccino-perche-mi-spaventava-ma-ospedale-293654.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/ldquo-non-ho-fatto-vaccino-perche-mi-spaventava-ma-ospedale-293654.htm&text=LE STORIE DEI NO VAX PENTITI IN OSPEDALE: NON HO FATTO IL VACCINO PERCHE' MI SPAVENTAVA, POI..." target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-29/cronache/ldquo-non-ho-fatto-vaccino-perche-mi-spaventava-ma-ospedale-293654.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/ldquo-non-ho-fatto-vaccino-perche-mi-spaventava-ma-ospedale-293654.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<div id="theoutplay">
			<script async src="https://w.theoutplay.com/loader.js"
  				data-widget="intext"
				data-publisher="252"
				data-selection="1196"
				data-configuration="880"
				data-hash="3feb673863d6fcb006abf0443f87a925"
				onload="__topl(this)" 
			></script>
		</div>

		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/88889/tag"></script><br><br><div><iframe allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://youmedia.fanpage.it/embed/YaH1XuSwgncbdiI3?bar=0&amp;autoplay=0&amp;h=360" width="640"></iframe><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.la7.it/embedded/la7?&amp;tid=player&amp;content=393218&amp;title=/laria-che-tira/video/maria-paola-grisafi-ex-no-vax-pentita-vaccinatevi-appena-ho-preso-il-virus-ho-capito-il-grande-12-08-2021-393218" width="100%"></iframe><iframe frameborder="0" height="352" scrolling="auto" src="https://mediagol-meride-tv.akamaized.net/proxy/iframe.php/15231/gol" width="630"></iframe></div>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Elisabetta Fagnola per <a href="http://www.lastampa.it" target="_blank">&quot;la Stampa&quot;</a></strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-330082/1579975.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2021/le-immagini-di-andrea-pizzini-dalla-terapia-intensiva-1579975_tn.jpg" id="1579975" src="https://www.dagospia.com/img/foto/12-2021/le-immagini-di-andrea-pizzini-dalla-terapia-intensiva-1579975_tn.jpg" alt="le immagini di andrea pizzini dalla terapia intensiva" /></a> </em> <strong>le immagini di andrea pizzini dalla terapia intensiva</strong> </span></p>    <p class="disable">Genevieve sorride e dice che la bambina si muove. Nel reparto Covid dell&#39;ospedale di Bolzano l&#39;infermiera le circonda le spalle, le accarezza la pancia. &laquo;Ero contro i vaccini, ho avuto paura per la bambina, l&#39;ho desiderata tanto e non mi sarei mai perdonata fosse successo qualcosa.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Ora alle mamme dico di fare il vaccino, hai una vita dentro, non puoi essere egoista&raquo;: si &egrave; ammalata di Covid a inizio dicembre, ha lottato per giorni in terapia intensiva, poi ha affidato il suo racconto alla telecamera di Andrea Pizzini, regista di Bolzano che da due anni racconta il lavoro dei sanitari nelle terapie intensive Covid altoatesine dove resta forte il movimento No Vax.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-330082/1579973.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2021/marco-marchesini-1579973_tn.jpg" id="1579973" src="https://www.dagospia.com/img/foto/12-2021/marco-marchesini-1579973_tn.jpg" alt="marco marchesini" /></a> </em> <strong>marco marchesini </strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">&laquo;Non ho mai smesso di documentare - racconta Pizzini - e quelle che ci sembrano storie straordinarie, negli ospedali sono all&#39;ordine del giorno&raquo;. Le immagini si somigliano, i racconti spesso si sovrappongono, cos&igrave; come gli appelli a vaccinarsi talvolta accompagnati dal rumore dei macchinari tutt&#39; intorno: cosa spinga un paziente in un letto d&#39;ospedale, il fiato rotto dal virus e la maschera dell&#39;ossigeno sul volto, a esporsi per dire che di Covid si muore, lo ha raccontato Maria Paola Grisafi, impiegata siciliana di 56 anni: &laquo;Non ho fatto il vaccino perch&eacute; mi spaventava, ma in ospedale ho avuto paura di morire, come le altre mamme nella mia stanza, e allora ho pensato chiss&agrave; quanta altra gente sta sbagliando come me&raquo;.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-330082/1579977.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2021/andrea-pizzini-1579977_tn.jpg" id="1579977" src="https://www.dagospia.com/img/foto/12-2021/andrea-pizzini-1579977_tn.jpg" alt="ANDREA PIZZINI" /></a> </em> <strong>ANDREA PIZZINI</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Era agosto e quel racconto dal Covid hospital di Ribera &egrave; stato rilanciato in tutta Italia. E tanti altri ne sono seguiti: pazienti pentiti che hanno rifiutato il vaccino per paura, perch&eacute; hanno sottovalutato la malattia, alcuni perch&eacute; apertamente negazionisti, anti restrizioni, anti Green Pass.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Gli ultimi dati della Fiaso, la federazione delle aziende sanitarie, raccontano che nelle rianimazioni dei 16 ospedali sentinella la percentuale di No Vax &egrave; del 74%, la met&agrave; di questi senza altre patologie. E gli anestesisti si aspettano un aumento dei ricoveri. Lo conferma Cosimo Franco, primario di Pneumologia all&#39;ospedale di Piacenza: &laquo;Ora nel mio reparto non c&#39;&egrave; pi&ugrave; percorso pulito o sporco, sono tutti malati Covid, quasi tutti senza vaccino&raquo;.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-330082/1579968.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2021/tania-paggiaro-1579968_tn.jpeg" id="1579968" src="https://www.dagospia.com/img/foto/12-2021/tania-paggiaro-1579968_tn.jpeg" alt="tania paggiaro" /></a> </em> <strong>tania paggiaro </strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">&Egrave; da qui che Marco Marchesin, addestratore cinofilo cinquantenne, ha diffuso il suo video appello su Facebook, dove prima contestava vaccino e Green Pass, il fiato spezzato dietro al casco della ventilazione: &laquo;Non pensavo di arrivare fin qui, non ho il vaccino, molti qui non ce l&#39;hanno, ci ha lasciato da poco una ragazza di 41 anni, non &egrave; uno scherzo, si muore, ti distrugge i polmoni, ho sbagliato, vaccinatevi&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Il primario l&#39;ha condiviso con un appunto, &laquo;meglio tardi che mai&raquo;: &laquo;Speravo potesse essere utile, &egrave; una testimonianza forte. Pensava che condurre una vita all&#39;aria aperta lo mettesse al riparo, &egrave; arrivato in ospedale con una brutta polmonite bilaterale. &Egrave; stato molto attaccato per quel video, accusato di essere un attore. I complottisti certo non li convinci cos&igrave;, tanti dubbiosi magari s&igrave;&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-330082/1579970.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2021/eduard-ciobanu-il-portuale-di-trieste-pentito-di-non-esersi-vaccinato-1579970_tn.jpeg" id="1579970" src="https://www.dagospia.com/img/foto/12-2021/eduard-ciobanu-il-portuale-di-trieste-pentito-di-non-esersi-vaccinato-1579970_tn.jpeg" alt="eduard ciobanu il portuale di trieste pentito di non esersi vaccinato" /></a> </em> <strong>eduard ciobanu il portuale di trieste pentito di non esersi vaccinato </strong> </span></p>    <p class="disable">Ne &egrave; certa Tania Paggiaro, padovana di 48 anni. Lei in estate sul vaccino aveva temporeggiato: &laquo;L&#39;avevo spostato due volte, non mi fidavo. E dire che lavoro in un&#39;azienda che produce contenitori dei farmaci, anche dei vaccini&raquo;. Si &egrave; ammalata ad agosto e non &egrave; ancora rientrata al lavoro: &laquo;Quando mi hanno ricoverata, a mio marito hanno detto che non sapevano se ce l&#39;avrei fatta, sono stata 17 giorni all&#39;ospedale di Cittadella. Avevo molti amici scettici, cos&igrave; ho scritto un post che ha condiviso anche l&#39;Asl: questa malattia esiste e se ne muore, e se avessi fatto il vaccino non avrei patito tutto questo&raquo;.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-330082/1579972.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2021/maria-paola-grisafi-1579972_tn.jpeg" id="1579972" src="https://www.dagospia.com/img/foto/12-2021/maria-paola-grisafi-1579972_tn.jpeg" alt="maria paola grisafi" /></a> </em> <strong>maria paola grisafi </strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Come lei, tanti altri: il portuale che protestava contro il Green Pass, intervistato a Non &egrave; l&#39;Arena in ospedale a Trieste, &laquo;ho i polmoni distrutti, ho sbagliato a non vaccinarmi&raquo;. Il video di Vincenzo, 48 anni, ricoverato al San Martino di Genova, &laquo;non credete alle sciocchezze, il virus esiste ed &egrave; bruttissimo, ho passato momenti terribili&raquo; ha raccontato accanto al primario Matteo Bassetti.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Scettici o impauriti come Marco Sanese, operaio dell&#39;ex Ilva di Taranto, ricoverato in estate con la moglie: &laquo;Avevo dei dubbi, in tv sentivo notizie di chi era morto dopo il vaccino - ha detto a La Stampa - ero in salute, ma questa bestia ti cambia&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-330082/1579971.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2021/il-portuale-di-trieste-pentito-di-non-esersi-vaccinato-1579971_tn.jpeg" id="1579971" src="https://www.dagospia.com/img/foto/12-2021/il-portuale-di-trieste-pentito-di-non-esersi-vaccinato-1579971_tn.jpeg" alt="il portuale di trieste pentito di non esersi vaccinato" /></a> </em> <strong>il portuale di trieste pentito di non esersi vaccinato </strong> </span></p>    <p class="disable">&laquo;L&#39;unica verit&agrave;? &Egrave; che il Covid c&#39;&egrave; &egrave; che io stavo per morire, il vaccino ora lo farei&raquo; dice Lorenzo Damiano. Una dichiarazione simile alle altre, se non fosse stato un volto noto delle manifestazioni No Pass in Veneto, candidato sindaco a Conegliano per il movimento &quot;Norimberga 2&quot;: no dittatura sanitaria, no Green Pass e il progetto di &quot;smascherare le menzogne&quot; sul virus.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Dopo due settimane di ricovero all&#39;ospedale di Vittorio Veneto, le tesi complottiste sono un ricordo: &laquo;Pensavamo che il Covid, i vaccini, fossero una strumentalizzazione per impaurire la societ&agrave; e dominarla, ma ho vissuto la sofferenza, la paura, il panico. Se dicessi ancora quelle cose mentirei sulla scienza, che mi ha guarito. Norimberga? Sta parlando con un altro uomo&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-330082/1579974.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/12-2021/maria-paola-grisafi-1-1579974_tn.jpeg" id="1579974" src="https://www.dagospia.com/img/foto/12-2021/maria-paola-grisafi-1-1579974_tn.jpeg" alt="maria paola grisafi 1" /></a> </em> <strong>maria paola grisafi 1</strong> </span></p>    <p class="disable">A medici e infermieri restano le ore di lavoro nei reparti Covid mai chiusi, i pazienti che protestano, quelli che ringraziano, magari lasciano una lettera di scuse come &egrave; accaduto a Biella. Ma ci sono anche sanitari, tra i No Vax pentiti: &laquo;Eravamo in molti, c&#39;erano tante teorie sui rischi&raquo; racconta Catia Dell&#39;Orso, ostetrica dell&#39;ospedale Careggi di Firenze, dove &egrave; stata ricoverata da marzo a giugno.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Settimane attaccata all&#39;ossigeno, poi il recupero post Covid, anche psicologico: &laquo;Non sopporto pi&ugrave; l&#39;odore dell&#39;ospedale, la vista dei farmaci, ed era il mio lavoro&raquo;. Pensa a un&#39;associazione per convincere i No Vax: &laquo;Non serve la paura ma la testimonianza di chi ci &egrave; passato e pu&ograve; raccontare il respiro che manca, i chiodi dentro, il freddo, le ossa che si rompono mentre sei immobile come una bambola di pezza. Il vaccino non &egrave; la panacea, ma ti salva da tutto questo&raquo;.</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/ldquo-non-ho-fatto-vaccino-perche-mi-spaventava-ma-ospedale-293654.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/ldquo-non-ho-fatto-vaccino-perche-mi-spaventava-ma-ospedale-293654.htm&text=LE STORIE DEI NO VAX PENTITI IN OSPEDALE: NON HO FATTO IL VACCINO PERCHE' MI SPAVENTAVA, POI..." target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-29/cronache/ldquo-non-ho-fatto-vaccino-perche-mi-spaventava-ma-ospedale-293654.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/ldquo-non-ho-fatto-vaccino-perche-mi-spaventava-ma-ospedale-293654.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2021-12-21 11:23:00">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-29/cronache/ldquo-non-ho-fatto-vaccino-perche-mi-spaventava-ma-ospedale-293654.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/arriva-ldquo-falchetto-rdquo-bundesbank-nuovo-presidente-293639.htm">
			<p><span style="color:#FF0000;">ARRIVA UN &ldquo;FALCHETTO&rdquo; ALLA BUNDESBANK </span>- IL NUOVO PRESIDENTE DELLA BANCA CENTRALE TEDESCA &Egrave; JOACHIM NAGEL: 55 ANNI E SOCIALDEMOCRATICO, &Egrave; CONSIDERATO IL PI&Ugrave;&nbsp;MORBIDO TRA I &ldquo;FALCHI&rdquo;. MA TALE RIMANE: &Egrave; DIFFICILE CHE CAMBI APPROCCIO RISPETTO AL SUO PREDECESSORE JENS WEIDMANN. UNA PROVA &Egrave;&nbsp;L&rsquo;ESULTANZA DEL MINISTRO DELLE FINANZE CHRISTIAN LINDNER PER LA NOMINA - NAGEL HA SEMPRE SOSTENUTO LE SCELTE DELLA &ldquo;BUBA&rdquo;, DOVE HA LAVORATO PER 17 ANNI&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-12-21 09:52:00">
							21 dic 09:52					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/joachim-nagel-jens-weidmann-bundesbank-1579919.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/arriva-ldquo-falchetto-rdquo-bundesbank-nuovo-presidente-293639.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-29/cronache/cosa-serve-39-informazione-senza-campagna-martellante-de-quot-293688.htm">
			<p>A COSA SERVE L&#39;INFORMAZIONE - <span style="color:#FF0000;">SENZA LA CAMPAGNA MARTELLANTE DE &quot;LE IENE&quot; E DI ALTRI SITI (INCLUSO DAGOSPIA) IL CASO DAVID ROSSI SAREBBE FINITO SOTTO SILENZIO</span> - ORA INDAGA MEZZA ITALIA SULLA MORTE DELL&#39;EX MANAGER DI MPS: CI SAREBBERO FASCICOLI APERTI CON DIVERSE IPOTESI DI REATO ATTINENTI IL CASO ROSSI NON SOLO A SIENA E GENOVA MA ANCHE A ROMA, FIRENZE E VARESE - LA COMMISSIONE D&#39;INCHIESTA PRESIEDUTA DALL&#39;EX CSM PIERANTONIO ZANETTIN IN POCHI MESI HA SCOPERTO PI&Ugrave; COSE CHE DUE PROCURE IN OTTO ANNI&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-12-21 13:32:40">
							21 dic 13:32					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2013/david-rossi-foto-222697.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-29/cronache/cosa-serve-39-informazione-senza-campagna-martellante-de-quot-293688.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/dite-tifosi-juventini-godersi-ancora-poco-de-ligt-perche-293678.htm">
			<p><span style="color:#FF0000;">DITE AI TIFOSI JUVENTINI DI GODERSI ANCORA PER POCO DE LIGT PERCH&Eacute; RAIOLA VUOLE PORTARLO VIA DA TORINO</span>&nbsp;- L&#39;EX PIZZAIOLO, PROCURATORE DEL 22ENNE DIFENSORE OLANDESE, PREPARA L&#39;ADDIO: &quot;&Egrave; PRONTO PER FARE UN ALTRO PASSO, IN PREMIER LEAGUE O ANCHE IN UNA TRA BAR&Ccedil;A, REAL O PSG&quot; - E COS&Igrave; LA JUVE RESTEREBBE COL 34ENNE BONUCCI E IL 37ENNE CHIELLINI E UN REPARTO DA RIFARE - INTANTO &Egrave; STATO PORTATO A TERMINE L&#39;AUMENTO DI CAPITALE DA 400 MILIONI&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-12-21 13:34:00">
							21 dic 13:34					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/de-ligt-mino-raiola-1580051.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/dite-tifosi-juventini-godersi-ancora-poco-de-ligt-perche-293678.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonalino-ecco-campo-cui-donne-primeggiano-uomini-293472.htm">
			<p><span style="color:#FF0000;">CAFONALINO</span> - ECCO UN CAMPO IN CUI LE DONNE PRIMEGGIANO SUGLI UOMINI: LA CULTURA. AL TEATRO GOLDONI DI PALAZZO ALTEMPS A ROMA &Egrave; STATO PRESENTATO IL PREMIO &ldquo;LE CITT&Agrave; DELLE DONNE&rdquo;, COL MINISTRO FRANCESCHINI E IL DIRETTORE STEPHANE VERGER A FARE GLI ONORI DI CASA - PREMIATE LUIGIA SORRENTINO, NADIA TERRANOVA, TIZIANA FERRARIO, LOREDANA LIPPERINI, LAURA BOLDRINI ED ELISABETTA SGARBI&hellip; - FOTO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-12-19 18:45:00">
							19 dic 18:45					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/cafonalino-citta-della-donne-1579039.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonalino-ecco-campo-cui-donne-primeggiano-uomini-293472.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/natale-new-york-ma-senza-cinepanettone-ndash-oltre-100mila-italiani-288980.htm">
			<p><span style="color:#FF0000;">NATALE A NEW YORK (MA SENZA CINEPANETTONE)</span> &ndash; OLTRE 100MILA ITALIANI HANNO DECISO DI TRASCORRERE NATALE E CAPODANNO NELLA &quot;GRANDE MELA&quot; DOPO LA RIAPERTURA DELLE FRONTIERE USA - <span style="color:#FF0000;">LE PRENOTAZIONI SONO QUASI AL COMPLETO, MENTRE LE TARIFFE DEI VOLI SONO SCHIZZATE NELL&#39;ULTIMO MESE </span>&ndash; MA DOPO QUASI DUE ANNI, CHE AMERICA SI RITROVERANNO QUELLI CHE LA VISITERANNO? DI SICURO NON SAR&Agrave; QUELLA DI PRIMA DELLA PANDEMIA&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-11-09 19:27:00">
							 9 nov 19:27					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/natale-new-york-1556800.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/natale-new-york-ma-senza-cinepanettone-ndash-oltre-100mila-italiani-288980.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/bollettiniamoci-ndash-oggi-16-213-nuovi-casi-137-morti-293598.htm">
			<p><span style="color:#FF0000;">BOLLETTINIAMOCI! </span>&ndash; OGGI 16.213 NUOVI CASI E 137 MORTI, CON&nbsp;337.222&nbsp;TAMPONI EFFETTUATI E IL TASSO DI POSITIVIT&Agrave; AL 4,8% - AUMENTANO ANCHE I RICOVERI IN OSPEDALE, CON 73 INGRESSI IN RIANIMAZIONE &ndash;&nbsp;GHEBREYESUS&nbsp;(OMS): &ldquo;IL 2022 DEVE ESSERE L&rsquo;ANNO IN CUI METTEREMO FINE ALLA PANDEMIA&rdquo; (ANCHE SE STIAMO COMINCIANDO A PERDERE LE SPERANZE...)</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-12-20 17:54:37">
							20 dic 17:54					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2021/bollettino-covid-coronavirus-1494901.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/bollettiniamoci-ndash-oggi-16-213-nuovi-casi-137-morti-293598.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <div class="widget cerca">
	<div>	
		<form action="/cerca" id="ArticoloCercaForm" method="post" accept-charset="utf-8">
			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS">
		</form>
	</div>
</div>
<div class="widget">
	<div id='div-gpt-ad-MPU_Top' style="margin: 0px auto; width: 300px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
		</script>
	</div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="https://cdn-static.dagospia.com/img/foto/10-2021/crucidago-sidebar-1539792.jpeg" style="width:100%" alt="" /><img src="https://cdn-static.dagospia.com/img/foto/12-2021/cruciverba-17-dicembre-2021-1577828.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<div id='div-gpt-ad-MPU_Middle' style='height: 251px; width: 300px; margin: 0px auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
		</script>
	</div>
</div>


    <div class="widget" style="margin-bottom:0px;">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="instagram_dago">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/tv/CXl-ZWRIrSn/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CXl-ZWRIrSn/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CXl-ZWRIrSn/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget">
	<h4 class="titolo">DAGO DANCE PARTY</h4>
	<a href="https://open.spotify.com/playlist/75dxSjPIRGnDCxFzxpfKU7" target="_blank">
		<img style="width:100%;height:auto;" src="https://cdn-static.dagospia.com/img/foto/07-2021/dago-dance-party-3-1500923.jpeg" alt="">
	</a>
</div>

<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-12-19 17:54:00">19 dic 17:54</time>
					<a href="/rubrica-2/media_e_tv/ancora-ve-ar-rizzo-pornoattrice-imprenditrice-manager-club-293456.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/jessica-rizzo-1578970.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ancora-ve-ar-rizzo-pornoattrice-imprenditrice-manager-club-293456.htm">
						ANCORA VE LO AR-RIZZO! - PORNOATTRICE, IMPRENDITRICE, MANAGER DI CLUB PRIV&Eacute;: JESSICA RIZZO A 56 ANNI SI RACCONTA IN UN LIBRO - &ldquo;IL PRIMO PENE? QUELLO DEL MIO FUTURO E ATTUALE MARITO. UNA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-12-18 20:02:00">18 dic 20:02</time>
					<a href="/rubrica-3/politica/potevamo-avere-giampaolino-premier-posto-conte-ndash-nbsp-rotondi-293387.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/luigi-di-maio-gianfranco-rotondi-luigi-giampaolino-1578684.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/potevamo-avere-giampaolino-premier-posto-conte-ndash-nbsp-rotondi-293387.htm">
						POTEVAMO AVERE GIAMPAOLINO PREMIER AL POSTO DI CONTE! &ndash;&nbsp;ROTONDI SCRIVE A DAGOSPIA: &ldquo;IL CANDIDATO PREMIER CHE OSPITAI A CASA MIA NEL 2018, GUEST STAR IL RAG&Ugrave; DI MIA MOGLIE, ERA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-12-18 20:01:19">18 dic 20:01</time>
					<a href="/rubrica-2/media_e_tv/lamborghini-ma-sembra-panda-scassata-ldquo-quando-sono-293380.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/elettra-lamborghini-1578622.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/lamborghini-ma-sembra-panda-scassata-ldquo-quando-sono-293380.htm">
						&Egrave; LA LAMBORGHINI MA SEMBRA UNA PANDA SCASSATA: &ldquo;DA QUANDO SONO SPOSATA &Egrave; FINITO TUTTO, NON MI SI FILA PI&Ugrave; NESSUNO&rdquo; &ndash; LE CONFESSIONI DI ELETTRA A...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-12-19 08:57:00">19 dic 08:57</time>
					<a href="/rubrica-29/cronache/all-rsquo-arrivo-alleati-rsquo-italia-divenne-puttanaio-dopo-293317.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/seconda-guerra-mondiale-sesso-prostituzione-1578342.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/all-rsquo-arrivo-alleati-rsquo-italia-divenne-puttanaio-dopo-293317.htm">
						ALL&rsquo;ARRIVO DEGLI ALLEATI, L&rsquo;ITALIA DIVENNE UN PUTTANAIO - DOPO LO SBARCO IN SICILIA DEGLI AMERICANI NEL 1943, LA MISERIA SPINSE LE DONNE ALLA PROSTITUZIONE DI MASSA - I SOLDATI DI COLORE SI...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-12-18 17:32:00">18 dic 17:32</time>
					<a href="/rubrica-29/cronache/panino-indigesto-rsquo-ex-amministratore-delegato-mcdonald-rsquo-293378.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2019/steve-easterbrook-1233221.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/panino-indigesto-rsquo-ex-amministratore-delegato-mcdonald-rsquo-293378.htm">
						PANINO INDIGESTO - L&rsquo;EX AMMINISTRATORE DELEGATO DI MCDONALD&rsquo;S, STEVE EASTERBROOK, RESTITUIR&Agrave; LA BELLEZZA DI 105 MILIONI DI DOLLARI ALL&rsquo;AZIENDA&nbsp;&ndash; EASTERBROOK DUE ANNI...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget">
	<a href="https://anteprima.news/" target="_blank">
		<img src="https://cdn-static.dagospia.com/img/anteprima.png" alt="" style="height:auto;width:100%;">
	</a>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/ciro-capano-antonio-capuano-in-e-stata-la-mano-di-dio-3123.htm" class="video top">
			<span class="titolo">CIRO CAPANO - ANTONIO CAPUANO IN E' STATA LA MANO DI DIO </span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/12-2021/CIRO_CAPANO_ANTONIO_CAPUANO_IN_E_STATA_LA_MANO_DI_DIO-3123.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/mcdonald-cina-cyclette-3122.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/12-2021/McDonald_Cina_cyclette-3122.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">McDonald Cina cyclette</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/terremoto-a-milano-chiara-ferragni-e-fedez-per-strada-3121.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/12-2021/TERREMOTO_A_MILANO_CHIARA_FERRAGNI_E_FEDEZ_PER_STRADA-3121.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">TERREMOTO A MILANO, CHIARA FERRAGNI E FEDEZ PER STRADA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/gomorra-la-videolettera-di-marco-damore-a-ciro-3120.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/12-2021/GOMORRA_LA_VIDEOLETTERA_DI_MARCO_DAMORE_A_CIRO-3120.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">GOMORRA - LA VIDEOLETTERA DI MARCO DAMORE A CIRO  </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/gomorra-la-videolettera-di-addio-di-salvatore-esposito-a-genny-3119.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/12-2021/GOMORRA_LA_VIDEOLETTERA_DI_ADDIO_DI_SALVATORE_ESPOSITO_A_GENNY-3119.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">GOMORRA - LA VIDEOLETTERA DI ADDIO DI SALVATORE ESPOSITO A GENNY </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/il-foglio-in-house-of-gucci-3118.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/12-2021/IL_FOGLIO_IN_HOUSE_OF_GUCCI-3118.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IL FOGLIO IN HOUSE OF GUCCI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/giuseppe-conte-arriva-in-ritardo-anche-su-twitch-3117.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/12-2021/GIUSEPPE_CONTE_ARRIVA_IN_RITARDO_ANCHE_SU_TWITCH-3117.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">GIUSEPPE CONTE ARRIVA IN RITARDO ANCHE SU TWITCH E FA BESTEMMIARE IVAN GRIECO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/roma-incendio-nella-caserma-dei-carabinieri-salvo-d-acquisto-a-tor-di-quinto-3116.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/12-2021/ROMA_INCENDIO_NELLA_CASERMA_DEI_CARABINIERI_SALVO_D_ACQUISTO_A_TOR_DI_QUINTO-3116.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">ROMA, INCENDIO NELLA CASERMA DEI CARABINIERI 'SALVO D'ACQUISTO', A TOR DI QUINTO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/la-slinguazzata-tra-soleil-sorge-e-alex-belli-al-grande-fratello-vip-3115.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/12-2021/LA_SLINGUAZZATA_TRA_SOLEIL_SORGE_E_ALEX_BELLI_AL_GRANDE_FRATELLO_VIP-3115.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">LA SLINGUAZZATA TRA SOLEIL SORGE E ALEX BELLI AL 'GRANDE FRATELLO VIP'</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/claudia-peroni-molestata-da-gerhard-berger-e-jean-alesi-3114.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/12-2021/CLAUDIA_PERONI_MOLESTATA_DA_GERHARD_BERGER_E_JEAN_ALESI-3114.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">CLAUDIA PERONI TOCCATA DA GERHARD BERGER E JEAN ALESI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/viperetta-ferrero-3113.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/12-2021/VIPERETTA_FERRERO-3113.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">VIPERETTA FERRERO</span>
				</a>
			
	
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>

<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalino-ecco-campo-cui-donne-primeggiano-uomini-293472.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/cafonalino-citta-della-donne-1579039.png" alt="" />				<span class="titolo">CAFONALINO - ECCO UN CAMPO IN CUI LE DONNE PRIMEGGIANO SUGLI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-scusa-presentazione-suo-libro-davanti-293170.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/cafonalino-libro-vespa-vini-1577665.jpg" alt="" />				<span class="titolo">CAFONALINO - CON LA SCUSA DELLA PRESENTAZIONE DEL SUO LIBRO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/miglio-gioventu-romanzo-autobiografico-lesbo-eliana-miglio-293044.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/eliana-miglio-1577127.jpg" alt="" />				<span class="titolo">LA MIGLIO GIOVENT&Ugrave; - IL ROMANZO AUTOBIOGRAFICO-LESBO DI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-spadafora-presenta-nbsp-teatro-sala-umberto-roma-292898.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/cafonalino-libro-di-spadafora-1576459.jpg" alt="" />				<span class="titolo">CAFONALINO - SPADAFORA PRESENTA AL&nbsp;TEATRO SALA UMBERTO DI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-toh-chi-si-rivede-ritorno-de-quot-tosca-quot-292027.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/cafonalino-tosca-new-1575641.jpg" alt="" />				<span class="titolo">CAFONALINO - TOH, CHI SI RIVEDE! PER IL RITORNO DE &quot;LA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-scala-de-noantri-anche-roma-ha-sua-inaugurazione-292489.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/cafonalino-teatro-sistina-1574604.jpg" alt="" />				<span class="titolo">CAFONALINO ALLA SCALA DE NOANTRI - ANCHE ROMA HA LA SUA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-lesbo-campo-de-39-fiori-presentazione-romanzo-292312.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/cafonalino-eliana-miglio-1573663.jpg" alt="" />				<span class="titolo">CAFONALINO - LESBO A CAMPO DE&#39; FIORI CON LA PRESENTAZIONE DEL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-roma-pure-supereroi-sono-andati-crisi-292001.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/cafonalino-adrian-tranquilli-1571782.jpg" alt="" />				<span class="titolo">CAFONALINO - A ROMA PURE I SUPEREROI SONO ANDATI IN CRISI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalissimo-nbsp-ndash-sara-perche-nbsp-serata-era-292176.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/2021scala-1572744.jpg" alt="" />				<span class="titolo">CAFONALISSIMO&nbsp;&ndash; SAR&Agrave; PERCH&Eacute;&nbsp;LA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-oscar-de-39-noantri-nbsp-campidoglio-assegnati-291445.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/cafonalino-premio-simpatia-1569288.jpg" alt="" />				<span class="titolo">CAFONALINO DEGLI OSCAR DE&#39; NOANTRI - IN&nbsp;CAMPIDOGLIO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-presentato-galleria-alberto-sordi-nuovo-libro-291338.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2021/cafonalino-libro-lucarelli-1568802.jpg" alt="" />				<span class="titolo">CAFONALINO - PRESENTATO ALLA GALLERIA ALBERTO SORDI IL NUOVO LIBRO...</span>
			</a>


	
</div>

<div class="widget" style="background: scroll right 0 #f7f7f7; display: block; font-size: 16px; font-style: italic; font-weight: bold; height: 90px; line-height: 70px; width: 300px; margin:0 auto 20px auto;" >

	<a title="Macondo" style="text-decoration:none;" href="http://www.macondomediazoo.com/" target="_blank" rel="nofollow">            
		<img alt="macondo" src="/images/layout/macondo-ico.jpg">
                <em style="font-size:15px"> DAGOSPIA ILLUSTRATO</em>
	</a>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        <script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.min.js?v=20190703"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>


<script src="//www.dagospia.com/js/ads.js"></script>


    <link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
    <link rel="stylesheet" type="text/css" href="/dfp/videojs-contrib-ads.min.css" />    <link rel="stylesheet" type="text/css" href="/dfp/videojs.ima.css" />

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="/dfp/videojs-contrib-ads.min.js"></script>    <script type="text/javascript" src="/dfp/videojs.ima.js"></script>
    
    <script type="text/javascript">

        $(document).ready(function() {
            if($('video.preroll').length > 0) {
                videotag = $('video.preroll');
                var player_id = videotag.attr('id');
                var player = videojs(player_id);
                var options = {
                    //id: player_id,
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/test/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-29%2Fcronache%2Fldquo-non-ho-fatto-vaccino-perche-mi-spaventava-ma-ospedale-293654.htm&correlator='+Math.floor(Date.now()/1000)
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/124319096/external/single_ad_samples&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=deployment%3Ddevsite%26sample_ct%3Dlinear&correlator='
                    adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/Video/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&correlator='+Math.floor(Date.now()/1000)
                };
                player.ima(options);
                //player.ima.requestAds();
                player.on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });
            }
            
        });

    </script>


<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>    </body>
</html>
