<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>e ora vans a insegnare agli angeli cosa mettere ai piedi - e' morto a 90 anni paul van doren... - Cronache</title>
<meta name="description" content="Da &ldquo;il Giornale&rdquo;    &nbsp;      paul van doren morto     Era il primo di cinque figli di una famiglia di origine olandese, ma fin da piccolo alla scuola preferiva l&#39;ippodromo: era conosciuto con il soprannome di &laquo;Dutch the Clutch&raquo; (&laquo;l&#39;olandese">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="e ora vans a insegnare agli angeli cosa mettere ai piedi - e' morto a 90 anni paul van doren...">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/05-2021/paul-van-doren-vans-big-1460774.png">
<meta property="og:url" content="http://www.dagospia.com/rubrica-29/cronache/ora-vans-insegnare-angeli-cosa-mettere-piedi-morto-269579.htm">
<meta property="og:description" content="Da &ldquo;il Giornale&rdquo;    &nbsp;      paul van doren morto     Era il primo di cinque figli di una famiglia di origine olandese, ma fin da piccolo alla scuola preferiva l&#39;ippodromo: era conosciuto con il soprannome di &laquo;Dutch the Clutch&raquo; (&laquo;l&#39;olandese"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-29/cronache/ora-vans-insegnare-angeli-cosa-mettere-piedi-morto-269579.htm">
<meta name="twitter:title" content="E ora vans a insegnare agli angeli cosa mettere ai piedi - e' morto a 90 anni paul van doren...">
<meta name="twitter:description" content="Da &ldquo;il Giornale&rdquo;    &nbsp;      paul van doren morto     Era il primo di cinque figli di una famiglia di origine olandese, ma fin da piccolo alla scuola preferiva l&#39;ippodromo: era conosciuto con il soprannome di &laquo;Dutch the Clutch&raquo; (&laquo;l&#39;olandese">
<meta name="twitter:image" content=""><meta property="article:published_time" content="2021-05- 9T16:12:00"/><link rel="amphtml" href="/rubrica-29/cronache/ora-vans-insegnare-angeli-cosa-mettere-piedi-morto-269579.htm/amp">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=20200204" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

			body.c_articoli.a_view .articolo.view p {
				word-break: break-word;	
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'z2kndcJq3Q3fz', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//dvagh3p3rk8xj.cloudfront.net/prebid_4.15.0.js"></script>
<script src="//dvagh3p3rk8xj.cloudfront.net/prebid_header/dagospia_tcf2_pb4.js"></script>



<script>
  var _adv = { id: "16267", ad: "16719", analytics: true };

  _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
  if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    
              googletag.defineSlot('/57491254/dagospia.it/cronache/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
            
        googletag.defineSlot('/57491254/dagospia.it/cronache/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/cronache/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    oz_config(googletag);

    googletag.enableServices();
  });
</script>

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsileyeye2vq-f-da68b4510-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4dd2105","ak.r":36629,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":51478,"ak.gh":"23.36.67.184","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1620584107","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Or6T6PI7SQhLl1ylXCTNM1DOCJHf69MhCDlc6NHTNsA411/U0vMuN35nys9N8Y7bH2YJTLBbbRbEzk/nSqg2CSeEjd8nphi2kK3dQY8+D1Ax0lKGdMfwAk9QWEreitdhMNJ/nuWnW+8tZ7OOTAUzt4fcXMoJTZuAX3Pt0Rkzk5vlb8XFXLFKKDIagyVuu3VyqnsfAF90qW4QZgf3pdX+hCJLOAuLlt9Ubq+aiI5XSm8w8jQHWQYdaVunte0xxltV96yPsLDLTTh8NL7MZmFHDGZfw41aTuDICJiSLkkwcxhu+cBygV3oIHVvT0/RNNyY5BaMulN8ayCUW9ic1OCVxPOyJ5M39p/4yuotAPXgVOIcUtZ/hraPQmCgynZiYQUeItQcChfXg7l3oqwP/asw55myH0jk5H5QHSByGRhzkPs=","ak.pv":"21","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;text-align:center">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix" style="border-top:12px solid #d4d4d5">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/05-2021/paul-van-doren-vans-big-1460774.png" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/05-2021/paul-van-doren-vans-big-1460774.png">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2021-05-09 16:12:00"> 9 mag 2021 16:12</time>

	<h1 itemprop="headline"><p>E ORA <span style="color:#FF0000;">VANS</span> A INSEGNARE AGLI ANGELI COSA METTERE AI PIEDI - &Egrave; MORTO A 90 ANNI PAUL VAN DOREN, IL CREATORE DELL&#39;AZIENDA DI SCARPE VANS E DIVENTATE ICONE DELLA CULTURA POP, INDOSSATE DA SKATER CALIFORNIANI E STAR DI HOLLYWOOD - DA PICCOLO SCOMMETTEVA ALL&rsquo;IPPODROMO, POI LA MAMMA LO SPINSE A FARSI ASSUMERE DA UNA FABBRICA DI CALZATURE E L&Igrave; ARRIV&Ograve; LA SVOLTA...</p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/ora-vans-insegnare-angeli-cosa-mettere-piedi-morto-269579.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/ora-vans-insegnare-angeli-cosa-mettere-piedi-morto-269579.htm&text=E ORA VANS A INSEGNARE AGLI ANGELI COSA METTERE AI PIEDI - E' MORTO A 90 ANNI PAUL VAN DOREN..." target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/ora-vans-insegnare-angeli-cosa-mettere-piedi-morto-269579.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/ora-vans-insegnare-angeli-cosa-mettere-piedi-morto-269579.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/88889/tag"></script><br><br><p class="disable"><strong>Da &ldquo;<a href="http://www.ilgiornale.it" target="_blank">il Giornale</a>&rdquo;</strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-306007/1460771.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/05-2021/paul-van-doren-morto-1460771_tn.jpeg" id="1460771" src="https://www.dagospia.com/img/foto/05-2021/paul-van-doren-morto-1460771_tn.jpeg" alt="paul van doren morto" /></a> </em> <strong>paul van doren morto</strong> </span></p>    <p class="disable">Era il primo di cinque figli di una famiglia di origine olandese, ma fin da piccolo alla scuola preferiva l&#39;ippodromo: era conosciuto con il soprannome di &laquo;Dutch the Clutch&raquo; (&laquo;l&#39;olandese acchiappatutto&raquo;) perch&eacute; scommetteva e guadagnava. Finch&egrave; mamma non lo spinse a farsi assumere alla Randy&#39;s, una fabbrica di scarpe di Boston. Fu la svolta della vita.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-306007/1460770.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/05-2021/vans-1460770_tn.jpeg" id="1460770" src="https://www.dagospia.com/img/foto/05-2021/vans-1460770_tn.jpeg" alt="vans" /></a> </em> <strong>vans</strong> </span></p>    <p class="disable">Paul Van Doren, creatore dell&#39;azienda di scarpe Vans e diventate icone della cultura pop, &egrave; morto all&#39;et&agrave; di 90 anni. La societ&agrave; americana su Twitter lo ha salutato cos&igrave;: &laquo;Paul non era solo un imprenditore, ma un innovatore&raquo; che seppe trasformare un&#39;azienda a conduzione familiare in un marchio riconosciuto a livello globale.</p>    <p class="disable">&nbsp;</p>    <div>  <blockquote class="twitter-tweet">  <p class="disable" dir="ltr" lang="en">It&#39;s with a heavy heart that Vans announces the passing of our co-founder, Paul Van Doren. Paul was not just an entrepreneur; he was an innovator. We send our love and strength to the Van Doren family and the countless Vans Family members who have brought Paul&rsquo;s legacy to life. <a href="https://t.co/5pDEo6RNhj">pic.twitter.com/5pDEo6RNhj</a></p>  &mdash; Vans (@VANS_66) <a href="https://twitter.com/VANS_66/status/1390729426913087490?ref_src=twsrc%5Etfw">May 7, 2021</a></blockquote>  <script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-306007/1460773.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/05-2021/le-vans-1460773_tn.jpeg" id="1460773" src="https://www.dagospia.com/img/foto/05-2021/le-vans-1460773_tn.jpeg" alt="le vans" /></a> </em> <strong>le vans</strong> </span></p>    <p class="disable">Nato a Boston il 12 giugno 1930, apr&igrave; l&#39;azienda nel 1966 insieme al fratello Jim e agli amici Gordy and Serge D&#39;Elia, la Van Doren Rubber Company, al numero 704 della East Broadway ad Anaheim, California.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Il loro modello di business era unico: le scarpe realizzate in loco e vendute direttamente al pubblico. &laquo;Scarpe in tela per tutta la famiglia&raquo;, era lo slogan. La prima mattina di apertura le scarpe da barca Vans furono acquistate da 12 clienti.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-306007/1460772.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/05-2021/paul-van-doren-con-le-vans-1460772_tn.jpeg" id="1460772" src="https://www.dagospia.com/img/foto/05-2021/paul-van-doren-con-le-vans-1460772_tn.jpeg" alt="paul van doren con le vans" /></a> </em> <strong>paul van doren con le vans</strong> </span></p>    <p class="disable">Poi il marchio e le sue personalizzazioni diventarono tante cose: simbolo di unit&agrave; razziale, le scarpe pi&ugrave; gettonate tra gli skater californiani e le calzature delle star di Hollywood. Kristen Stewart scelse di lasciare la sua impronta sulla Walk of Fame di Hollywood con le sue Vans Slip-On a scacchi.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-306007/1460768.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/05-2021/paul-e-steve-van-doren-vans-1460768_tn.jpeg" id="1460768" src="https://www.dagospia.com/img/foto/05-2021/paul-e-steve-van-doren-vans-1460768_tn.jpeg" alt="paul e steve van doren vans" /></a> </em> <strong>paul e steve van doren vans</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-306007/1460769.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/05-2021/scarpe-vans-1460769_tn.jpeg" id="1460769" src="https://www.dagospia.com/img/foto/05-2021/scarpe-vans-1460769_tn.jpeg" alt="scarpe vans" /></a> </em> <strong>scarpe vans</strong> </span></p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/ora-vans-insegnare-angeli-cosa-mettere-piedi-morto-269579.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/ora-vans-insegnare-angeli-cosa-mettere-piedi-morto-269579.htm&text=E ORA VANS A INSEGNARE AGLI ANGELI COSA METTERE AI PIEDI - E' MORTO A 90 ANNI PAUL VAN DOREN..." target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-29/cronache/ora-vans-insegnare-angeli-cosa-mettere-piedi-morto-269579.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/ora-vans-insegnare-angeli-cosa-mettere-piedi-morto-269579.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2021-05-09 16:12:00">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-29/cronache/ora-vans-insegnare-angeli-cosa-mettere-piedi-morto-269579.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-2/media_e_tv/prosciutto-meloni-ndash-quot-ducetta-quot-fratelli-269598.htm">
			<p>PROSCIUTTO E MELONI &ndash; LA &quot;DUCETTA&quot; DI FRATELLI D&rsquo;ITALIA A PRANZO AD OSTIA PER FESTEGGIARE, INSIEMA ALLA SORELLA, LA MAMMA &ndash; NEL SUO LIBRO RACCONTA IL RAPPORTO CON LEI: &ldquo;PER CAMPARE LA MAMMA HA FATTO MILLE LAVORI, ANCHE SCRIVERE ROMANZI ROSA CON VARI PSEUDONIMI, TRA CUI JOSIE BELL: NE HA PUBBLICATI 144&quot;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-05-09 19:00:45">
							 9 mag 19:00					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2021/giorgia-meloni-a-ostia-con-la-mamma-1460843.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-2/media_e_tv/prosciutto-meloni-ndash-quot-ducetta-quot-fratelli-269598.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/pallottola-pallottola-americani-carolina-sud-pronti-269584.htm">
			<p>PALLOTTOLA PER PALLOTTOLA - GLI AMERICANI DELLA CAROLINA DEL SUD PRONTI A&nbsp;<span style="color:#FF0000;">UCCIDERE TRAMITE FUCILAZIONE I CONDANNATI A MORTE</span>: NON CI SONO PI&Ugrave; SOSTANZE PER FARE LE INIEZIONI LETALI E QUINDI BISOGNA ARRANGIARCI - L&rsquo;ULTIMA ESECUZIONE CON LE ARMI C&#39;&Egrave; STATA NEL 2011 -&nbsp;LA LEGGE PREVEDE CHE IL DETENUTO SCELGA LA SUA FINE: LE ALTRE OPZIONI PREVEDONO L&#39;IMPICCAGIONE, LA CAMERA A GAS E LA SEDIA ELETTRICA...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-05-09 19:48:00">
							 9 mag 19:48					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2021/fucilazione-1460781.jpeg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/pallottola-pallottola-americani-carolina-sud-pronti-269584.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/ricconi-scappano-quot-grande-mela-quot-new-york-stata-268958.htm">
			<p>I RICCONI SCAPPANO DALLA &quot;GRANDE MELA&quot; - NEW YORK &Egrave; STATA SCAVALCATA DA PECHINO IN TESTA ALLA CLASSIFICA DEI MILIARDARI IN CITT&Agrave;, SECONDO L&rsquo;ELENCO DI &ldquo;FORBES&rdquo; - LA SITUAZIONE POTREBBE PEGGIORARE ANCORA DI PI&Ugrave; CON L&rsquo;AUMENTO DELLE TASSE VOLUTO DA BIDEN: GLI IMPRENDITORI SI STANNO SPOSTANDO IN ALTRI STATI, COME LA FLORIDA, E CON I SOLDI RISPARMIATI DALLA MORSA FISCALE POSSONO COMPRARE JET AZIENDALI CON CUI FARE AVANTI E INDIETRO...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-05-09 15:36:00">
							 9 mag 15:36					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2021/new-york-1457745.jpeg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/ricconi-scappano-quot-grande-mela-quot-new-york-stata-268958.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonalino-ritorno-museo-nbsp-marina-abramovic-superman-269194.htm">
			<p><strong>CAFONALINO RITORNO AL MUSEO!&nbsp;</strong>DA MARINA ABRAMOVIC AL SUPERMAN DI TOMISLAV GOTOVAC, AL MAXXI SESSANTA ARTISTI E CENTO OPERE PER RACCONTARE CONFLITTI, IDENTIT&Agrave;, IDEALI, EROI DELLA EX JUGOSLAVIA - LA SERIE FOTOGRAFICA &lsquo;ANGELS WITH DIRTY FACES DI IGOR GRUBIC&rsquo; SULLA VETRATA DEL MUSEO RITRAE I MINATORI SERBI DI KOLUBARA IL CUI SCIOPERO DEL 2000 SEGN&Ograve; L&#39;INIZIO DELLA CADUTA DI MILOSEVIC&hellip; - ECCO CHI C&rsquo;ERA AL VERNISSAGE</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-05-06 08:30:00">
							 6 mag 08:30					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2021/maxxi-voci-eroiche-ex-jugoslavia-1458993.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonalino-ritorno-museo-nbsp-marina-abramovic-superman-269194.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/neanche-tempo-partire-che-gia-rsquo-pass-vaccinale-viene-stroncato-269389.htm">
			<p>NEANCHE IL TEMPO DI PARTIRE CHE GIA&rsquo; IL PASS VACCINALE VIENE STRONCATO DALLE CRITICHE &ndash; DAI DUBBI SULLA PRIVACY ALLE INCERTEZZE SUI COSTI E L&rsquo;EFFICACIA, SENZA CONTARE IL RALLENTAMENTO DEL TURISMO ESTIVO - IL CERTIFICATO &Egrave; GI&Agrave; IN VIGORE DA LUNED&Igrave; 26 APRILE IN VERSIONE DIGITALE E DOVREBBE ESSERE UTILIZZATO PER SPOSTARSI LIBERAMENTE NELLE REGIONI ARANCIONI E ROSSE (CHE A GIUGNO DOVREBBERO SCOMPARIRE)&ndash; AL MOMENTO, I REQUISITI PER OTTENERE IL PASS SONO&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-05-07 13:00:00">
							 7 mag 13:00					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2021/pass-vaccinale-4-1459925.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/neanche-tempo-partire-che-gia-rsquo-pass-vaccinale-viene-stroncato-269389.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/giorno-dolore-che-ha-ndash-mal-schiena-colpo-strega-263607.htm">
			<p>IL GIORNO DI DOLORE CHE UNO HA &ndash; MAL DI SCHIENA, COLPO DELLA STREGA, UN DENTE CHE NON VI FA DORMIRE TRANQUILLI: PER EVITARE CHE PEGGIORI NON BASTA PRENDERE UN ANTI-DOLORIFICO! SPESSO&nbsp;SI PERDE DI VISTA LA CAUSA DEL DOLORE, NON CI SI PONE IL PROBLEMA DI PREVENIRLO...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-05-09 20:01:00">
							 9 mag 20:01					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2019/mal-di-testa-cefalea-1146975.gif" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/giorno-dolore-che-ha-ndash-mal-schiena-colpo-strega-263607.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

													<div class="widget">
								<a href="/native/cassa-deposito-prestiti-bonus-edilizi">
									<img src="/images/layout/box-cdp.jpg" alt="Box CDP" style="width:100%;">
								</a>
								<img src="https://ad.doubleclick.net/ddm/trackimp/N4199.3040119SYSTEM24ILSOLE24ORE/B25767849.301336698;dc_trk_aid=494623617;dc_trk_cid=149715660;ord=%%CACHEBUSTER%%;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" style="height:0px;width:0px;">
							</div>
						
                        <div class="widget cerca">
	<div>	
		<form action="/cerca" id="ArticoloCercaForm" method="post" accept-charset="utf-8">
			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS">
		</form>
	</div>
</div>
<div class="widget">
	<div id='div-gpt-ad-MPU_Top' style="margin: 0px auto; width: 300px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
		</script>
	</div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar.jpg" style="width:100%" alt="" /><img src="https://www.dagospia.com/img/foto/05-2021/cruciverba-7-maggio-2021-1459780.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<div id='div-gpt-ad-MPU_Middle' style='height: 251px; width: 300px; margin: 0px auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
		</script>
	</div>
</div>


    <div class="widget" style="margin-bottom:0px;">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="instagram_dago">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/COkmYLtKATV/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/COkmYLtKATV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/COkmYLtKATV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<!--
<div class="widget">
    <h4 class="titolo" style="font-size:15px;">LA MOBILITA' ELETTRICA DI ENEL X</h4>
	<a href="//www.dagospia.com/rubrica-4/business/miti-sfatare-ndash-leggende-mobilita-elettrica-se-ne-193635.htm">
		<img src="https://cdn-static.dagospia.com/img/patch/01-2019/lodovica-comello-enel-x-1108168.jpg" style="width:100%" alt="" />    </a>
</div>
-->


<!--
<div class="widget">
	<a href="//www.dagospia.com/video/dagovideo-1/1/dago-in-the-sky-da-martedi-7-novembre-su-sky-arte-hd-21-15-904.htm">
		<img src="/images/layout/dago_in_the_sky.jpg" style="width:100%" alt="" />	</a>
</div>
-->

<!--
<div class="widget">
	<a href="/speciale-referendum/">
			</a>
</div>
-->

<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>

<!--
<div class="widget dagohot">

	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/competenze-futuro-oggi">
					Le competenze del futuro, oggi. Scopri le possibilità del digitale per cittadini, studenti, imprese e pubblica amministrazione. Segui la diretta alle 17:30.
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_competenze_futuro_oggi.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>

</div>
-->

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-05-05 18:18:30"> 5 mag 18:18</time>
					<a href="/rubrica-3/politica/dagoreport-pressioni-mattarella-prolungare-sua-presidenza-269196.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2021/beppe-grillo-sergio-mattarella-matteo-salvini-giuseppe-conte-enrico-letta-mario--1458914.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/dagoreport-pressioni-mattarella-prolungare-sua-presidenza-269196.htm">
						DAGOREPORT! - LE PRESSIONI SU MATTARELLA PER PROLUNGARE LA SUA PRESIDENZA FINO AL 2023: DRAGHI HA BISOGNO DI TEMPO PER LA RIFORMA DELLA PUBBLICA AMMINISTRAZIONE - SALVINI GROUPIE DI...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-05-06 20:26:50"> 6 mag 20:26</time>
					<a href="/rubrica-2/media_e_tv/lume-candela-ndash-altra-mazzata-barbara-39-urso-dopo-269276.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2021/rubrica-candela-6-maggio-2021-1459461.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/lume-candela-ndash-altra-mazzata-barbara-39-urso-dopo-269276.htm">
						A LUME DI CANDELA &ndash; ALTRA MAZZATA PER BARBARA D&#39;URSO: DOPO IL &quot;LIVE - NON E&#39; LA D&#39;URSO&quot;, MEDIASET CHIUDE &quot;DOMENICA LIVE&quot; - SERENA ROSSI SCALPITA PER SANREMO 2022 -...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-05-08 14:07:52"> 8 mag 14:07</time>
					<a href="/rubrica-3/politica/allarme-rosso-enrichetto-letta-sondaggio-riservatissimo-boccia-269475.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2021/letta-bertolaso-meloni-albertini-salvini-1460314.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/allarme-rosso-enrichetto-letta-sondaggio-riservatissimo-boccia-269475.htm">
						ALLARME ROSSO PER ENRICHETTO LETTA - UN SONDAGGIO RISERVATISSIMO BOCCIA LA LINEA DEL NEO SEGRETARIO DEL PD (DALLO IUS SOLI AL TWEET PRO FEDEZ) - INTANTO, IL CENTRODESTRA SEMBRA AVER TROVATO LA QUADRA....					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-05-05 20:05:00"> 5 mag 20:05</time>
					<a href="/rubrica-3/politica/delenda-renzi-nbsp-perche-39-39-report-39-39-ha-aspettato-269195.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2021/matteo-salvini-renzi-marco-mancini-1458992.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/delenda-renzi-nbsp-perche-39-39-report-39-39-ha-aspettato-269195.htm">
						DELENDA RENZI!&nbsp;- PERCH&Eacute; &#39;&#39;REPORT&#39;&#39; HA ASPETTATO PI&Ugrave;&nbsp;DI 4 MESI PER TIRARE FUORI IL VIDEO DELL&rsquo;INCONTRO TRA RENZI E MANCINI? LA RAI(TRE) TARGATA PD-M5S HA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-05-08 14:09:46"> 8 mag 14:09</time>
					<a href="/rubrica-3/politica/flash-mentre-sondaggi-m5s-tocca-fondo-20-25-cento-269478.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2021/giuseppe-conte-rocco-casalino-e-il-tavolino-meme-1417620.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/flash-mentre-sondaggi-m5s-tocca-fondo-20-25-cento-269478.htm">
						FLASH! - MENTRE NEI SONDAGGI IL M5S TOCCA IL FONDO, IL 20/25 PER CENTO DEI PARLAMENTARI GRILLINI STA ADERENDO SOTTOBANCO AL DUO CASALEGGIO-DI BATTISTA. A QUESTO PUNTO, IL CONTE CASALINO STA PENSANDO...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget">
	<a href="https://anteprima.news/" target="_blank">
		<img src="/images/layout/anteprima.png" style="height:auto;width:100%" alt="" />	</a>
</div>

<div class="widget">
	<a href="https://www.dagospia.com/rubrica-2/media_e_tv/chi-se-fosse-persa-lectio-dago-triennale-milano-225746.htm">
		<img src="/images/layout/lezione.jpg" style="height:auto;width:100%" alt="" />	</a>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>


<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/svincolo-autostradale-chongqing-cina-2854.htm" class="video top">
			<span class="titolo">SVINCOLO AUTOSTRADALE CHONGQING CINA</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/05-2021/SVINCOLO_AUTOSTRADALE_CHONGQING_CINA-2854.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/il-video-editoriale-di-un-tifoso-romanista-per-l-arrivo-di-jose-mourinho-2853.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/05-2021/IL_VIDEO_EDITORIALE_DI_UN_TIFOSO_ROMANISTA_PER_L_ARRIVO_DI_JOSE_MOURINHO-2853.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IL VIDEO EDITORIALE DI UN TIFOSO ROMANISTA PER L'ARRIVO DI JOSE MOURINHO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/incidente-a-palermo-morte-due-ventenni-2852.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/05-2021/INCIDENTE_A_PALERMO_MORTE_DUE_VENTENNI-2852.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">INCIDENTE A PALERMO: MORTE DUE VENTENNI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/fedez-canta-tutto-il-contrario-a-milano-nel-2019-2851.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/05-2021/FEDEZ_CANTA_TUTTO_IL_CONTRARIO_A_MILANO_NEL_2019-2851.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">FEDEZ CANTA TUTTO IL CONTRARIO A MILANO NEL 2019</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/maria-elisabetta-alberti-casellati-stizzita-per-le-domande-sui-voli-di-stato-2850.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/05-2021/MARIA_ELISABETTA_ALBERTI_CASELLATI_STIZZITA_PER_LE_DOMANDE_SUI_VOLI_DI_STATO-2850.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MARIA ELISABETTA ALBERTI CASELLATI STIZZITA PER LE DOMANDE SUI VOLI DI STATO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/piercamillo-davigo-al-tg2-2849.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/PIERCAMILLO_DAVIGO_AL_TG2-2849.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">PIERCAMILLO DAVIGO AL TG2</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/incidente-mortale-a-fasano-2848.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/incidente_mortale_a_fasano-2848.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">incidente mortale a fasano</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/gaffe-ai-soliti-ignoti-2847.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/Gaffe_ai_Soliti_Ignoti-2847.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Gaffe ai Soliti Ignoti</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/l-ultima-apparizione-di-milva-in-tv-nel-2010-2846.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/L_ULTIMA_APPARIZIONE_DI_MILVA_IN_TV_NEL_2010-2846.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">L ULTIMA APPARIZIONE DI MILVA IN TV NEL 2010</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/impiegato-tiktok-mostra-come-si-preparano-alcuni-dei-piatti-piu-popolari-2845.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/IMPIEGATO_TIKTOK_MOSTRA_COME_SI_PREPARANO_ALCUNI_DEI_PIATTI_PIU_POPOLARI-2845.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">IMPIEGATO TIKTOK MOSTRA COME SI PREPARANO ALCUNI DEI PIATTI PIU' POPOLARI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/l-ulivo-toscano-2844.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/04-2021/L_ulivo_toscano-2844.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">L'ulivo toscano</span>
				</a>
			
	
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>

<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalino-ritorno-museo-nbsp-marina-abramovic-superman-269194.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2021/maxxi-voci-eroiche-ex-jugoslavia-1458993.jpg" alt="" />				<span class="titolo">CAFONALINO RITORNO AL MUSEO!&nbsp;DA MARINA ABRAMOVIC AL SUPERMAN...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-colazione-villa-marisela-festeggiare-libro-268764.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2021/ribellarsi-foto-colazione-villa-federici-1456744.png" alt="" />				<span class="titolo">CAFONALINO &ndash; COLAZIONE IN VILLA DA MARISELA PER FESTEGGIARE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-presentato-chiesa-sant-rsquo-ignazio-roma-nuovo-268270.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2021/2021ribellarsi-1454367.jpg" alt="" />				<span class="titolo">CAFONALINO - PRESENTATO NELLA CHIESA DI SANT&rsquo;IGNAZIO, A...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-zumpapa-39-alda-fendi-fa-onori-casa-267259.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/04-2021/2021everafter-1449412.jpg" alt="" />				<span class="titolo">CAFONALINO &ndash; ZUMPAPA&#39;, ALDA FENDI FA GLI ONORI DI CASA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-covid-non-ferma-ldquo-camomilla-award-rdquo-264624.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2021/camomilla-award-1437121.png" alt="" />				<span class="titolo">CAFONALINO! IL COVID NON FERMA I &ldquo;CAMOMILLA AWARD&rdquo;....</span>
			</a>


	
			<a href="/rubrica-5/cafonal/ldquo-non-spegniamo-luci-notte-rdquo-anno-esatto-263529.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2021/2021fiaccolata-1432100.jpg" alt="" />				<span class="titolo">&ldquo;NON SPEGNIAMO LE LUCI DELLA NOTTE&rdquo; - A UN ANNO ESATTO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-donna-nbsp-mobile-galleria-nazionale-roma-262812.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2021/2021iodicoio-1428997.jpg" alt="" />				<span class="titolo">CAFONALINO - LA DONNA &Egrave;&nbsp;MOBILE ALLA GALLERIA NAZIONALE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ndash-che-facevano-domenica-scorsa-morti-fama-fame-263068.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2021/2021fisherman-1430216.jpg" alt="" />				<span class="titolo">CAFONALINO &ndash; CHE FACEVANO DOMENICA SCORSA I MORTI DI FAMA E...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/addio-claudio-coccoluto-fai-ballare-dio-come-hai-fatto-ballare-tutto-262856.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/03-2021/coccoluto-1429242.jpg" alt="" />				<span class="titolo">ADDIO CLAUDIO COCCOLUTO, FAI BALLARE DIO COME HAI FATTO BALLARE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/ldquo-era-stradivari-nell-rsquo-orchestra-stato-rdquo-ndash-262424.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2021/2021catricala-1426962.jpg" alt="" />				<span class="titolo">&ldquo;ERA UNO STRADIVARI NELL&rsquo;ORCHESTRA DELLO STATO&rdquo;...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/marcia-roma-quot-vecchio-sgarbone-quot-ldquo-ridaremo-262061.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2021/vittorio-sgarbi-1425351.jpg" alt="" />				<span class="titolo">LA MARCIA SU ROMA DEL &quot;VECCHIO SGARBONE&quot;: &ldquo;LE...</span>
			</a>


	
</div>

<div class="widget" style="background: scroll right 0 #f7f7f7; display: block; font-size: 16px; font-style: italic; font-weight: bold; height: 90px; line-height: 70px; width: 300px; margin:0 auto;" >

	<a title="Macondo" style="text-decoration:none;" href="http://www.macondomediazoo.com/" target="_blank" rel="nofollow">            
		<img alt="macondo" src="/images/layout/macondo-ico.jpg">
                <em style="font-size:15px"> DAGOSPIA ILLUSTRATO</em>
	</a>
</div>

<div class="widget tutti-blog centered">

	<a href="/blog"><img src="/images/layout/tutti-blog.gif" alt="" /></a>	
</div>
<!--
<div id='div-gpt-ad-MPU_Bottom' style="margin: 0px auto; width: 300px;">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Bottom'); });
	</script>
</div>
-->





<!--
<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>
-->




                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        <script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.min.js?v=20190703"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>


<script src="//www.dagospia.com/js/ads.js"></script>


    <link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
    <link rel="stylesheet" type="text/css" href="/dfp/videojs-contrib-ads.min.css" />    <link rel="stylesheet" type="text/css" href="/dfp/videojs.ima.css" />

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="/dfp/videojs-contrib-ads.min.js"></script>    <script type="text/javascript" src="/dfp/videojs.ima.js"></script>
    
    <script type="text/javascript">

        $(document).ready(function() {
            if($('video.preroll').length > 0) {
                videotag = $('video.preroll');
                var player_id = videotag.attr('id');
                var player = videojs(player_id);
                var options = {
                    //id: player_id,
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/test/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-29%2Fcronache%2Fora-vans-insegnare-angeli-cosa-mettere-piedi-morto-269579.htm&correlator='+Math.floor(Date.now()/1000)
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/124319096/external/single_ad_samples&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=deployment%3Ddevsite%26sample_ct%3Dlinear&correlator='
                    adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/Video/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&correlator='+Math.floor(Date.now()/1000)
                };
                player.ima(options);
                //player.ima.requestAds();
                player.on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });
            }
        });

    </script>


<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
