<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>lucio caracciolo: americani e ucraini hanno obiettivi diversi sulla guerra - Politica</title>
<meta name="description" content="  LUCIO CARACCIOLO      Estratto dell&rsquo;articolo di Paolo Brera per &ldquo;la Repubblica&rdquo;    &nbsp;    [&hellip;] Lucio Caracciolo [&hellip;]    &nbsp;    Direttore, ma la geopolitica non era un tab&ugrave;? Cos&#39; &egrave; cambiato? Da cosa nasce questa passione?    &laquo;S&igrave;,">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="lucio caracciolo: americani e ucraini hanno obiettivi diversi sulla guerra">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/06-2022/joe-biden-volodymyr-zelensky-vladimir-putin-1667858.jpg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-3/politica/ldquo-americani-ucraini-hanno-obiettivi-diversi-guerra-rdquo-333380.htm">
<meta property="og:description" content="  LUCIO CARACCIOLO      Estratto dell&rsquo;articolo di Paolo Brera per &ldquo;la Repubblica&rdquo;    &nbsp;    [&hellip;] Lucio Caracciolo [&hellip;]    &nbsp;    Direttore, ma la geopolitica non era un tab&ugrave;? Cos&#39; &egrave; cambiato? Da cosa nasce questa passione?    &laquo;S&igrave;,">
<meta property="article:published_time" content="2022-11-25T11:27:00.00Z"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-3/politica/ldquo-americani-ucraini-hanno-obiettivi-diversi-guerra-rdquo-333380.htm">
<meta name="twitter:title" content="Lucio caracciolo: americani e ucraini hanno obiettivi diversi sulla guerra">
<meta name="twitter:description" content="  LUCIO CARACCIOLO      Estratto dell&rsquo;articolo di Paolo Brera per &ldquo;la Repubblica&rdquo;    &nbsp;    [&hellip;] Lucio Caracciolo [&hellip;]    &nbsp;    Direttore, ma la geopolitica non era un tab&ugrave;? Cos&#39; &egrave; cambiato? Da cosa nasce questa passione?    &laquo;S&igrave;,">
<meta name="twitter:image" content="https://cdn-static.dagospia.com/img/patch/06-2022/joe-biden-volodymyr-zelensky-vladimir-putin-1667858.jpg"><meta property="article:published_time" content="2022-11-25T11:27:00"/><link rel="amphtml" href="/rubrica-3/politica/ldquo-americani-ucraini-hanno-obiettivi-diversi-guerra-rdquo-333380.htm/amp"><meta property="article:section" content="politica" />




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=20200204" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

			body.c_articoli.a_view .articolo.view p {
				word-break: break-word;	
			}

			body.c_articoli.a_view .articolo.view h3 p {text-align:left;margin-left:15px}
            .correlati {width:600px;margin-bottom:20px}
            .correlati_title {width:340px;display:block;float:left;}
            .correlati_img{float:left;}
            .correlati_img img {width:250px} 

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'z2kndcJq3Q3fz', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//dvagh3p3rk8xj.cloudfront.net/prebid6.8.0.js"></script>
<script src="//dvagh3p3rk8xj.cloudfront.net/prebid_header/dagospia_tcf2_pb6.js"></script>



<script>
  var _adv = { id: "16267", ad: "16719", analytics: true };

  _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
  if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    
              googletag.defineSlot('/57491254/dagospia.it/politica/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
            
        googletag.defineSlot('/57491254/dagospia.it/politica/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/politica/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    oz_config(googletag);

    googletag.enableServices();
  });
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript" src="https://cl-eu2.k5a.io/617fc6dbfbcbe6108968fac2.js"></script>
		<script>
  			// Static Queue Snippet
			! function(t, n) {
    			t[n] = t[n] || {
        			nlsQ: function(e, o, c, r, s, i) {
            			return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
							("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                			e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                			i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    			g: c || {},
                    			ggPM: function(e, c, r, s, i) {
                        			(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    			}
                }, t[n][o]}}}
				(window, "NOLBUNDLE");

  				// SDK Initialization
				var nSdkInstance = NOLBUNDLE.nlsQ("P758B9960-1636-4A89-A9EB-77D474CFE467", "nlsnInstance");
  
  				// Content Metadata 
  				var nielsenMetadata = {
    				type: 'static', 
    				assetid: '8b88d18c9cc26d067b39aea56658f24d', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    				section: 'DagoSpia_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    			}; 
    
  				// Event 'staticstart' Call
  				nSdkInstance.ggPM("staticstart", nielsenMetadata);
		</script>

		<script>
			(function($){
				$(document).ready(function () {
					$(window)
						.blur(function (e) {
							console.log('focuskeeper:[blur] switching focus to body in a while');
							window.setTimeout(function () {
								$(window).focus();
							}, 0);
						});
				});
				})(jQuery);
		</script>

    
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function e(){if(!r){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,o.appendChild(e),r=!0}}function t(e){r=!0;var n,t,a,i,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(o,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",i=(a.frameElement||a).style,i.width=0,i.height=0,i.border=0,i.display="none",o.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void 0;",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=14,window.BOOMR.url=n+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z";var i=document.currentScript||document.getElementsByTagName("script")[0],o=i.parentNode,r=!1,d=document.createElement("link");if(d.relList&&"function"==typeof d.relList.supports&&d.relList.supports("preload")&&"as"in d)window.BOOMR.snippetMethod="p",d.href=window.BOOMR.url,d.rel="preload",d.as="script",d.addEventListener("load",e),d.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!r)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),o.appendChild(d);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cvn37xuey4axl2q-f-c7f39bb91-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":16,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"144624c9","ak.r":39889,"ak.a2":n,"ak.m":"r","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":48266,"ak.gh":"104.97.77.66","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1669380853","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==T2e9mI1y5VbyNuiMFZxgqn6AX1eu8SEPFpnKn3hkc75vXynZ4SxWXLrxPrMZHFsxR7xPg4EUT1Pv3jwaDMBvZI1HKF+gaHd/UJgFPo0Mc/CElzAOXI6ZQ0uK5MR9e+9vmFTUHZX80GzuxjOGlZWb2yfVB0io+j7aPJ0BRYjboxEhg+rg2CjKazGvZjlW4IgPHol/55MMyLynm1KtgPA6jSdKQyp91h3q0UwswdQgLk85CqABKNrEy0T+s+nrZr5cNXQGTPDYxA3KhNviqTfCAG0Rh6KLJ1pvXAnaUNFHL9hUEX6tH0jlv4z65StxdzvgFgnMLKX0/x8/CcI9NdzsyM3QVTFIfaxKLCRtVWOtPGKn38QDEPX2gGQdgttkDVxCVouhq+bAROsQ3JLftEpeboH7oAXeHnunfuZTIYVRZRI=","ak.pv":"26","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;text-align:center">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix" style="border-top:12px solid #d4d4d5">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/06-2022/joe-biden-volodymyr-zelensky-vladimir-putin-1667858.jpg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/06-2022/joe-biden-volodymyr-zelensky-vladimir-putin-1667858.jpg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2022-11-25 11:27:00">25 nov 2022 11:27</time>

	<h1 itemprop="headline"><p><span style="color:#FF0000;">&ldquo;AMERICANI E UCRAINI HANNO OBIETTIVI DIVERSI SULLA GUERRA&rdquo;</span> - LUCIO CARACCIOLO: &ldquo;WASHINGTON VOLEVA INTERROMPERE L&#39;INTERDIPENDENZA ENERGETICA RUSSO-TEDESCA E RUSSO-EUROPEA E INDEBOLIRE LA RUSSIA SEPARANDOLA DA PECHINO. L&#39;OBIETTIVO UCRAINO &Egrave; RIPRENDERE QUELLO CHE I RUSSI GLI HANNO SOTTRATTO. <span style="color:#FF0000;">NON RIUSCENDO AD AVANZARE SUL TERRENO, MOSCA INFIERISCE SULLA SOCIET&Agrave; UCRAINA</span>, PER SPINGERLA A NEGOZIARE. SE DOVESSE CONTINUARE QUESTA STRATEGIA, QUALCHE PROBLEMA DI TENUTA DEL FRONTE UCRAINO EMERGER&Agrave;. <span style="color:#FF0000;">LA GUERRA NON SONO CENTIMETRI QUADRATI PERSI O PRESI, MA CHI DURA DI PI&Ugrave;&rdquo;</span></p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/ldquo-americani-ucraini-hanno-obiettivi-diversi-guerra-rdquo-333380.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/ldquo-americani-ucraini-hanno-obiettivi-diversi-guerra-rdquo-333380.htm&text=LUCIO CARACCIOLO: AMERICANI E UCRAINI HANNO OBIETTIVI DIVERSI SULLA GUERRA" target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-3/politica/ldquo-americani-ucraini-hanno-obiettivi-diversi-guerra-rdquo-333380.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/ldquo-americani-ucraini-hanno-obiettivi-diversi-guerra-rdquo-333380.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/88889/tag"></script><br><br><p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-369808/1644470.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/04-2022/lucio-caracciolo-1644470_tn.jpg" id="1644470" src="https://www.dagospia.com/img/foto/04-2022/lucio-caracciolo-1644470_tn.jpg" alt="LUCIO CARACCIOLO" /></a> </em> <strong>LUCIO CARACCIOLO </strong> </span></p>    <p class="disable"><strong>Estratto dell&rsquo;articolo di Paolo Brera per<a href="http://www.repubblica.it" target="_blank"> &ldquo;la Repubblica&rdquo;</a></strong></p>    <p class="disable">&nbsp;</p>    <p class="disable">[&hellip;] Lucio Caracciolo [&hellip;]</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Direttore, ma la geopolitica non era un tab&ugrave;? Cos&#39; &egrave; cambiato? Da cosa nasce questa passione?</strong></p>    <p class="disable">&laquo;S&igrave;, geopolitica era un termine proscritto fino a pochi anni fa. Era considerata materia nazistoide, [&hellip;] era ritenuta la materia con cui erano state modellate le mire imperialiste che avevano sconvolto il mondo [&hellip;] Ma finalmente hanno capito che non &egrave; una scienza sulfurea e diabolica [&hellip;]&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Perch&eacute; ci sono decine di guerre ma ne vediamo solo una?</strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-369808/1620809.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/03-2022/putin-zelensky-biden-1620809_tn.jpg" id="1620809" src="https://www.dagospia.com/img/foto/03-2022/putin-zelensky-biden-1620809_tn.jpg" alt="putin zelensky biden" /></a> </em> <strong>putin zelensky biden</strong> </span></p>    <p class="disable">&laquo;Per il bene della nostra salute mentale. [&hellip;] Ti interessano i problemi e le opportunit&agrave; in aree geografiche o culturali che possono toccarti. [&hellip;]&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Quali sono i nodi per uscirne negoziando?</strong></p>    <p class="disable">&laquo;[&hellip;] Per l&#39;americano medio l&#39;Ucraina &egrave; una nebulosa, sanno a malapena dove sia; il governo Usa invece aveva due obiettivi: interrompere l&#39;interdipendenza energetica russo-tedesca e russo-europea, ed &egrave; stato raggiunto. E indebolire la Russia separandola da Pechino, ed &egrave; in parte ottenuto. L&#39;obiettivo ucraino invece &egrave; sopravvivere, e se possibile riprendere tutto quello che i russi gli hanno sottratto&raquo;.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-369808/1732107.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/10-2022/erdogan-putin-1732107_tn.jpg" id="1732107" src="https://www.dagospia.com/img/foto/10-2022/erdogan-putin-1732107_tn.jpg" alt="ERDOGAN PUTIN" /></a> </em> <strong>ERDOGAN PUTIN </strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>&Egrave; raggiungibile?</strong></p>    <p class="disable">&laquo;Lo stesso capo delle forze armate Usa lo ritiene molto improbabile. La preoccupazione Usa &egrave; che la guerra si allarghi [&hellip;] Ma i russi non riuscendo ad avanzare pi&ugrave; di tanto sul terreno infieriscono sulla societ&agrave; ucraina, per spingerla a negoziare. Se dovesse continuare questa strategia, qualche problema di tenuta del fronte ucraino penso emerger&agrave;. La guerra non sono centimetri quadrati persi o presi, ma chi dura di pi&ugrave;&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>La Turchia colpisce i curdi e minaccia di entrare in Siria e Iraq. Erdogan si gioca la rielezione?</strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-369808/1698416.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/08-2022/recep-tayyip-erdogan-vladimir-putin-vertice-di-sochi-2-1698416_tn.jpg" id="1698416" src="https://www.dagospia.com/img/foto/08-2022/recep-tayyip-erdogan-vladimir-putin-vertice-di-sochi-2-1698416_tn.jpg" alt="recep tayyip erdogan vladimir putin vertice di sochi 2" /></a> </em> <strong>recep tayyip erdogan vladimir putin vertice di sochi 2</strong> </span></p>    <p class="disable">&laquo;La geopolitica turca non cambia molto con Erdogan o senza: c&#39;&egrave; forte consenso sulla sua politica estera, a cominciare dalle forze armate. Sulla questione curda, &egrave; chiaro che la Turchia vuole dare un segno sia sul fronte siriano che iracheno: quella &egrave; la sua sfera di interesse, e non vuole altre potenze tra i piedi. &Egrave; un segnale inviato anche agli Usa, che direttamente o meno hanno sempre appoggiato i curdi del Pkk&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Attaccheranno in forze?</strong></p>    <p class="disable">&laquo;Bisogna capire se ne hanno i mezzi, per una penetrazione. Sia l&igrave; che in zona balcanica&raquo;. [&hellip;]</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/ldquo-americani-ucraini-hanno-obiettivi-diversi-guerra-rdquo-333380.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/ldquo-americani-ucraini-hanno-obiettivi-diversi-guerra-rdquo-333380.htm&text=LUCIO CARACCIOLO: AMERICANI E UCRAINI HANNO OBIETTIVI DIVERSI SULLA GUERRA" target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-3/politica/ldquo-americani-ucraini-hanno-obiettivi-diversi-guerra-rdquo-333380.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/ldquo-americani-ucraini-hanno-obiettivi-diversi-guerra-rdquo-333380.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2022-11-25 11:27:00">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-3/politica/ldquo-americani-ucraini-hanno-obiettivi-diversi-guerra-rdquo-333380.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


			<h3 class="titolo-pagina">politica</h3>
	
	
	    		</section>

                
    	    		<aside id="sidebar">

                        <div class="widget cerca">
	<div>	
		<form action="/cerca" id="ArticoloCercaForm" method="post" accept-charset="utf-8">
			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS">
		</form>
	</div>
</div>
<div class="widget">
	<div id='div-gpt-ad-MPU_Top' style="margin: 0px auto; width: 300px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
		</script>
	</div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="https://cdn-static.dagospia.com/img/foto/10-2021/crucidago-sidebar-1539792.jpeg" style="width:100%" alt="" /><img src="https://cdn-static.dagospia.com/img/foto/11-2022/cruciverba-25-novembre-2022-1752704.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<div id='div-gpt-ad-MPU_Middle' style='height: 251px; width: 300px; margin: 0px auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
		</script>
	</div>
</div>


    <div class="widget" style="margin-bottom:0px;">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="instagram_dago">
                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/ClRxfIyLL5y/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/ClRxfIyLL5y/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/ClRxfIyLL5y/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>

<div class="widget">
	<h4 class="titolo">DAGO DANCE PARTY</h4>
	<a href="https://open.spotify.com/playlist/2I8v79xvuzaQuJc5TNRe5J?si=185bf04f933844dc" target="_blank">
		<img style="width:100%;height:auto;" src="https://cdn-static.dagospia.com/img/foto/07-2022/dago-ph-porcarelli-1683229.jpg" alt="">
	</a>
</div>

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-11-24 20:14:00">24 nov 20:14</time>
					<a href="/rubrica-2/media_e_tv/lume-candela-lele-adani-mutande-imbarazza-raisport-milly-333244.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2022/enrico-montesano-ibrahimovic-e-alberto-angela-lele-adani-mutande-federica-panicu-1752138.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/lume-candela-lele-adani-mutande-imbarazza-raisport-milly-333244.htm">
						A LUME DI CANDELA - LELE ADANI IN MUTANDE IMBARAZZA RAISPORT - MILLY CARLUCCI VOLEVA IL RITORNO DI MONTESANO A &ldquo;BALLANDO&rdquo; MA VIALE MAZZINI HA DETTO NO&nbsp;- IBRAHIMOVIC E ALBERTO ANGELA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-11-24 20:15:00">24 nov 20:15</time>
					<a href="/rubrica-3/politica/dagoreport-renzi-finito-mangiare-polvere-333324.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2021/matteo-renzi-marco-mancini-report-1457875.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/dagoreport-renzi-finito-mangiare-polvere-333324.htm">
						DAGOREPORT - RENZI &Egrave; FINITO A MANGIARE LA POLVERE DELL&#39;AUTIGRILL&nbsp;- A FAR CROLLARE IL SUO CASTELLO DI CARTE SULL&#39;INCONTRO TRA LUI E MARCO MANCINI,&nbsp;&Egrave; BASTATO CHE VENISSE...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-11-23 20:06:56">23 nov 20:06</time>
					<a href="/rubrica-2/media_e_tv/ldquo-non-sono-attratto-maschi-tuttavia-sono-incuriosito-332424.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2021/amedeo-goria-1536222.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ldquo-non-sono-attratto-maschi-tuttavia-sono-incuriosito-332424.htm">
						&ldquo;NON SONO ATTRATTO DAI MASCHI. TUTTAVIA SONO INCURIOSITO DAI TRANS&rdquo; &ndash; AMEDEO GORIA MEJO DI SIFFREDI E TOTTI. A &ldquo;NUOVO&rdquo; RACCONTA LA SUA DIPENDENZA DAL SESSO: &ldquo;IL MIO...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-11-24 19:28:24">24 nov 19:28</time>
					<a href="/rubrica-2/media_e_tv/ciak-si-tromba-scena-sesso-puo-rendere-film-333331.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2022/2022sessofilm-1752624.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ciak-si-tromba-scena-sesso-puo-rendere-film-333331.htm">
						CIAK, SI TROMBA! - UNA SCENA DI SESSO PU&Ograve; RENDERE UN FILM INDIMENTICABILE E TRASFORMARE ATTORI SCONOSCIUTI A STAR GLOBALI - DALLE SLINGUAZZATE LESBO TRA NATALIE PORTMAN E MILA KUNIS IN...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-11-24 14:06:00">24 nov 14:06</time>
					<a href="/rubrica-30/sport/fiorello-ko-argentina-germania-ldquo-noi-italiani-mondiale-non-333282.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2022/mondiali-2022-1752309.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-30/sport/fiorello-ko-argentina-germania-ldquo-noi-italiani-mondiale-non-333282.htm">
						FIORELLO SUL KO DI ARGENTINA E GERMANIA: &ldquo;NOI ITALIANI AL MONDIALE NON CI SIAMO, MA DA CASA COME GUFI SIAMO CAMPIONI DEL MONDO&rdquo; &ndash; MENTANA CONTRO LA CENSURA DELLE IMMAGINI DELLA...					</a>
				</h1>
			</header>
		</article>

	
</div>

<!--
<div class="widget">
	<a href="https://www.agricolaboccea.it/vendita/olio-evo/?utm_source=Dagospia&utm_medium=box300x250fisso&utm_campaign=Dagospia_autunno&utm_content=olio" target="_blank">
		<img src="https://cdn-static.dagospia.com/img/300x250_Olio.gif" alt="" style="height:auto;width:100%;">
	</a>
</div>
-->

<div class="widget">
	<a href="https://anteprima.news/" target="_blank">
		<img src="https://cdn-static.dagospia.com/img/anteprima.png" alt="" style="height:auto;width:100%;">
	</a>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/brigata-wagner-minaccia-l-unione-europea-3529.htm" class="video top">
			<span class="titolo">BRIGATA WAGNER MINACCIA L UNIONE EUROPEA</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2022/BRIGATA_WAGNER_MINACCIA_L_UNIONE_EUROPEA-3529.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/ultima-puntata-maurizio-costanzo-show-3528.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2022/ULTIMA_PUNTATA_MAURIZIO_COSTANZO_SHOW-3528.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">ULTIMA PUNTATA MAURIZIO COSTANZO SHOW</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/aboubakar-soumahoro-in-lacrime-mi-volete-morto-3526.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2022/ABOUBAKAR_SOUMAHORO_IN_LACRIME_MI_VOLETE_MORTO-3526.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">ABOUBAKAR SOUMAHORO IN LACRIME: MI VOLETE MORTO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/massimo-ferrero-a-belve-3525.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2022/MASSIMO_FERRERO_A_BELVE-3525.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MASSIMO FERRERO A BELVE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/il-rapper-poliziotto-revman-a-i-fatti-vostri-2-3524.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2022/il_rapper_poliziotto_revman_a_i_fatti_vostri_2-3524.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">il rapper poliziotto revman a i fatti vostri - 2</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/il-rapper-poliziotto-revman-a-i-fatti-vostri-1-3523.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2022/il_rapper_poliziotto_revman_a_i_fatti_vostri_1-3523.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">il rapper poliziotto revman a i fatti vostri - 1</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/nancy-brilli-a-belve-3522.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2022/NANCY_BRILLI_A_BELVE-3522.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">NANCY BRILLI A BELVE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/noemi-a-belve-3521.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2022/NOEMI_A_BELVE-3521.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">NOEMI A BELVE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/matteo-renzi-a-non-e-l-arena-3520.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2022/MATTEO_RENZI_A_NON_E_L_ARENA-3520.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MATTEO RENZI A NON E' L'ARENA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/luciano-nobili-bloccato-da-una-macchina-a-roma-3519.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2022/LUCIANO_NOBILI_BLOCCATO_DA_UNA_MACCHINA_A_ROMA-3519.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">LUCIANO NOBILI BLOCCATO DA UNA MACCHINA A ROMA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/la-bordata-di-de-luca-pd-in-piena-narcotizzazione-dormivano-prima-e-dormono-adesso-3518.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/11-2022/La_bordata_di_De_Luca_Pd_In_piena_narcotizzazione_dormivano_prima_e_dormono_adesso-3518.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">La bordata di De Luca: 'Pd? In piena narcotizzazione, dormivano prima e dormono adesso'</span>
				</a>
			
	
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_1' style="text-align:center">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_2' style="text-align:center">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>

<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/delitto-tira-39-altro-nbsp-ndash-39-39-almeno-39-altra-333153.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2022/giandavide-de-pau-1750027.jpg" alt="" />				<span class="titolo">UN DELITTO TIRA L&#39;ALTRO&nbsp;&ndash; C&#39;E&#39; ALMENO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-nuvola-ndash-quadri-sculture-installazioni-fotografie-332638.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2022/2022nuvola-1749702.jpg" alt="" />				<span class="titolo">CAFONALINO SULLA NUVOLA &ndash; QUADRI, SCULTURE, INSTALLAZIONI,...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/maxxi-cafonal-ndash-cinquecento-ospiti-eccellenti-332364.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2022/2022galamaxxi-1748469.jpg" alt="" />				<span class="titolo">MAXXI CAFONAL! &ndash; CINQUECENTO OSPITI ECCELLENTI PER...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/ecco-vero-rave-sgomberare-bel-mezzo-crisi-diplomatica-332153.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2022/nunzia-de-girolamo-beppe-convertini-myrta-merlino-giuseppe-conte-matteo-piantedo-1747716.jpg" alt="" />				<span class="titolo">ECCO UN VERO RAVE DA SGOMBERARE! - NEL BEL MEZZO DELLA CRISI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/donna-che-ha-centrato-39-obiettivo-nbsp-ndash-mostra-331731.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2022/2022ghergo-1746246.png" alt="" />				<span class="titolo">LA DONNA CHE HA CENTRATO L&#39;OBIETTIVO&nbsp;&ndash; IN MOSTRA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-pallonaro-ndash-sede-ldquo-coni-rdquo-331685.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2022/2022goldstein-1745931.png" alt="" />				<span class="titolo">CAFONALINO PALLONARO &ndash; NELLA SEDE DEL &ldquo;CONI&rdquo; LA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-green-ndash-presentazione-libro-331581.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2022/2022tanzilli-1745506.png" alt="" />				<span class="titolo">CAFONALINO GREEN &ndash; PER LA PRESENTAZIONE DEL LIBRO SULLA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-vado-massimo-ndash-cinema-moderno-roma-vasco-rossi-331441.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2022/2022vasco-1745031.png" alt="" />				<span class="titolo">CAFONALINO VADO AL MASSIMO &ndash; AL CINEMA MODERNO DI ROMA VASCO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-infiammato-ndash-all-rsquo-ara-pacis-roma-cerimonia-331281.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2022/eyof-1744423.png" alt="" />				<span class="titolo">CAFONALINO INFIAMMATO &ndash; ALL&rsquo;ARA PACIS DI ROMA LA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-diaboliko-ndash-celebrare-60-anni-diabolik-enrico-330757.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2022/2022diabolik-1742051.jpg" alt="" />				<span class="titolo">CAFONALINO DIABOLIKO &ndash; PER CELEBRARE I 60 ANNI DI DIABOLIK,...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-camicia-nera-ndash-centenario-marcia-roma-aldo-330542.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/11-2022/2022cazzullo-1741125.jpg" alt="" />				<span class="titolo">CAFONALINO IN CAMICIA NERA &ndash; NEL CENTENARIO DELLA MARCIA SU...</span>
			</a>


	
</div>

<div class="widget" style="background: scroll right 0 #f7f7f7; display: block; font-size: 16px; font-style: italic; font-weight: bold; height: 90px; line-height: 70px; width: 300px; margin:0 auto 20px auto;" >

	<a title="Macondo" style="text-decoration:none;" href="http://www.macondomediazoo.com/" target="_blank" rel="nofollow">            
		<img alt="macondo" src="/images/layout/macondo-ico.jpg">
                <em style="font-size:15px"> DAGOSPIA ILLUSTRATO</em>
	</a>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        <script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.min.js?v=20190703"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>


<script src="//www.dagospia.com/js/ads.js"></script>


    <link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
    <link rel="stylesheet" type="text/css" href="/dfp/videojs-contrib-ads.min.css" />    <link rel="stylesheet" type="text/css" href="/dfp/videojs.ima.css" />

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="/dfp/videojs-contrib-ads.min.js"></script>    <script type="text/javascript" src="/dfp/videojs.ima.js"></script>
    
    <script type="text/javascript">

        $(document).ready(function() {
            if($('video.preroll').length > 0) {
                videotag = $('video.preroll');
                var player_id = videotag.attr('id');
                var player = videojs(player_id);
                var options = {
                    //id: player_id,
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/test/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-3%2Fpolitica%2Fldquo-americani-ucraini-hanno-obiettivi-diversi-guerra-rdquo-333380.htm&correlator='+Math.floor(Date.now()/1000)
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/124319096/external/single_ad_samples&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=deployment%3Ddevsite%26sample_ct%3Dlinear&correlator='
                    adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/Video/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&correlator='+Math.floor(Date.now()/1000)
                };
                player.ima(options);
                //player.ima.requestAds();
                player.on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });
            }
            
        });

    </script>


<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>    </body>
</html>
