<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>'il fascismo? discorso troppo lungo' – parla rachele mussolini, la consigliera di fratelli d’italia - Politica</title>
<meta name="description" content="Estratto dell&rsquo;articolo di Concetto Vecchio per la Repubblica    Rachele Mussolini, (Fratelli d&#39;Italia), lei &egrave; la consigliera pi&ugrave; votata a Roma.    &nbsp;      rachele mussolini 9     (&hellip;)    &nbsp;    Il suo cognome &egrave; pi&ugrave; un vantaggio, militando a destra,">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="'il fascismo? discorso troppo lungo' – parla rachele mussolini, la consigliera di fratelli d’italia">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/10-2021/rachele-mussolini-1-1536010.jpeg">
<meta property="og:url" content="http://www.dagospia.com/rubrica-3/politica/ldquo-fascismo-discorso-troppo-lungo-quot-ndash-parla-rachele-285032.htm">
<meta property="og:description" content="Estratto dell&rsquo;articolo di Concetto Vecchio per la Repubblica    Rachele Mussolini, (Fratelli d&#39;Italia), lei &egrave; la consigliera pi&ugrave; votata a Roma.    &nbsp;      rachele mussolini 9     (&hellip;)    &nbsp;    Il suo cognome &egrave; pi&ugrave; un vantaggio, militando a destra,"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-3/politica/ldquo-fascismo-discorso-troppo-lungo-quot-ndash-parla-rachele-285032.htm">
<meta name="twitter:title" content="'il fascismo? discorso troppo lungo' – parla rachele mussolini, la consigliera di fratelli d’italia">
<meta name="twitter:description" content="Estratto dell&rsquo;articolo di Concetto Vecchio per la Repubblica    Rachele Mussolini, (Fratelli d&#39;Italia), lei &egrave; la consigliera pi&ugrave; votata a Roma.    &nbsp;      rachele mussolini 9     (&hellip;)    &nbsp;    Il suo cognome &egrave; pi&ugrave; un vantaggio, militando a destra,">
<meta name="twitter:image" content=""><meta property="article:published_time" content="2021-10- 6T08:09:00"/><link rel="amphtml" href="/rubrica-3/politica/ldquo-fascismo-discorso-troppo-lungo-quot-ndash-parla-rachele-285032.htm/amp">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=20200204" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

			body.c_articoli.a_view .articolo.view p {
				word-break: break-word;	
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'z2kndcJq3Q3fz', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//dvagh3p3rk8xj.cloudfront.net/prebid_5.4.0.js"></script>
<script src="//dvagh3p3rk8xj.cloudfront.net/prebid_header/dagospia_tcf2_pb5.js"></script>



<script>
  var _adv = { id: "16267", ad: "16719", analytics: true };

  _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
  if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    
              googletag.defineSlot('/57491254/dagospia.it/politica/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
            
        googletag.defineSlot('/57491254/dagospia.it/politica/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/politica/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    oz_config(googletag);

    googletag.enableServices();
  });
</script>

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax3lm3eyk5kolq-f-f3afa4925-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"76ef1def","ak.r":41270,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":41080,"ak.gh":"23.222.1.178","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1633506199","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==CatAg+quZVMXfj5lTAZAWO0qzL48K8sRa4xsF+YfrAuMtT+aVGZiK977bE7dbNFVPJpWFfF1kPBq5aaRNP9ir9H8vsBNTq2++Hb/kfZaVhDw5qYt3apg/cIiZTKOyf79RCoiUXIbmzeMB4xn9R+aN9UiQKzBa2aF9+OMsJSr2CBB9qjeHiJ+nrrThKyIQMK7XHRytRKCkm2xoMWuahe+pJiorn8+LhKH0zMFt+TGAhQEWJ0Arv7Q5Ev4oQuJmbVAYNRBz2egNI2hM1X+fgd79+xnuoOeeOTpMa7m6uG1lvq4OfiG5Yi7ISBiY695HuZMsT40VJQ9t3kTxg0/h+tTMoy3iBgnyUbX/M7fYZ59W75oEZM+UGD/KP0fq3L9Uaye6S0ir5eg3upuEdPprtKkJjZUnUVsA7CWNmUTgAmC/w0=","ak.pv":"21","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;text-align:center">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix" style="border-top:12px solid #d4d4d5">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/10-2021/rachele-mussolini-1-1536010.jpeg" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/10-2021/rachele-mussolini-1-1536010.jpeg">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2021-10-06 08:09:00"> 6 ott 2021 08:09</time>

	<h1 itemprop="headline"><p><span style="color:#FF0000;">&ldquo;IL FASCISMO? DISCORSO TROPPO LUNGO&quot; </span>&ndash; PARLA RACHELE MUSSOLINI, LA CONSIGLIERA DI FRATELLI D&rsquo;ITALIA PIU&rsquo; VOTATA A ROMA: &quot;NON MI VOTANO PER IL NOME. MA PER QUEL CHE POSSO FARE PER LA CITTA&rsquo;. <span style="color:#FF0000;">L&rsquo;INCHIESTA DI FANPAGE? LE POSE COLORITE E I SALUTI ROMANI NON MI SONO MAI PIACIUTI. </span>MIA SORELLA ALESSANDRA MUSSOLINI? NON CI SONO GRANDI RAPPORTI&quot;</p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/ldquo-fascismo-discorso-troppo-lungo-quot-ndash-parla-rachele-285032.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/ldquo-fascismo-discorso-troppo-lungo-quot-ndash-parla-rachele-285032.htm&text='IL FASCISMO? DISCORSO TROPPO LUNGO' – PARLA RACHELE MUSSOLINI, LA CONSIGLIERA DI FRATELLI D’ITA" target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-3/politica/ldquo-fascismo-discorso-troppo-lungo-quot-ndash-parla-rachele-285032.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/ldquo-fascismo-discorso-troppo-lungo-quot-ndash-parla-rachele-285032.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/88889/tag"></script><br><br><p class="disable"><strong>Estratto dell&rsquo;articolo di Concetto Vecchio per <a href="http://www.repubblica.it" target="_blank">la Repubblica</a></strong></p>    <p class="disable">Rachele Mussolini, (Fratelli d&#39;Italia), lei &egrave; la consigliera pi&ugrave; votata a Roma.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-321460/1536012.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/10-2021/rachele-mussolini-9-1536012_tn.jpeg" id="1536012" src="https://www.dagospia.com/img/foto/10-2021/rachele-mussolini-9-1536012_tn.jpeg" alt="rachele mussolini 9" /></a> </em> <strong>rachele mussolini 9</strong> </span></p>    <p class="disable">(&hellip;)</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Il suo cognome &egrave; pi&ugrave; un vantaggio, militando a destra, o un peso?</strong></p>    <p class="disable">&laquo;Ho imparato sin da bambina a conviverci. A scuola mi additavano, ma poi &egrave; venuta fuori Rachele e la persona prevale sul proprio cognome, per quanto pesante. Ho molte amiche di sinistra. Una ha certamente votato per me&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">(&hellip;)</p>    <p class="disable"><strong>Che rapporti ha con sua sorella Alessandra Mussolini?</strong></p>    <p class="disable">&laquo;Non ci sono grandi rapporti. Mio padre si &egrave; risposato. Io sono l&#39;unica figlia nata nel 1974 dalle seconde nozze&raquo;. Si chiama come la moglie del Duce. Che ricordi ha di sua nonna? &laquo;Pochi frammenti. L&#39;andavo a trovare a Villa Carpegna. Avevo cinque anni quando &egrave; morta&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Pensa che le sue preferenze siano una risposta dei militanti all&#39;inchiesta di Fanpage?</strong></p>    <p class="disable">&laquo;Mi hanno votato per quel che posso fare per la citt&agrave; di Roma&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Ma dell&#39;inchiesta cosa pensa?</strong></p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-321460/1536011.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/10-2021/rachele-mussolini-1-1536011_tn.jpeg" id="1536011" src="https://www.dagospia.com/img/foto/10-2021/rachele-mussolini-1-1536011_tn.jpeg" alt="rachele mussolini 1" /></a> </em> <strong>rachele mussolini 1</strong> </span></p>    <p class="disable">&laquo;Le stesse cose che ha gi&agrave; detto Giorgia Meloni&raquo;.</p>    <p class="disable"><strong>Si riconosce o disconosce i protagonisti filmati?</strong></p>    <p class="disable">&laquo;Sono sempre stata pudica, equilibrata. Le pose colorite non mi sono mai piaciute&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">C<strong>osa intende con colorite? L&#39;esaltazione del Ventennio?</strong></p>    <p class="disable">&laquo;S&igrave;, mi hanno sempre lasciata perplessa. Anche mio padre era cos&igrave;. Se uno gli faceva il saluto romano lui si schermiva&raquo;.</p>    <p class="disable"><strong>Lei l&#39;ha mai fatto il saluto romano?</strong></p>    <p class="disable">&laquo;No&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-321460/1134194.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/03-2019/rachele-mussolini-1134194_tn.png" id="1134194" src="https://www.dagospia.com/img/foto/03-2019/rachele-mussolini-1134194_tn.png" alt="rachele mussolini" /></a> </em> <strong>rachele mussolini</strong> </span></p>    <p class="disable"><strong>&nbsp;Per&ograve; va a Predappio.</strong></p>    <p class="disable">&laquo;L&igrave; &egrave; sepolto mio padre&raquo;.</p>    <p class="disable"><strong>Due anni fa i social l&#39;hanno bloccata per il fiocco nero postato nell&#39;anniversario della morte di Benito Mussolini.</strong></p>    <p class="disable">&laquo;&Egrave; mio nonno. Quel fiocco aveva un valore esclusivamente familiare&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Trattandosi del Duce non ha giocoforza una coloritura politica?</strong></p>    <p class="disable">&laquo;No&raquo;.</p>    <p class="disable"><strong>Ma del fascismo che giudizio d&agrave;?</strong></p>    <p class="disable">&laquo;Per affrontare l&#39;argomento dovremmo parlarne fino a domani mattina. Preferisco discutere della citt&agrave; di Roma&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Perch&eacute; Michetti &egrave; stato ritenuto da pi&ugrave; parti un candidato non all&#39;altezza per Roma?</strong></p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-321460/806162.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/06-2016/alessandra-e-rachele-mussolini-806162_tn.jpg" id="806162" src="https://www.dagospia.com/img/foto/06-2016/alessandra-e-rachele-mussolini-806162_tn.jpg" alt="ALESSANDRA E RACHELE MUSSOLINI" /></a> </em> <strong>ALESSANDRA E RACHELE MUSSOLINI</strong> </span></p>    <p class="disable">&laquo;Invece &egrave; la persona giusta. Ha dalla sua una grandissima competenza&raquo;.</p>    <p class="disable"><strong>E di Virginia Raggi cosa pensa?</strong></p>    <p class="disable">&laquo;L&#39;ho spesso difesa, quando veniva attaccata sul piano personale. Sul piano politico la boccio completamente. Per dirne una: aveva promesso la differenziata al 70 per cento, e l&#39;ha lasciata al 45&raquo;.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-321460/1134189.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/03-2019/rachele-mussolini-1134189_tn.jpg" id="1134189" src="https://www.dagospia.com/img/foto/03-2019/rachele-mussolini-1134189_tn.jpg" alt="RACHELE MUSSOLINI" /></a> </em> <strong>RACHELE MUSSOLINI</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-321460/806159.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/06-2016/rachele-mussolini-806159_tn.jpg" id="806159" src="https://www.dagospia.com/img/foto/06-2016/rachele-mussolini-806159_tn.jpg" alt="RACHELE MUSSOLINI" /></a> </em> <strong>RACHELE MUSSOLINI</strong> </span></p>    <p class="disable">&nbsp;</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/ldquo-fascismo-discorso-troppo-lungo-quot-ndash-parla-rachele-285032.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/ldquo-fascismo-discorso-troppo-lungo-quot-ndash-parla-rachele-285032.htm&text='IL FASCISMO? DISCORSO TROPPO LUNGO' – PARLA RACHELE MUSSOLINI, LA CONSIGLIERA DI FRATELLI D’ITA" target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-3/politica/ldquo-fascismo-discorso-troppo-lungo-quot-ndash-parla-rachele-285032.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/ldquo-fascismo-discorso-troppo-lungo-quot-ndash-parla-rachele-285032.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2021-10-06 08:09:00">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-3/politica/ldquo-fascismo-discorso-troppo-lungo-quot-ndash-parla-rachele-285032.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


			<h3 class="titolo-pagina">politica</h3>
	
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/barone-nero-assalto-all-rsquo-arma-bianca-cosa-spuntera-285042.htm">
			<p><span style="color:#FF0000;">BARONE NERO, ASSALTO ALL&rsquo;ARMA BIANCA</span> - COSA SPUNTER&Agrave; DALL&rsquo;INTERO GIRATO DELL&rsquo;INCHIESTA DI FANPAGE? INTANTO L&rsquo;EUROPARLAMENTARE DI FRATELLI D&rsquo;ITALIA CARLO FIDANZA E IL &ldquo;BARONE NERO&rdquo;, ROBERTO JONGHI LAVARINI, SONO INDAGATI DALLA PROCURA DI MILANO PER FINANZIAMENTO ILLECITO E RICICLAGGIO. COME EMERGE DAL FILMATO DELLA TESTATA ONLINE, JONGHI LAVARINI PRESENTA FIDANZA AL GIORNALISTA INFILTRATO SPIEGANDOGLI CHE CI SONO &ldquo;UNA SERIE DI LAVATRICI PER IL BLACK&rdquo; - VIDEO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-10-06 09:39:00">
							 6 ott 09:39					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2021/roberto-jonghi-lavarini-carlo-fidanza-1536452.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/barone-nero-assalto-all-rsquo-arma-bianca-cosa-spuntera-285042.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/ldquo-tossico-papeete-ha-detto-draghi-che-non-rsquo-285039.htm">
			<p><span style="color:#FF0000;">&ldquo;IL TOSSICO DEL PAPEETE HA DETTO DI DRAGHI CHE NON E&rsquo; L&rsquo;OROSCOPO. </span>INTENDEVA DIRE NON E&rsquo; L&rsquo;ORACOLO&rdquo; &ndash; L&rsquo;ELEFANTINO FERRARA DEMOLISCE IL CAPITONE (E POI PRECISA: &ldquo;SALVINI HA USATO OROSCOPO IN SENSO APPROPRIATO, GLI CHIEDO SCUSA&rdquo;) &ndash; <span style="color:#FF0000;">SORGI E L&rsquo;OMBRA DEL PAPEETE: &quot;A SALVINI, BRUCIANO I RISULTATI DI LUNED&Igrave;. </span>E GLI VIENE STRETTA L&#39;IDEA DI RESTARE AL GOVERNO PER UN ALTRO ANNO E MEZZO, FINO ALLE ELEZIONI POLITICHE DEL 2023, MENTRE MELONI SE LO CUCINA. QUESTO NON VUOL DIRE CHE&hellip;&quot;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-10-06 09:30:00">
							 6 ott 09:30					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/08-2018/matteo-salvini-papeete-1049399.gif" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/ldquo-tossico-papeete-ha-detto-draghi-che-non-rsquo-285039.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/ldquo-matteo-ci-ha-detto-non-partecipare-cdm-rdquo-285040.htm">
			<p><span style="color:#FF0000;">&ldquo;MATTEO CI HA DETTO DI NON PARTECIPARE AL CDM&rdquo; </span>- L&rsquo;IMBARAZZO DI GIORGETTI PER LA DECISIONE DI SALVINI DI STRAPPARE SULLA DELEGA FISCALE: &ldquo;IL MOTIVO? BOH, CHIEDETE A LUI&rdquo; - MARIO DRAGHI HA CAPITO SUBITO CHE SI TRATTAVA DI UNA QUESTIONE MERAMENTE POLITICA, INFATTI NON HA ABBOCCATO E HA TIRATO DRITTO - LO SCAMBIO CON GARAVAGLIA: &ldquo;SE VUOI USARE QUESTI VENTI MINUTI PER ESAMINARLO&hellip; SPIEGAMI QUAL &Egrave; IL PROBLEMA&rdquo;. IL MINISTRO DEL TURISMO RISPONDE: &ldquo;PENSO SIA IL CATASTO&rdquo;, E IL PREMIER LO SALUTA TRANCHANT&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-10-06 09:12:00">
							 6 ott 09:12					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2021/matteo-salvini-mario-draghi-catasto-1536443.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/ldquo-matteo-ci-ha-detto-non-partecipare-cdm-rdquo-285040.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <div class="widget cerca">
	<div>	
		<form action="/cerca" id="ArticoloCercaForm" method="post" accept-charset="utf-8">
			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS">
		</form>
	</div>
</div>
<div class="widget">
	<div id='div-gpt-ad-MPU_Top' style="margin: 0px auto; width: 300px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
		</script>
	</div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar.jpg" style="width:100%" alt="" /><img src="https://www.dagospia.com/img/foto/10-2021/cruciverba-1-ottobre-2021-1533696.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<div id='div-gpt-ad-MPU_Middle' style='height: 251px; width: 300px; margin: 0px auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
		</script>
	</div>
</div>


    <div class="widget" style="margin-bottom:0px;">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="instagram_dago">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CUj-IO3oZRz/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CUj-IO3oZRz/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CUj-IO3oZRz/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget">
	<h4 class="titolo">DAGO DANCE PARTY 1</h4>
	<a href="https://open.spotify.com/playlist/3cTWpAnx3Vc2Bc5ZT9rlUO" target="_blank">
		<img style="width:100%;height:auto;" src="https://cdn-static.dagospia.com/img/patch/07-2021/dago-dance-party-1-1500932.gif" alt="">
	</a>
</div>

<div class="widget">
	<h4 class="titolo">DAGO DANCE PARTY 2</h4>
	<a href="https://open.spotify.com/playlist/18O8EeOOjCC7bkoM5PnTjU?si=c0cebd4c19ed4616" target="_blank">
		<img style="width:100%;height:auto;" src="https://cdn-static.dagospia.com/img/patch/07-2021/dago-dance-party-2-1500933.gif" alt="">
	</a>
</div>

<div class="widget">
	<h4 class="titolo">DAGO DANCE PARTY 3</h4>
	<a href="https://open.spotify.com/playlist/75dxSjPIRGnDCxFzxpfKU7" target="_blank">
		<img style="width:100%;height:auto;" src="https://cdn-static.dagospia.com/img/foto/07-2021/dago-dance-party-3-1500923.jpeg" alt="">
	</a>
</div>

<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>


<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-10-05 20:23:00"> 5 ott 20:23</time>
					<a href="/rubrica-3/politica/come-mai-virginia-raggi-ieri-conferenza-stampa-sprizzava-livore-tutti-284984.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2021/virginia-raggi-giuseppe-conte-gaetano-manfredi-luigi-di-maio-roberto-fico-peppe--1536229.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/come-mai-virginia-raggi-ieri-conferenza-stampa-sprizzava-livore-tutti-284984.htm">
						COME MAI VIRGINIA RAGGI IERI IN CONFERENZA STAMPA SPRIZZAVA LIVORE DA TUTTI I PORI? PER LA SCONFITTA, CERTO - MA A PORTARLA SULL&#39;ORLO DI UNA CRISI DI NERVI CI HA PENSATO CONTE: DOVEVA ESSERE...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-10-05 20:27:00"> 5 ott 20:27</time>
					<a href="/rubrica-3/politica/roma-calenda-est-dago-quot-invece-continuare-bisticciare-col-pd-284967.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2021/calenda-gualtieri-1536090.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/roma-calenda-est-dago-quot-invece-continuare-bisticciare-col-pd-284967.htm">
						ROMA, CALENDA EST! - DAGO: &quot;INVECE DI CONTINUARE A BISTICCIARE COL PD, CALENDA DECIDA DI ESSERE DAVVERO UN POLITICO NAZIONALE E DICHIARI AI SUOI 219.807 ELETTORI DI VOTARE IL 18 OTTOBRE...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-10-05 20:26:00"> 5 ott 20:26</time>
					<a href="/rubrica-2/media_e_tv/ciak-scamarcio-love-porcaroli-come-dago-anticipato-dopo-due-285005.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2021/riccardo-scamarcio-benedetta-porcaroli-1536318.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/ciak-scamarcio-love-porcaroli-come-dago-anticipato-dopo-due-285005.htm">
						CIAK! SCAMARCIO IN LOVE CON LA PORCAROLI. COME-DAGO-ANTICIPATO, DOPO DUE FILM INSIEME I DUE ATTORI SONO STATI TRAVOLTI DALLA FIAMMA DEL PECCATO. LE FOTO DEL BACIO IN UN RISTORANTE DI CASTEL GANDOLFO...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-10-05 19:26:13"> 5 ott 19:26</time>
					<a href="/rubrica-3/politica/colpo-coda-vaccinara-virginia-raggi-ndash-sconfitta-ma-non-285018.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2020/maurizio-costanzo-virginia-raggi-1402606.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/colpo-coda-vaccinara-virginia-raggi-ndash-sconfitta-ma-non-285018.htm">
						COLPO DI CODA (ALLA VACCINARA) DI VIRGINIA RAGGI &ndash; SCONFITTA MA NON DOMA: IN BARBA AI RISULTATI ELETTORALI (QUARTO POSTO DIETRO CALENDA), LA SINDACA USCENTE AVVIA LE PROCEDURE PER LA NOMINA DEI...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-10-03 20:24:00"> 3 ott 20:24</time>
					<a href="/rubrica-29/cronache/chi-sono-davvero-due-ragazzi-romeni-che-hanno-passato-notte-14-284723.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2021/petre-rupa-nicolas-alexander-david-solomon-dimitru-luca-morisi-1534823.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/chi-sono-davvero-due-ragazzi-romeni-che-hanno-passato-notte-14-284723.htm">
						CHI SONO DAVVERO I DUE RAGAZZI ROMENI CHE HANNO PASSATO LA NOTTE DEL 14 AGOSTO CON LUCA MORISI? &ldquo;ALEXANDER&rdquo; HA GI&Agrave; RIPRESO LA SUA ATTIVIT&Agrave; DI ESCORT: IL SUO VERO&nbsp;NOME...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget">
	<a href="https://anteprima.news/" target="_blank">
		<img src="/images/layout/anteprima.png" style="height:auto;width:100%" alt="" />	</a>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/il-video-dell-incidente-dell-aereo-a-san-donato-milanese-3064.htm" class="video top">
			<span class="titolo">IL VIDEO DELL'INCIDENTE DELL'AEREO A SAN DONATO MILANESE</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2021/IL_VIDEO_DELL_INCIDENTE_DELL_AEREO_A_SAN_DONATO_MILANESE-3064.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/nanni-moretti-che-tempo-che-fa-3063.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2021/NANNI_MORETTI_CHE_TEMPO_CHE_FA-3063.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">NANNI MORETTI - CHE TEMPO CHE FA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/lilli-gruber-che-tempo-che-fa-3062.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2021/LILLI_GRUBER_CHE_TEMPO_CHE_FA-3062.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">LILLI GRUBER - CHE TEMPO CHE FA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/serata-danzante-alla-villa-delle-rose-di-riccione-3061.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2021/SERATA_DANZANTE_ALLA_VILLA_DELLE_ROSE_DI_RICCIONE-3061.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">SERATA DANZANTE ALLA VILLA DELLE ROSE DI RICCIONE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/roma-i-danni-al-ponte-di-ferro-dopo-l-incendio-ripresi-dal-drone-3060.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2021/Roma_i_danni_al_Ponte_di_Ferro_dopo_l_incendio_ripresi_dal_drone-3060.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Roma, i danni al Ponte di Ferro dopo l'incendio ripresi dal drone</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/vasco-rossi-incontra-red-ronnie-e-avvisa-i-fan-mi-dissocio-con-tutte-quello-che-dira-3059.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2021/Vasco_Rossi_incontra_Red_Ronnie_e_avvisa_i_fan_Mi_dissocio_con_tutte_quello_che_dira-3059.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Vasco Rossi incontra Red Ronnie e avvisa i fan: "Mi dissocio con tutte quello che dira'"</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/comizio-di-pippi-mellone-a-nardo-3058.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/10-2021/COMIZIO_DI_PIPPI_MELLONE_A_NARDO-3058.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">COMIZIO DI PIPPI MELLONE A NARDO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/la-tv-svizzera-e-l-arresto-di-aklile-berhan-makonnen-haile-selassie-3057.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/09-2021/LA_TV_SVIZZERA_E_L_ARRESTO_DI_AKLILE_BERHAN_MAKONNEN_HAILE_SELASSIE-3057.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">LA TV SVIZZERA E L'ARRESTO DI AKLILE BERHAN MAKONNEN HAILE SELASSIE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/alghero-aereo-ribaltato-da-una-tromba-d-aria-3056.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/09-2021/ALGHERO_AEREO_RIBALTATO_DA_UNA_TROMBA_D_ARIA-3056.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">ALGHERO, AEREO RIBALTATO DA UNA TROMBA D'ARIA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/intervista-a-claudia-koll-3055.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/09-2021/INTERVISTA_A_CLAUDIA_KOLL-3055.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">INTERVISTA A CLAUDIA KOLL</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/intervista-a-claudia-koll-3054.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/09-2021/INTERVISTA_A_CLAUDIA_KOLL-3054.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">INTERVISTA A CLAUDIA KOLL</span>
				</a>
			
	
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>

<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalino-90-anni-enrico-lucherini-sale-palco-fa-mattatore-284870.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2021/cafonalinolucherini-1535645.jpg" alt="" />				<span class="titolo">CAFONALINO - A 90 ANNI, ENRICO LUCHERINI SALE SUL PALCO E FA IL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-quot-mentalista-quot-all-39-incontro-fondazione-atena-284624.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/10-2021/cafonalino-atena-1534129.jpg" alt="" />				<span class="titolo">CAFONALINO &quot;MENTALISTA&quot; - ALL&#39;INCONTRO DELLA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-tabagista-giornalisti-fumosi-vip-fumanti-si-accalcano-284139.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/cafonalino-sigari-1531902.jpg" alt="" />				<span class="titolo">CAFONALINO TABAGISTA - GIORNALISTI FUMOSI E VIP FUMANTI SI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-che-39-azzeccano-arte-motori-concessionaria-284099.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/cafonalino-mattia-morelli-jaguar-1531632.jpg" alt="" />				<span class="titolo">CAFONALINO - CHE C&#39;AZZECCANO ARTE E MOTORI? ALLA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-nbsp-mangiare-cos-39-hanno-comune-renatino-zero-nbsp-284104.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/cafonalino-libro-oscar-farinetti-1531686.jpg" alt="" />				<span class="titolo">CAFONALINO&nbsp;DA MANGIARE - COS&#39;HANNO IN COMUNE RENATINO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-depressione-nanni-moretti-50-metri-suo-sacher-283765.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/cafonalino-cinema-troisi-big-1530062.jpg" alt="" />				<span class="titolo">CAFONALINO - PER LA DEPRESSIONE DI NANNI MORETTI, A 50 METRI DAL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-mortadelloso-prodi-letta-fingono-aver-fatto-pace-283626.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/romano-prodi-enrico-letta-libro-1529432.jpg" alt="" />				<span class="titolo">CAFONALINO MORTADELLOSO! - PRODI E LETTA FINGONO DI AVER FATTO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-presentazione-quot-razza-poltrona-quot-nuovo-libro-282767.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/libro-roncone-1525328.jpg" alt="" />				<span class="titolo">CAFONALINO - LA PRESENTAZIONE DI &quot;RAZZA POLTRONA&quot;, NUOVO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-39-39-ave-mou-39-39-ndash-ivan-zazzaroni-282135.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/dotto-libro-mourinho-1522444.png" alt="" />				<span class="titolo">CAFONALINO &#39;&#39;AVE MOU&#39;&#39; &ndash; DA IVAN ZAZZARONI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/supersalone-eccolo-qua-quando-entri-design-fa-281922.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/2021supersalone-beppe-sala-dago-cruciani-victoria-cabello-super-salone-salone-de-1521359.jpg" alt="" />				<span class="titolo">IL SUPERSALONE ECCOLO QUA, QUANDO ENTRI IL DESIGN FA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonal-casa-cinema-pigi-battista-bassotto-seguito-parla-281656.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2021/veltroni-battista-1519992.png" alt="" />				<span class="titolo">CAFONAL! ALLA CASA DEL CINEMA PIGI BATTISTA CON BASSOTTO AL...</span>
			</a>


	
</div>

<div class="widget" style="background: scroll right 0 #f7f7f7; display: block; font-size: 16px; font-style: italic; font-weight: bold; height: 90px; line-height: 70px; width: 300px; margin:0 auto 20px auto;" >

	<a title="Macondo" style="text-decoration:none;" href="http://www.macondomediazoo.com/" target="_blank" rel="nofollow">            
		<img alt="macondo" src="/images/layout/macondo-ico.jpg">
                <em style="font-size:15px"> DAGOSPIA ILLUSTRATO</em>
	</a>
</div>


<div class="widget">
	<a href="http://agricolaboccea.it/" target="_blank">
		<img src="https://cdn-static.dagospia.com/img/patch/10-2021/banner-orto-1-1535450.gif" alt="" style="width:100%;height:auto;">
	</a>
</div>
                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        <script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.min.js?v=20190703"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>


<script src="//www.dagospia.com/js/ads.js"></script>


    <link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
    <link rel="stylesheet" type="text/css" href="/dfp/videojs-contrib-ads.min.css" />    <link rel="stylesheet" type="text/css" href="/dfp/videojs.ima.css" />

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="/dfp/videojs-contrib-ads.min.js"></script>    <script type="text/javascript" src="/dfp/videojs.ima.js"></script>
    
    <script type="text/javascript">

        $(document).ready(function() {
            if($('video.preroll').length > 0) {
                videotag = $('video.preroll');
                var player_id = videotag.attr('id');
                var player = videojs(player_id);
                var options = {
                    //id: player_id,
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/test/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-3%2Fpolitica%2Fldquo-fascismo-discorso-troppo-lungo-quot-ndash-parla-rachele-285032.htm&correlator='+Math.floor(Date.now()/1000)
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/124319096/external/single_ad_samples&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=deployment%3Ddevsite%26sample_ct%3Dlinear&correlator='
                    adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/Video/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&correlator='+Math.floor(Date.now()/1000)
                };
                player.ima(options);
                //player.ima.requestAds();
                player.on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });
            }
            
        });

    </script>


<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
