<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>'utero in affitto e baby trans: i veri obiettivi del mondo lgbt' - la femminista marina terragni... - Politica</title>
<meta name="description" content="Alessandro Rico per &quot;La Verit&agrave;&quot;      Marina Terragni     &nbsp;    Marina Terragni: giornalista, scrittrice, femminista, che proprio nel nome del femminismo, contrasta l&#39;identit&agrave; di genere.    &nbsp;    Il ddl Zan vuole imporla nelle scuole?    &laquo;Vada su">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="'utero in affitto e baby trans: i veri obiettivi del mondo lgbt' - la femminista marina terragni...">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/06-2021/ddl-zan-terragni-1485415.png">
<meta property="og:url" content="http://www.dagospia.com/rubrica-3/politica/ldquo-utero-affitto-baby-trans-veri-obiettivi-mondo-lgbt-rdquo-274927.htm">
<meta property="og:description" content="Alessandro Rico per &quot;La Verit&agrave;&quot;      Marina Terragni     &nbsp;    Marina Terragni: giornalista, scrittrice, femminista, che proprio nel nome del femminismo, contrasta l&#39;identit&agrave; di genere.    &nbsp;    Il ddl Zan vuole imporla nelle scuole?    &laquo;Vada su"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-3/politica/ldquo-utero-affitto-baby-trans-veri-obiettivi-mondo-lgbt-rdquo-274927.htm">
<meta name="twitter:title" content="'utero in affitto e baby trans: i veri obiettivi del mondo lgbt' - la femminista marina terragni...">
<meta name="twitter:description" content="Alessandro Rico per &quot;La Verit&agrave;&quot;      Marina Terragni     &nbsp;    Marina Terragni: giornalista, scrittrice, femminista, che proprio nel nome del femminismo, contrasta l&#39;identit&agrave; di genere.    &nbsp;    Il ddl Zan vuole imporla nelle scuole?    &laquo;Vada su">
<meta name="twitter:image" content=""><meta property="article:published_time" content="2021-06-29T11:00:00"/><link rel="amphtml" href="/rubrica-3/politica/ldquo-utero-affitto-baby-trans-veri-obiettivi-mondo-lgbt-rdquo-274927.htm/amp">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=20200204" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

			body.c_articoli.a_view .articolo.view p {
				word-break: break-word;	
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'z2kndcJq3Q3fz', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//dvagh3p3rk8xj.cloudfront.net/prebid_4.15.0.js"></script>
<script src="//dvagh3p3rk8xj.cloudfront.net/prebid_header/dagospia_tcf2_pb4.js"></script>



<script>
  var _adv = { id: "16267", ad: "16719", analytics: true };

  _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
  if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    
              googletag.defineSlot('/57491254/dagospia.it/politica/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
            
        googletag.defineSlot('/57491254/dagospia.it/politica/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/politica/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/politica/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/politica/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    oz_config(googletag);

    googletag.enableServices();
  });
</script>

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax3lnkayg2457a-f-0a26de79b-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1eb66165","ak.r":41118,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":38600,"ak.gh":"23.222.2.160","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1624958846","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==9LOuQbQAITACr3X6WJIuzQ+RC96OZC9uaUZyn6FaBQDwn5EVxwqV8i1+eymjdKKQsgCG3x6Y3SDhzgb8TkGA2eDByK0JpjqcHCn2Yp75nXEzrsa/eexm1IhobVmac98Zuqei3d/WNS/a8gECFJRhmhYyeTP/jMy//BJw1OAqC5T8b6gdJp1HVsOgrTRIYIpfksI69g6go1++lRu1lo/6XI1mObRT02ypCei7xs5Y46c7zTQW8ytacf5v8X0Nt44NTpGMfphRZIWuzMNPNjkcDVi0nFMDFyq3M7YlRpP7ltsOCKqH/8IpqXMlBVyZovpkS+Ok4z+sWXOc27vgCBNAourC0rfV+mDE3lj72TDYjVN+Mx3NOq7luHuQ0i2mY6wlg7GXoeJEKoKSlttJJe51YsSLvnViL78ur/eiA0eX9Ds=","ak.pv":"21","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;text-align:center">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix" style="border-top:12px solid #d4d4d5">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/06-2021/ddl-zan-terragni-1485415.png" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/06-2021/ddl-zan-terragni-1485415.png">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2021-06-29 11:00:00">29 giu 2021 11:00</time>

	<h1 itemprop="headline"><p><span style="color:#FF0000;">&ldquo;UTERO IN AFFITTO E BABY TRANS: I VERI OBIETTIVI DEL MONDO LGBT&rdquo;</span> - LA SCRITTRICE FEMMINISTA MARINA TERRAGNI E&#39; CONTRO IL DDL ZAN: &quot;SAR&Agrave; UN APRIPISTA, LO SCOPO FINALE &Egrave; PLASMARE UN&#39;UMANIT&Agrave; DI &ldquo;PRECARI ASSOLUTI&rdquo;, SENZA NEMMENO PI&Ugrave; LA CERTEZZA DEL CORPO, UTILI SOLO AL CONSUMO. PERCI&Ograve; USANO SCUOLE E CARTONI ANIMATI. LE TERAPIE RIPARATIVE ORMONALI NEI RAGAZZINI SONO UNA FORMA DI TORTURA. COSA C&#39;&Egrave; DIETRO? I SOLDI DI BIG PHARMA&rdquo;...</p>- </h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/ldquo-utero-affitto-baby-trans-veri-obiettivi-mondo-lgbt-rdquo-274927.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/ldquo-utero-affitto-baby-trans-veri-obiettivi-mondo-lgbt-rdquo-274927.htm&text='UTERO IN AFFITTO E BABY TRANS: I VERI OBIETTIVI DEL MONDO LGBT' - LA FEMMINISTA MARINA TERRAGNI..." target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-3/politica/ldquo-utero-affitto-baby-trans-veri-obiettivi-mondo-lgbt-rdquo-274927.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/ldquo-utero-affitto-baby-trans-veri-obiettivi-mondo-lgbt-rdquo-274927.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/88889/tag"></script><br><br><p class="disable"><strong>Alessandro Rico per &quot;<a href="http://www.laverita.info" target="_blank">La Verit&agrave;</a>&quot;</strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1485418.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/06-2021/marina-terragni-1485418_tn.jpeg" id="1485418" src="https://www.dagospia.com/img/foto/06-2021/marina-terragni-1485418_tn.jpeg" alt="Marina Terragni" /></a> </em> <strong>Marina Terragni</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Marina Terragni: giornalista, scrittrice, femminista, che proprio nel nome del femminismo, contrasta l&#39;identit&agrave; di genere.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Il ddl Zan vuole imporla nelle scuole?</strong></p>    <p class="disable">&laquo;Vada su Feministpost.it: si parla di una mamma americana che si rivolta contro la propaganda trans tra i banchi. Una contestazione rarissima, perch&eacute; l&igrave; vivono nel terrore&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1485417.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/06-2021/marina-terragni-1485417_tn.png" id="1485417" src="https://www.dagospia.com/img/foto/06-2021/marina-terragni-1485417_tn.png" alt="marina terragni" /></a> </em> <strong>marina terragni</strong> </span></p>    <p class="disable"><strong>La prospettiva post Zan sarebbe questa?</strong></p>    <p class="disable">&laquo;Ovunque &egrave; cos&igrave;. Ma dopo anni di dominio delle associazioni come Mermaids, in Gran Bretagna questi corsi non si fanno pi&ugrave;. Il punto di svolta &egrave; stato la sentenza Keira Bell&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Keira Bell &egrave; la ragazza britannica alla quale, a 16 anni, furono somministrati in modo molto disinvolto i farmaci per bloccare la pubert&agrave;. Poi scelse di tornare indietro, ma i danni erano gi&agrave; irreparabili. Ha fatto causa al Sistema sanitario e i giudici hanno stabilito che a 16 anni non si pu&ograve; prestare un vero consenso informato a questi trattamenti. Corretto?</strong></p>    <p class="disable">&laquo;S&igrave;. Ora siamo in attesa della sentenza d&#39;appello. Quello &egrave; stato il giro di boa, perch&eacute; si &egrave; intervenuti in difesa di bambini che vengono gi&agrave; bombardati dalla propaganda&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>In che modo?</strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1485419.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/06-2021/keira-bell-1485419_tn.jpeg" id="1485419" src="https://www.dagospia.com/img/foto/06-2021/keira-bell-1485419_tn.jpeg" alt="Keira Bell" /></a> </em> <strong>Keira Bell</strong> </span></p>    <p class="disable">&laquo;Ho visto addirittura dei cartoni animati con la famiglia arcobaleno di castori e la castorina che aveva la doppia mastectomia. Una castora trans. La propaganda &egrave; pesantissima, soprattutto in Canada e negli Usa. E in Gran Bretagna ci hanno dato un taglio: evidentemente, hanno messo in correlazione questo lavoro di propaganda con l&#39;aumento vertiginoso delle transizioni infantili&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1371238.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/10-2020/keira-bell-a-cinque-anni-1371238_tn.jpg" id="1371238" src="https://www.dagospia.com/img/foto/10-2020/keira-bell-a-cinque-anni-1371238_tn.jpg" alt="keira bell a cinque anni" /></a> </em> <strong>keira bell a cinque anni</strong> </span></p>    <p class="disable"><strong>Di nuovo: &egrave; questo che ci aspetterebbe dopo il ddl Zan?</strong></p>    <p class="disable">&laquo;Ma guardi che gi&agrave; qualche anno fa, nello scuole, lo spettacolo pi&ugrave; rappresentato non era Pirandello, Moli&egrave;re, Goldoni o Shakespeare, ma Fa&#39;afafine&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Il Corriere lo present&ograve; come lo spettacolo sul &laquo;terzo sesso dei bambini&raquo;.</strong></p>    <p class="disable">&laquo;Appunto. E poi c&#39;&egrave; tutto il filone della &quot;carriera alias&quot;&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Cio&egrave;?</strong></p>    <p class="disable">&laquo;Ti chiami Luigi, ma ti senti Luigia e quindi ti fai assegnare un&#39;identit&agrave; di genere diversa da quella anagrafica, valida dentro la scuola o l&#39;universit&agrave;. Lo sa che in Canada adesso c&#39;&egrave; l&#39;unicorno Gegi?&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Cos&#39;&egrave;?</strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1485416.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/06-2021/unicorno-gegi-1485416_tn.png" id="1485416" src="https://www.dagospia.com/img/foto/06-2021/unicorno-gegi-1485416_tn.png" alt="unicorno Gegi" /></a> </em> <strong>unicorno Gegi</strong> </span></p>    <p class="disable">&laquo;Un pupazzetto disegnato che aiuta i bimbi che si sentono di un genere diverso da quello biologico a far fronte alla resistenza dei genitori. Una specie di &quot;consulente legale&quot;. Perch&eacute; in Italia lo scenario dovrebbe essere diverso? Anche sull&#39;utero in affitto&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Scusi, ma lo scopo qual &egrave;? Aumentare i casi di transessualit&agrave; infantile?</strong></p>    <p class="disable">&laquo;A quanto pare&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Ma perch&eacute;?</strong></p>    <p class="disable">&laquo;C&#39;&egrave; un mercato. E non &egrave; un concetto banale. Tra i pi&ugrave; grandi sostenitori di Barack Obama c&#39;&egrave; stata la famiglia Pritzker: Big pharma&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/896366.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/05-2017/marina-terragni-896366_tn.jpg" id="896366" src="https://www.dagospia.com/img/foto/05-2017/marina-terragni-896366_tn.jpg" alt="MARINA TERRAGNI" /></a> </em> <strong>MARINA TERRAGNI</strong> </span></p>    <p class="disable"><strong>Allude alla vendita dei farmaci che bloccano la pubert&agrave;?</strong></p>    <p class="disable">&laquo;Certo&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>C&#39;&egrave; chi obietta: se si sospetta una disforia di genere nel minore, &egrave; meglio somministrargli quei farmaci e sospendere la pubert&agrave;. Tanto, il processo &egrave; reversibile.</strong></p>    <p class="disable">&laquo;No, assolutamente. &Egrave; stato comprovato da vari studi che gli effetti sono irreversibili: ad esempio, quelli sulla densit&agrave; ossea. E ci sono rischi sulla fertilit&agrave; futura. Ma c&#39;&egrave; anche un altro aspetto impressionante&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Quale?</strong></p>    <p class="disable">&laquo;Molti dei bambini ai quali si diagnostica la disforia di genere, in realt&agrave; sono autistici. Sarebbero pi&ugrave; o meno la met&agrave; di quelli che si rivolgono alle cliniche per l&#39;identit&agrave; di genere. E poi qualsiasi consulto psicologico viene liquidato come una &quot;terapia riparativa&quot;&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1485420.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/06-2021/ddl-zan-1485420_tn.jpeg" id="1485420" src="https://www.dagospia.com/img/foto/06-2021/ddl-zan-1485420_tn.jpeg" alt="ddl zan" /></a> </em> <strong>ddl zan</strong> </span></p>    <p class="disable"><strong>Cio&egrave;, un tentativo di far diventare eterosessuale un omosessuale.</strong></p>    <p class="disable">&laquo;Il che sarebbe una forma di tortura. Ma Keira Bell dice un&#39;altra cosa: dovevo essere aiutata perch&eacute; ero depressa, invece, dopo due incontri alla Tavistock, mi hanno prescritto gli ormoni. Perci&ograve;, di recente, la Finlandia ha reintrodotto le terapie psicologiche. C&#39;&egrave; un paradosso&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Ovvero?</strong></p>    <p class="disable">&laquo;Gran parte di questi ragazzini sono semplicemente gay e lesbiche. Ma con loro si fa come in Iran, dove se sei gay ti attaccano a un albero, ma se invece cambi sesso, vieni accettato&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1464454.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/05-2021/ddl-zan-1464454_tn.jpeg" id="1464454" src="https://www.dagospia.com/img/foto/05-2021/ddl-zan-1464454_tn.jpeg" alt="ddl zan" /></a> </em> <strong>ddl zan</strong> </span></p>    <p class="disable"><strong>Il documento politico del gay pride milanese ha chiesto esattamente che le transizioni di genere siano consentite senza alcun consulto psicologico.</strong></p>    <p class="disable">&laquo;Si chiama self id&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Sarebbe?</strong></p>    <p class="disable">&laquo;Lei domani si sveglia e fa un atto amministrativo in cui, senza alcuna perizia, senza sentenze, senza testimoni, chiede di essere registrato come donna. Esiste a Malta, in Canada. In Inghilterra, invece, dopo anni di lotte hanno chiuso...&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1459175.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/05-2021/ddl-zan-1459175_tn.jpeg" id="1459175" src="https://www.dagospia.com/img/foto/05-2021/ddl-zan-1459175_tn.jpeg" alt="ddl zan" /></a> </em> <strong>ddl zan</strong> </span></p>    <p class="disable"><strong>Chiaro. Ma se dopodomani mi risveglio e voglio tornare uomo?</strong></p>    <p class="disable">&laquo;Non saprei. Questo fenomeno non l&#39;hanno ancora esplorato. Intanto, il 29 giugno, in Spagna, il cdm esamina la ley trans. All&#39;inizio, Podemos era scatenato, mentre il Psoe aveva fatto molta resistenza&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1459176.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/05-2021/ddl-zan-18-1459176_tn.jpeg" id="1459176" src="https://www.dagospia.com/img/foto/05-2021/ddl-zan-18-1459176_tn.jpeg" alt="ddl zan 18" /></a> </em> <strong>ddl zan 18</strong> </span></p>    <p class="disable"><strong>E poi?</strong></p>    <p class="disable">&laquo;I socialisti hanno improvvisamente cambiato posizione. Ora sa qual &egrave; una delle mediazioni che hanno trovato?&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Qual &egrave;?</strong></p>    <p class="disable">&laquo;Lei pu&ograve; sempre andare all&#39;ufficio a dire che si chiama Alessandra. Ma poi deve tornare tre mesi dopo a confermarlo. Questa sarebbe la mediazione. Ma mi lasci tornare un attimo alla questione dei soldi&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Prego.</strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1459178.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/05-2021/ddl-zan-1459178_tn.png" id="1459178" src="https://www.dagospia.com/img/foto/05-2021/ddl-zan-1459178_tn.png" alt="ddl zan" /></a> </em> <strong>ddl zan</strong> </span></p>    <p class="disable">&laquo;Lo spieg&ograve; benissimo Ivan Illich in un libro profetico del 1984, Gender. L&#39;obiettivo &egrave; creare individui sciolti da ogni relazione, perfino quella con il loro corpo&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Perch&eacute;?</strong></p>    <p class="disable">&laquo;Perch&eacute; questi sono i precari assoluti: non hanno pi&ugrave; nemmeno la certezza del corpo. Sono perfettamente funzionali a produzione, consumo. Quello che mi serve, sei&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1459177.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/05-2021/ddl-zan-18-1459177_tn.png" id="1459177" src="https://www.dagospia.com/img/foto/05-2021/ddl-zan-18-1459177_tn.png" alt="ddl zan 18" /></a> </em> <strong>ddl zan 18</strong> </span></p>    <p class="disable"><strong>Il gay pride milanese chiede anche il pieno accesso degli omosessuali a tutte le tecnologie riproduttive. Incluso l&#39;utero in affitto, allora.</strong></p>    <p class="disable">&laquo;Be&#39;, questo lo hanno sempre rivendicato&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>In sostanza, lo scopo &egrave; andare ben oltre Zan, no?</strong></p>    <p class="disable">&laquo;Zan &egrave; l&#39;apripista, con l&#39;imposizione del concetto di identit&agrave; di genere. &Egrave; questo che a loro interessa di quella legge, insieme alle scuole. Tutto il resto &egrave; contorno&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Il mondo Lgbt &egrave; misogino?</strong></p>    <p class="disable">&laquo;S&igrave;&raquo;</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Ma in che senso?</strong></p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1449814.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/04-2021/ddl-zan-7-1449814_tn.jpeg" id="1449814" src="https://www.dagospia.com/img/foto/04-2021/ddl-zan-7-1449814_tn.jpeg" alt="ddl zan 7" /></a> </em> <strong>ddl zan 7</strong> </span></p>    <p class="disable">&laquo;I rapporti tra il mondo gay e quello femminista sono molto antichi. Da parte delle donne c&#39;&egrave; sempre stato questo approccio protettivo nei confronti di persone che, fino a un certo punto della nostra storia, sono state effettivamente perseguitate&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Per&ograve;?</strong></p>    <p class="disable">&laquo;Ora c&#39;&egrave; una specie di emancipazione del mondo gay dal femminile&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Che intende?</strong></p>    <p class="disable">&laquo;Il gay &quot;femmineo&quot; non &egrave; pi&ugrave; una figura apprezzata: sono tutti palestrati, barbuti. C&rsquo;&egrave; una maschilizzazione del mondo gay, che ci riporta in dinamiche di contrasto tra donne e uomini. Ma bisogna stare attenti&raquo;.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1449810.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/04-2021/ddl-zan-9-1449810_tn.jpeg" id="1449810" src="https://www.dagospia.com/img/foto/04-2021/ddl-zan-9-1449810_tn.jpeg" alt="ddl zan 9" /></a> </em> <strong>ddl zan 9</strong> </span></p>    <p class="disable"><strong>A cosa?</strong></p>    <p class="disable">&laquo;Non facciamo l&#39;errore di pensare che tutto il mondo gay sia questa roba qua. Ad esempio, non tutti i gay sono di sinistra&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Naturalmente.</strong></p>    <p class="disable">&laquo;Se vai in certi ritrovi gay di Milano, a Porta Venezia, trovi pure gente che vota Lega, Forza Italia, Giorgia Meloni. Ci sono imprenditori di grande talento, che hanno aperto locali molto belli, e che se va Monica Cirinn&agrave; a fare la lezione sull&#39;utero in affitto, vivono la cosa con una certa insofferenza. Non gliene frega niente degli obiettivi politici dell&#39;Arcigay&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="imgRight" style=""><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1484667.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/06-2021/saman-4-1484667_tn.jpeg" id="1484667" src="https://www.dagospia.com/img/foto/06-2021/saman-4-1484667_tn.jpeg" alt="saman 4" /></a> </em> <strong>saman 4</strong> </span></p>    <p class="disable"><strong>Il caso Saman ha messo in imbarazzo le femministe?</strong></p>    <p class="disable">&laquo;Non attribuiamo al femminismo gli imbarazzi della sinistra. Il femminismo non appartiene n&eacute; alla sinistra n&eacute; alla destra&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Ma ha senso ricondurre un episodio del genere alla stessa matrice del cosiddetto &laquo;femminicidio&raquo;?</strong></p>    <p class="disable">&laquo;Il dominio di un sesso sull&#39;altro, che Joseph Ratzinger ha definito perversione, &egrave; un fatto incontestabile&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="imgLeft" style=""><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1474225.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/06-2021/saman-abbas-1474225_tn.jpg" id="1474225" src="https://www.dagospia.com/img/foto/06-2021/saman-abbas-1474225_tn.jpg" alt="SAMAN ABBAS" /></a> </em> <strong>SAMAN ABBAS</strong> </span></p>    <p class="disable"><strong>In Italia &egrave; un reato.</strong></p>    <p class="disable">&laquo;Ma come vede non basta. In pi&ugrave; ci sono una cultura estremamente arretrata e un feroce autosessismo delle donne: la mamma ha avuto una funzione essenziale in questo presunto omicidio. Abbiamo il peggio del peggio del patriarcato, che s&#39;intreccia con motivi legati a fondamentalismo religioso che, per esempio, impongono il velo, perch&eacute; il corpo di una donna &egrave; considerato un pericolo&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Appunto.</strong></p>    <p class="disable">&laquo;Per&ograve; non si pu&ograve; nemmeno incolpare l&#39;islam. L&#39;islam era anche l&#39;Egitto di Nasser, la Persia di Reza Pahlavi, Kabul con i night club Certo, in questo momento, la ripresa del fondamentalismo fornisce una cornice culturale e religiosa a questi fenomeni&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>E la fatwa dell&#39;Ucoii?</strong></p>    <p class="disable">&laquo;Una cosa sbagliatissima. Cos&igrave; si equipara la legge coranica alla legge dello Stato&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Si condanna il matrimonio forzato, ma non quello combinato. Una femminista non dovrebbe inorridire?</strong></p>    <p class="imgRight" style=""><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-311355/1449809.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/04-2021/ddl-zan-5-1449809_tn.jpeg" id="1449809" src="https://www.dagospia.com/img/foto/04-2021/ddl-zan-5-1449809_tn.jpeg" alt="ddl zan 5" /></a> </em> <strong>ddl zan 5</strong> </span></p>    <p class="disable">&laquo;Se hanno scritto questo, &egrave; perch&eacute; devono salvare capra e cavoli. &Egrave; comunque illibert&agrave; femminile: corpi di donne intese come oggetti che servono allo scambio tra famiglie&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Citava il velo.</strong></p>    <p class="disable">&laquo;Lo rispetto. Ma in questi giorni di caldo, io sto in canotta e la ragazza islamica sta con una coperta sulla testa. Faccio fatica a capire: il corpo chiederebbe anche a lei di scoprirsi, ma il suo corpo &egrave; concepito solo come il disordine pre Maometto&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Cio&egrave;?</strong></p>    <p class="disable">&laquo;L&#39;idea di una donna sessualmente incontentabile, vorace, che va costantemente controllata, a cui si affida il compito di custodire l&#39;onore maschile. Una fantasia drammatica, che nasce dalla paura&raquo;.</p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-3/politica/ldquo-utero-affitto-baby-trans-veri-obiettivi-mondo-lgbt-rdquo-274927.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-3/politica/ldquo-utero-affitto-baby-trans-veri-obiettivi-mondo-lgbt-rdquo-274927.htm&text='UTERO IN AFFITTO E BABY TRANS: I VERI OBIETTIVI DEL MONDO LGBT' - LA FEMMINISTA MARINA TERRAGNI..." target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-3/politica/ldquo-utero-affitto-baby-trans-veri-obiettivi-mondo-lgbt-rdquo-274927.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-3/politica/ldquo-utero-affitto-baby-trans-veri-obiettivi-mondo-lgbt-rdquo-274927.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2021-06-29 11:00:00">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-3/politica/ldquo-utero-affitto-baby-trans-veri-obiettivi-mondo-lgbt-rdquo-274927.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


			<h3 class="titolo-pagina">politica</h3>
	
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/macron-attento-cetriolon-sfida-rsquo-eliseo-non-274981.htm">
			<p><span style="color:#FF0000;">MACRON, ATTENTO AL CETRIOLON! </span>NELLA SFIDA PER L&rsquo;ELISEO NON C&rsquo;E&rsquo; SOLO MARINE LE PEN MA ANCHE <span style="color:#FF0000;">IL GOLLISTA XAVIER BERTRAND.</span> IL CANDIDATO IN PECTORE DE &quot;LES REPUBLICAINS&quot; USCITO VINCITORE DAL VOTO REGIONALE SFIDA IL PRESIDENTE: &ldquo;LA SIMPATIA NON BASTA&rdquo; - IL GOLLISTA CRESCE GI&Agrave; DI 3 PUNTI NEL GRADIMENTO, AL 16% DELLE INTENZIONI DI VOTO 2022 AL PRIMO TURNO; LE PEN &Egrave; AL 26%, MACRON AL 25%...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-06-29 11:09:00">
							29 giu 11:09					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/bertrand-macron-8-1485732.jpeg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/macron-attento-cetriolon-sfida-rsquo-eliseo-non-274981.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/blocco-licenziamenti-diventa-mini-intesa-governo-stop-274984.htm">
			<p><span style="color:#FF0000;">IL BLOCCO DEI LICENZIAMENTI DIVENTA MINI</span> - INTESA NEL GOVERNO: LO STOP PROROGATO FINO AL 31 OTTOBRE MA SOLO PER LE INDUSTRIE TESSILI-ABBIGLIAMENTO-PELLETTERIA, CHE AVRANNO ALTRE 17 SETTIMANE DI CIG GRATUITA - ANCORA 13 SETTIMANE PER LE IMPRESE CHE HANNO ESAURITO L&#39;AMMORTIZZATORE D&#39;EMERGENZA - SEI MESI DI CASSA INTEGRAZIONE ANCHE PER IL TRASPORTO AEREO: IL COSTO STIMATO &Egrave; DI 20 MILIONI PER QUEST&#39;ANNO...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-06-29 10:51:00">
							29 giu 10:51					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/industria-tessile-1485751.jpeg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/blocco-licenziamenti-diventa-mini-intesa-governo-stop-274984.htm">
					</a>
	</p>
</article>
<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-3/politica/ego-contro-ego-signor-nessuno-conte-si-39-montato-testa-ma-274986.htm">
			<p><strong>EGO CONTRO EGO - IL SIGNOR NESSUNO CONTE SI E&#39; MONTATO LA TESTA MA GRILLO, A 72 ANNI, CREDE DI ESSERE ANCORA INDISPENSABILE PER IL M5S - L&#39;AVVOCATO DI PADRE PIO L&#39;HA INFILAZATO CON LA STILETTATA (VERA) DEL GENITORE-PADRONE CHE &quot;CONTRASTA L&#39;EMANCIPAZIONE DELLA SUA CREATURA&quot; - COME BERLUSCONI (E MOLTI EGOMANI DE&#39; NOANTRI), BEPPEMAO VUOLE ESSERE SEMPRE AL CENTRO, A DISPETTO DEI TEMPI CHE CAMBIANO - NEL MOVIMENTO C&rsquo;&Egrave; L&rsquo;IDEA CHE IL FONDATORE NON ROMPER&Agrave; CON CONTE MA&hellip;</strong></p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-06-29 10:42:00">
							29 giu 10:42					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/giuseppe-conte-beppe-grillo-movimento-5-stelle-1483305.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-3/politica/ego-contro-ego-signor-nessuno-conte-si-39-montato-testa-ma-274986.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <div class="widget cerca">
	<div>	
		<form action="/cerca" id="ArticoloCercaForm" method="post" accept-charset="utf-8">
			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS">
		</form>
	</div>
</div>
<div class="widget">
	<div id='div-gpt-ad-MPU_Top' style="margin: 0px auto; width: 300px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
		</script>
	</div>
</div>

<div class="widget">
	<video class="video-js" id="videoTest" controls autoplay muted crossorigin width="353" height="250" poster="/videoads/03_concorso_color_15sec_poster.png">
		<source src="/videoads/03_concorso_color_15sec.mp4" type="video/mp4" />
	</video>
	<a style="display:block;" href="https://www.acea.it/concorso?utm_source=yt&utm_medium=video&utm_campaign=sost2021" target="_blank">
		Con Acea Energia puoi vincere la nuova Fiat 500 Passion Cabrio 100% elettrica. Partecipa al Concorso "Una vincita che farà ECO". Scopri di più!
	</a>
	<br><br>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar.jpg" style="width:100%" alt="" /><img src="https://www.dagospia.com/img/foto/06-2021/cruciverba-25-giugno-2021-1484063.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<div id='div-gpt-ad-MPU_Middle' style='height: 251px; width: 300px; margin: 0px auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
		</script>
	</div>
</div>


    <div class="widget" style="margin-bottom:0px;">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="instagram_dago">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CQoyP1rql5o/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQoyP1rql5o/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQoyP1rql5o/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget">
	<h4 class="titolo">DAGO SUMMER PARTY</h4>
	<a href="https://open.spotify.com/playlist/3cTWpAnx3Vc2Bc5ZT9rlUO" target="_blank">
		<img style="width:100%;height:auto;" src="https://cdn-static.dagospia.com/img/patch/06-2021/ezgif-com-gif-maker-72-1484516.gif" alt="">
	</a>
</div>

<!--
<div class="widget">
    <h4 class="titolo" style="font-size:15px;">LA MOBILITA' ELETTRICA DI ENEL X</h4>
	<a href="//www.dagospia.com/rubrica-4/business/miti-sfatare-ndash-leggende-mobilita-elettrica-se-ne-193635.htm">
		<img src="https://cdn-static.dagospia.com/img/patch/01-2019/lodovica-comello-enel-x-1108168.jpg" style="width:100%" alt="" />    </a>
</div>
-->


<!--
<div class="widget">
	<a href="//www.dagospia.com/video/dagovideo-1/1/dago-in-the-sky-da-martedi-7-novembre-su-sky-arte-hd-21-15-904.htm">
		<img src="/images/layout/dago_in_the_sky.jpg" style="width:100%" alt="" />	</a>
</div>
-->

<!--
<div class="widget">
	<a href="/speciale-referendum/">
			</a>
</div>
-->

<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>

<!--
<div class="widget dagohot">

	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/competenze-futuro-oggi">
					Le competenze del futuro, oggi. Scopri le possibilità del digitale per cittadini, studenti, imprese e pubblica amministrazione. Segui la diretta alle 17:30.
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_competenze_futuro_oggi.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>

</div>
-->

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-06-25 20:13:00">25 giu 20:13</time>
					<a href="/rubrica-29/cronache/spadaro-roccia-gesuita-direttore-quot-civilta-39-274641.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/francesco-sechi-padre-spadaro-1484297.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/spadaro-roccia-gesuita-direttore-quot-civilta-39-274641.htm">
						SPADARO NELLA ROCCIA - IL GESUITA DIRETTORE DI &quot;CIVILTA&#39; CATTOLICA&quot; HA DATO MAI UN&#39;OCCHIATA AI SOCIAL DEL SUO ASSISTENTE, FRANCESCO SECHI, CON CUI HA ANCHE FIRMATO L&#39;INTERVISTA A...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-06-26 11:58:51">26 giu 11:58</time>
					<a href="/rubrica-29/cronache/video-quot-ste-fregne-mosce-quattro-buzzicone-ma-ce-venite-fuori-274698.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/cinque-ragazzi-usano-come-vasca-da-bagno-la-fontana-del-bernini-a-piazza-navona-1484552.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/video-quot-ste-fregne-mosce-quattro-buzzicone-ma-ce-venite-fuori-274698.htm">
						VIDEO! &quot;STE FREGNE MOSCE, QUATTRO BUZZICONE, MA CE VENITE DA FUORI A ROMPE ER CAZZO? MA CHE E&#39; L&#39;ITALIA IL PAESE DEI BALOCCHI? MA ALMENO VE SIETE LEVATE I PELI?&quot; - SULLA VICENDA DEL...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-06-24 20:25:47">24 giu 20:25</time>
					<a href="/rubrica-30/sport/ldquo-potevo-scegliere-mancini-vialli-sapevo-che-era-solo-274484.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/lory-del-santo-vialli-mancini-1483512.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-30/sport/ldquo-potevo-scegliere-mancini-vialli-sapevo-che-era-solo-274484.htm">
						&ldquo;POTEVO SCEGLIERE TRA MANCINI E VIALLI, SAPEVO CHE ERA SOLO PER UNA NOTTE, SCELSI ROBERTO E VI RACCONTO IL MOTIVO&quot;&nbsp;&ndash; LORY DEL SANTO A RADIO 2 PARLA DELLA SUA &quot;NOTTE...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-06-24 20:26:24">24 giu 20:26</time>
					<a href="/rubrica-29/cronache/hermes-ferrari-divenuto-noto-foto-cui-era-vestito-sciamano-274548.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/hermes-ferrari-1483794.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/hermes-ferrari-divenuto-noto-foto-cui-era-vestito-sciamano-274548.htm">
						HERMES FERRARI, DIVENUTO NOTO PER LE FOTO IN CUI ERA VESTITO DA SCIAMANO DURANTE LE PROTESTE ANTI-LOCKDOWN A MONTECITORIO, VIENE&nbsp;FILMATO AL &quot;FIDENZA VILLAGE&quot; MENTRE AGGREDISCE...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2021-06-24 20:26:00">24 giu 20:26</time>
					<a href="/rubrica-29/cronache/euro-wags-splendida-moglie-immobile-bonissima-fidanzata-274568.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/wags-euro2020-1483850.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/euro-wags-splendida-moglie-immobile-bonissima-fidanzata-274568.htm">
						EURO-WAGS! - DALLA SPLENDIDA MOGLIE DI IMMOBILE ALLA BONISSIMA FIDANZATA DI CHIESA: OLTRE ALLE PARTITE DATE ANCHE UN&rsquo;OCCHIATA AL MATCH TRA GNOCCHE CHE SI GIOCA NELLE TRIBUNE VIP &ndash; IN...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget">
	<a href="https://anteprima.news/" target="_blank">
		<img src="/images/layout/anteprima.png" style="height:auto;width:100%" alt="" />	</a>
</div>

<div class="widget">
	<a href="https://www.dagospia.com/rubrica-2/media_e_tv/chi-se-fosse-persa-lectio-dago-triennale-milano-225746.htm">
		<img src="/images/layout/lezione.jpg" style="height:auto;width:100%" alt="" />	</a>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>


<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/discoteca-mojito-beach-riccione-domenica-27-giugno-2935.htm" class="video top">
			<span class="titolo">DISCOTECA Mojito Beach Riccione- Domenica 27 Giugno</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2021/DISCOTECA_Mojito_Beach_Riccione_Domenica_27_Giugno-2935.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/romina-power-a-oggi-e-un-altro-giorno-2934.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2021/ROMINA_POWER_A_OGGI_E_UN_ALTRO_GIORNO-2934.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">ROMINA POWER A OGGI E' UN ALTRO GIORNO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/matteo-renzi-a-belve-2933.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2021/MATTEO_RENZI_A_BELVE-2933.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MATTEO RENZI A BELVE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/firenze-migrante-minaccia-la-polizia-con-un-palo-di-ferro-e-sfascia-un-auto-2932.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2021/FIRENZE_MIGRANTE_MINACCIA_LA_POLIZIA_CON_UN_PALO_DI_FERRO_E_SFASCIA_UN_AUTO-2932.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">FIRENZE, MIGRANTE MINACCIA LA POLIZIA CON UN PALO DI FERRO E SFASCIA UN'AUTO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/intruso-a-bel-air-2931.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2021/Intruso_a_Bel_Air-2931.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Intruso a Bel Air</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/video-incidente-sulla-a1-2930.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2021/VIDEO_INCIDENTE_SULLA_A1-2930.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">VIDEO INCIDENTE SULLA A1</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/incidente-sulla-a1-2929.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2021/INCIDENTE_SULLA_A1-2929.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">INCIDENTE SULLA A1</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/covid-in-russia-arriva-la-terza-ondata-pazienti-nei-corridoi-degli-ospedali-a-san-pietroburgo-2928.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2021/COVID_IN_RUSSIA_ARRIVA_LA_TERZA_ONDATA_PAZIENTI_NEI_CORRIDOI_DEGLI_OSPEDALI_A_SAN_PIETROBURGO-2928.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">COVID, IN RUSSIA ARRIVA LA TERZA ONDATA: PAZIENTI NEI CORRIDOI DEGLI OSPEDALI A SAN PIETROBURGO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/mario-draghi-sulla-finale-di-euro-2020-a-roma-2927.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2021/MARIO_DRAGHI_SULLA_FINALE_DI_EURO_2020_A_ROMA-2927.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MARIO DRAGHI SULLA FINALE DI EURO 2020 A ROMA</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/mara-venier-si-commuove-a-domenica-in-2926.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2021/MARA_VENIER_SI_COMMUOVE_A_DOMENICA_IN-2926.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MARA VENIER SI COMMUOVE A DOMENICA IN</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/roma-ghanese-semina-il-panico-a-termini-con-un-coltello-l-inseguimento-e-lo-sparo-2925.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/06-2021/Roma_ghanese_semina_il_panico_a_Termini_con_un_coltello_l_inseguimento_e_lo_sparo-2925.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Roma, ghanese semina il panico a Termini con un coltello - l'inseguimento e lo sparo</span>
				</a>
			
	
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>

<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/guarda-come-dondolo-pupo-michetti-ndash-party-suoi-83-274955.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/edoardo-vianello-1485509.png" alt="" />				<span class="titolo">GUARDA COME DONDOLO (CON PUPO E MICHETTI) &ndash; AL PARTY PER I...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/quot-cristo-lgbt-quot-gay-pride-roma-fa-scapocciare-meloni-274795.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/gay-pride-roma-1484946.png" alt="" />				<span class="titolo">IL &quot;CRISTO LGBT&quot; AL GAY PRIDE DI ROMA FA SCAPOCCIARE LA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonal-pace-amp-bonino-ndash-fiuggi-64esimo-congresso-distrettuale-274751.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/premio-ulivo-per-la-pace-fiuggi-1484685.png" alt="" />				<span class="titolo">CAFONAL PACE&amp;BONINO &ndash; A FIUGGI, AL 64ESIMO CONGRESSO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/indovina-chi-viene-cenacolo-dell-39-ultimo-grillino-tendenza-casaleggio-274391.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/cenacolo-artom-roma-1483028.png" alt="" />				<span class="titolo">INDOVINA CHI VIENE AL CENACOLO DELL&#39;ULTIMO GRILLINO TENDENZA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/siamo-tutti-mitomani-presentazione-bombastico-libro-dotto-274419.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/dotto-sabatini-1483267.png" alt="" />				<span class="titolo">SIAMO TUTTI MITOMANI! ALLA PRESENTAZIONE DEL BOMBASTICO LIBRO DI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/another-bruck-the-wall-ndash-galleria-colonna-edoardo-274303.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/edith-bruck-1482679.png" alt="" />				<span class="titolo">ANOTHER BRUCK IN THE WALL &ndash; ALLA GALLERIA COLONNA CON...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-talento-piu-unico-che-storaro-quot-maestro-273791.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/storaro-big-1480457.jpg" alt="" />				<span class="titolo">CAFONALINO - UN TALENTO PI&Ugrave; UNICO CHE STORARO! IL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/ldquo-lettera-rsquo-amore-roma-rdquo-ndash-achille-bonito-273923.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/catalogo-mostra-insieme-piazza-navona-1481147.png" alt="" />				<span class="titolo">&ldquo;UNA LETTERA D&rsquo;AMORE A ROMA&rdquo; &ndash; DA ACHILLE...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/roma-si-rimette-all-rsquo-opera-nbsp-stagione-estiva-costanzi-si-273664.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/il-trovatore-verdi-circo-massimo-1479825.png" alt="" />				<span class="titolo">ROMA SI RIMETTE ALL&rsquo;OPERA -&nbsp;LA STAGIONE ESTIVA DEL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/roma-pariola-presidente-dell-39-autorita-protezione-273380.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/la-smemorata-dei-parioli-1478553.png" alt="" />				<span class="titolo">ROMA PARIOLA - DAL PRESIDENTE DELL&#39;AUTORIT&Agrave; PER...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-ldquo-vita-nova-rdquo-alessandra-mammi-chiama-273118.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/2021lavitanova-1477189.jpg" alt="" />				<span class="titolo">CAFONALINO DELLA &ldquo;VITA NOVA&rdquo; - ALESSANDRA MAMM&Igrave;...</span>
			</a>


	
</div>

<div class="widget" style="background: scroll right 0 #f7f7f7; display: block; font-size: 16px; font-style: italic; font-weight: bold; height: 90px; line-height: 70px; width: 300px; margin:0 auto;" >

	<a title="Macondo" style="text-decoration:none;" href="http://www.macondomediazoo.com/" target="_blank" rel="nofollow">            
		<img alt="macondo" src="/images/layout/macondo-ico.jpg">
                <em style="font-size:15px"> DAGOSPIA ILLUSTRATO</em>
	</a>
</div>

<div class="widget tutti-blog centered">

	<a href="/blog"><img src="/images/layout/tutti-blog.gif" alt="" /></a>	
</div>
<!--
<div id='div-gpt-ad-MPU_Bottom' style="margin: 0px auto; width: 300px;">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Bottom'); });
	</script>
</div>
-->





<!--
<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>
-->




                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        <script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.min.js?v=20190703"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>


<script src="//www.dagospia.com/js/ads.js"></script>


    <link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
    <link rel="stylesheet" type="text/css" href="/dfp/videojs-contrib-ads.min.css" />    <link rel="stylesheet" type="text/css" href="/dfp/videojs.ima.css" />

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="/dfp/videojs-contrib-ads.min.js"></script>    <script type="text/javascript" src="/dfp/videojs.ima.js"></script>
    
    <script type="text/javascript">

        $(document).ready(function() {
            if($('video.preroll').length > 0) {
                videotag = $('video.preroll');
                var player_id = videotag.attr('id');
                var player = videojs(player_id);
                var options = {
                    //id: player_id,
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/test/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-3%2Fpolitica%2Fldquo-utero-affitto-baby-trans-veri-obiettivi-mondo-lgbt-rdquo-274927.htm&correlator='+Math.floor(Date.now()/1000)
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/124319096/external/single_ad_samples&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=deployment%3Ddevsite%26sample_ct%3Dlinear&correlator='
                    adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/Video/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&correlator='+Math.floor(Date.now()/1000)
                };
                player.ima(options);
                //player.ima.requestAds();
                player.on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });
            }

            if($('#videoTest').length > 0) {
                var player_test = videojs("videoTest");
				player_test.play();
            }
            
        });

    </script>


<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
