<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>mondo mendini – il re del design e l'ultima mostra che ha ideato al groninger museum</title>
<meta name="description" content="Aurelio Magist&agrave; per &ldquo;la Repubblica&rdquo;    &nbsp;      mondo mendini     Una rete prima della Rete. Un sistema di amici, relazioni e scambi di idee fitto e molto pi&ugrave; vero e duraturo di quelli del web, dove a volte un&rsquo;amicizia dura il tempo di un like. Alessandro Mendini">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="mondo mendini – il re del design e l'ultima mostra che ha ideato al groninger museum">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/09-2019/mendini-1216095.png">
<meta property="og:url" content="http://www.dagospia.com/rubrica-31/arte/mondo-mendini-ndash-nell-rsquo-ultima-mostra-che-ha-ideato-groninger-214789.htm">
<meta property="og:description" content="Aurelio Magist&agrave; per &ldquo;la Repubblica&rdquo;    &nbsp;      mondo mendini     Una rete prima della Rete. Un sistema di amici, relazioni e scambi di idee fitto e molto pi&ugrave; vero e duraturo di quelli del web, dove a volte un&rsquo;amicizia dura il tempo di un like. Alessandro Mendini"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-31/arte/mondo-mendini-ndash-nell-rsquo-ultima-mostra-che-ha-ideato-groninger-214789.htm">
<meta name="twitter:title" content="Mondo mendini – il re del design e l'ultima mostra che ha ideato al groninger museum">
<meta name="twitter:description" content="Aurelio Magist&agrave; per &ldquo;la Repubblica&rdquo;    &nbsp;      mondo mendini     Una rete prima della Rete. Un sistema di amici, relazioni e scambi di idee fitto e molto pi&ugrave; vero e duraturo di quelli del web, dove a volte un&rsquo;amicizia dura il tempo di un like. Alessandro Mendini">
<meta name="twitter:image" content=""><meta property="article:published_time" content="2019-09-27T08:00:00"/>




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=02190401" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {

          googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
    
            googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/ros_no_hp/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/ros_no_hp/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    googletag.enableServices();
  });
</script>


<!-- Criteo Loader -->
<script async='async' type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

<!-- Initialize Criteo Object -->
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>


<script>
launchCriteoScript = function() {

    var adUnits = {
    "placements": [
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981400                         /* Criteo zoneid for the 300x600 */
    },
    {
    "slotid": "div-gpt-ad-MPU_Top",
    "zoneid": 981399                         /* Criteo zoneid for the 300x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981402                        /* Criteo zoneid for the 320x250 */
    },
    {
    "slotid": "div-gpt-ad-Top",
    "zoneid": 981401                         /* Criteo zoneid for the 728x90 */
    },
    {
    "slotid": "div-gpt-ad-MaxTicker",
    "zoneid": 981403                         /* Criteo zoneid for the 990x250 */
    }
    ]}

    <!-- Define callback function -->
    var launchAdServer = function(bids) {
    googletag.cmd.push(function() {
    Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
    googletag.pubads().refresh(); //This will trigger the adserver call
    });
    };
    Criteo.events.push(function() {
    // Define the price band range
    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
    // Call Criteo and execute the callback function for a given timeout
    Criteo.RequestBids(adUnits, launchAdServer ,1500);
    });

}

</script>


<!-- IAS START -->
<script async='async' src='https://cdn.adsafeprotected.com/iasPET.1.js'></script>

<script>

var IAS_PET_TIMEOUT = 1000;

var adserverRequestSent = false;



var iasDataHandler;

checkCallbackFunctions = 0;

var __iasPET = __iasPET || {};

__iasPET.queue = __iasPET.queue || [];

__iasPET.pubId = '927434';



requestAds = function() {

       console.log("Display Ads function");

       if (adserverRequestSent) return;

       clearTimeout(iasTimeOut);

            launchCriteoScript();

       adserverRequestSent = true;

}



iasDataHandler = function (adSlotData) {

       console.log("Callback function");

       __iasPET.setTargetingForGPT();

       requestAds();

}



var iasTimeOut = setTimeout(function() {

       requestAds();

}, IAS_PET_TIMEOUT);



googletag.cmd.push(function() {

       var gptSlots = googletag.pubads().getSlots();

       var iasPETSlots = [];



       for (var i = 0; i < gptSlots.length; i++) {

             var sizes = gptSlots[i].getSizes().map(function(size) {

             if (size.getWidth && size.getHeight)

                 return [size.getWidth(), size.getHeight()];

               else

                 return [1, 1];

      });

             iasPETSlots.push({

                    adSlotId: gptSlots[i].getSlotElementId(),

                    size: sizes,

                    adUnitPath: gptSlots[i].getAdUnitPath()

             });

       }



       __iasPET.queue.push({

             adSlots: iasPETSlots,

             dataHandler: iasDataHandler

       });

});

</script>

<!-- FIN DE L'IMPLEMENTATION DE IAS PUBLISHER OPTIMIZATION -->
<!-- IAS END -->

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxglqraxmoaa5a-f-587bf012f-clientnsv4-s.akamaihd.net",i={"ak.v":23,"ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"1bcf904","ak.r":28177,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":59894,"ak.gh":"23.50.225.12","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1569587258"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/09-2019/mendini-1216095.png" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/09-2019/mendini-1216095.png">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2019-09-27 08:00:00">27 set 2019 08:00</time>

	<h1 itemprop="headline"><p><strong>MONDO MENDINI &ndash;</strong> NELL&rsquo;ULTIMA MOSTRA CHE HA IDEATO, AL GRONINGER MUSEUM, IN OLANDA, IL RE DEL DESIGN CELEBRA I SUOI MAESTRI, DA KANDINSKIJ A DEPERO, DA SAVINIO A SIGNAC E LE OPERE CHE LO HANNO ISPIRATO - I FIGLI: &ldquo;OGNI TANTO DICEVA CHE ERA CLEPTOMANE, CHE PRENDEVA DAGLI ALTRI&quot; (S&Igrave;, MA RESTITUIVA SEMPRE, SPESSO DI PI&Ugrave; DI QUELLO CHE AVEVA PRESO) &ndash; IL DISEGNO CON LA POLTRONA FUTURISTA E QUELLA PITTURA METAFISICA DI SAVINIO&hellip;</p>- </h1>

	
	<div class="link">

	<a href="/rubrica-29/cronache/ldquo-test-tutti-farmaci-ma-nessuna-psicosi-rdquo-dopo-ritiro-214813.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-29/cronache/se-non-nuora-quando-41enne-vicenza-si-vendica-suocera-molto-214781.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-31/arte/mondo-mendini-ndash-nell-rsquo-ultima-mostra-che-ha-ideato-groninger-214789.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-31/arte/mondo-mendini-ndash-nell-rsquo-ultima-mostra-che-ha-ideato-groninger-214789.htm&text=MONDO MENDINI – IL RE DEL DESIGN E L'ULTIMA MOSTRA CHE HA IDEATO AL GRONINGER MUSEUM" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-31/arte/mondo-mendini-ndash-nell-rsquo-ultima-mostra-che-ha-ideato-groninger-214789.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-31/arte/mondo-mendini-ndash-nell-rsquo-ultima-mostra-che-ha-ideato-groninger-214789.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<p class="disable"><strong>Aurelio Magist&agrave; per <a href="http://www.repubblica.it" target="_blank">&ldquo;la Repubblica&rdquo;</a></strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-251214/1216101.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/mondo-mendini-1216101_tn.png" id="1216101" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/mondo-mendini-1216101_tn.png" alt="mondo mendini" /></a> </em> <strong>mondo mendini</strong> </span></p>    <p class="disable">Una rete prima della Rete. Un sistema di amici, relazioni e scambi di idee fitto e molto pi&ugrave; vero e duraturo di quelli del web, dove a volte un&rsquo;amicizia dura il tempo di un like. Alessandro Mendini ci dona la sua lezione pi&ugrave; grande con la sua ultima mostra, inevitabilmente anche un testamento spirituale, dato che ci ha lavorato fino a pochi giorni prima di congedarsi dalla vita. A commissionargli la mostra &egrave; stato il Groninger Museum, con l&rsquo;intenzione di festeggiare i venticinque anni del nuovo edificio e l&rsquo;architetto che lo ha progettato, appunto Alessandro con il fratello Francesco.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Mendini aveva accettato con gioia e indicato il titolo, Mondo Mendini, spiegando che non sarebbe stata &laquo;impostata su quanto la mia personalit&agrave; ha dato alla cultura del progetto, ma al contrario su quanto io ho assorbito dalle realt&agrave; culturali e dai Maestri che ho trovato nel percorso del mio lavoro, a cominciare dal Rinascimento italiano per arrivare ai Maestri molto pi&ugrave; giovani di me&raquo;. Questa visione che Mendini aveva del progetto, del mondo e della vita, aveva nutrito e diffuso la fama della sua generosit&agrave;. Era uno dei pochissimi designer sempre pronto ad aiutare e a dare spazio ai giovani. Potenziali concorrenti di domani, ma prima di tutto amici di oggi, da sostenere e da cui magari prendere in prestito un&rsquo;idea.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-251214/1216100.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/mendini-disegno-1216100_tn.png" id="1216100" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/mendini-disegno-1216100_tn.png" alt="mendini disegno" /></a> </em> <strong>mendini disegno</strong> </span></p>    <p class="disable">Una visione che ha trovato espressione architettonica nel Groninger, opera collettiva di cui Alessandro era il capoprogetto: il museo &egrave; composto da diversi padiglioni firmati, oltre che dai Mendini, da Michele de Lucchi, Philippe Starck e Coop Himmelb(l)au. In questo mondo di archistar malate di protagonismo il suo metodo era eterodosso, se non eretico. E la sua proposta avr&agrave; suscitato qualche dubbio, se prima di approvarla quelli del museo avevano voluto dare un&rsquo;occhiata a un altro edificio concepito nella stessa maniera: la casa di Alberto Alessi a Pratolungo, sul lago d&rsquo;Orta. &laquo;&Egrave; una sorta di prova generale del modo di lavorare di Alessandro&raquo;, conferma Alessi, &laquo;perch&egrave; ci hanno messo le mani in diversi, e anche io ho ci ho messo del mio. D&rsquo;altra parte Mendini per noi &egrave; stato non solo autore di prodotti ed edifici e curatore di mostre, ma anche un prezioso suggeritore di nuovi designer&raquo;. Coinvolgimento, condivisione, ispirazione e prestiti configurano quindi un vero e proprio metodo di lavoro del grande Alessandro. Pertanto la mostra di Mendini, su Mendini, diventa quasi una collettiva.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-251214/1216099.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/groninger-museum-1216099_tn.png" id="1216099" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/groninger-museum-1216099_tn.png" alt="groninger museum" /></a> </em> <strong>groninger museum</strong> </span></p>    <p class="disable">Alex Mocika, suo braccio destro, ricorda: &laquo;voleva che fossero presenti gli autori per lui pi&ugrave; importanti, da Kandinskij a Depero, da Savinio a Signac, accostati alle opere che gli avevano ispirato. E poi, lui cos&igrave; famoso per l&rsquo;uso del colore, non voleva un allestimento molto colorato, e nemmeno un&rsquo;esposizione museale. Per questo abbiamo scelto di esporre le opere quasi a terra, su pedane sottilissime che, come i muri e altri dettagli, sono tutte dipinte di rosa&raquo;.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Colore amato da Mendini che diceva: &laquo;&egrave; il mio preferito. Oltre a una storia naturale ha pure una storia Pop&raquo;. Quella che doveva essere un&rsquo;esposizione semplice, dedicata a un autore che avrebbe fornito direttamente la maggior parte delle opere, si &egrave; assai complicata. Ruud Schenk del Groninger, project manager della mostra, si &egrave; trovato davanti al compito arduo e costoso di chiedere in prestito opere di grandi artisti a musei sparsi per il mondo. &laquo;Ma ne valeva la pena, dice. Alessandro con suo fratello Francesco ha ideato un museo unico al mondo, che dopo venticinque anni continua a donare gioia a moltissimi visitatori. Mendini meritava questo omaggio non solo come progettista ma anche come persona.</p>    <p class="disable">&nbsp;</p>    <p class="disable">Come sanno coloro del Groninger che hanno lavorato con lui, era senza dubbio una delle personalit&agrave; pi&ugrave; gentili, disponibili e generose. Mi ha sempre colpito quanto rispettasse tutti quelli con cui lavorava o semplicemente si trovava ad ascoltare, con quella perenne scintilla di arguzia negli occhi&raquo;. Il metodo Mendini, accogliere l&rsquo;altro nella propria opera senza annullarlo ma anzi lasciandolo ben riconoscibile, in questi tempi di respingimenti e suprematismi diventa anche un messaggio politico. E il patrimonio di lavori, valori umani e civili di Mendini solleva la questione di come farlo fruttare. Questione che le figlie Fulvia ed Elisa hanno a cuore: &laquo;La prima cosa che vogliamo &egrave; tenere tutti quelli che lavoravano con mio padre, sette persone. E con loro pensare al futuro. Tutti si chiedono se e chi raccoglier&agrave; il testimone, ma io e mia sorella non siamo designer.</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-251214/1216098.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/groninger-museum-1-1216098_tn.png" id="1216098" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/groninger-museum-1-1216098_tn.png" alt="groninger museum 1" /></a> </em> <strong>groninger museum 1</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable">Certo pap&agrave; ci ha lasciato un giardino molto grande da coltivare, con tante potenzialit&agrave; e tante questioni aperte, come anche lavori che erano gi&agrave; avviati e che vanno portati a compimento. Solo alla Triennale, per esempio ci sono in comodato d&rsquo;uso oltre 2.500 schizzi da esaminare e valutare, e poi ci sono le possibili riedizioni. Ci rifletteremo, useremo cautela e prudenza. Riguardo la mostra, &egrave; una gran pena che non possa vederla, testimonia con grande esattezza il suo modo di lavorare. Ogni tanto diceva che era cleptomane, che prendeva dagli altri&raquo;. S&igrave;, ma restituiva sempre, Spesso di pi&ugrave; di quello che aveva preso.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-251214/1216097.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/carlo-scarpa-mondo-mendini-1216097_tn.png" id="1216097" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/carlo-scarpa-mondo-mendini-1216097_tn.png" alt="carlo scarpa mondo mendini" /></a> </em> <strong>carlo scarpa mondo mendini</strong> </span></p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>2 - UN RICORDO D&rsquo;AUTORE: LA POLTRONA INCUBATRICE</strong></p>    <p class="disable"><strong>Da <a href="http://www.repubblica.it" target="_blank">&ldquo;la Repubblica&rdquo;</a></strong></p>    <p class="disable">&nbsp;</p>    <p class="disable">Tra le opere di Mendini in mostra al Groninger che abbiamo scelto di pubblicare c&rsquo;&egrave; anche questo disegno intitolato Alessandro e Maria, 2006 (1931), che l&rsquo;autore ha spiegato cos&igrave;: &ldquo;Io nacqui a Milano, ero gemello (con una sorella), eravamo settimini. Era agosto. A quell&rsquo;epoca non c&rsquo;erano incubatrici, e per alcuni mesi fummo collocati dentro a una soffice grande poltrona disegnata da Piero Portaluppi che aveva disegnato anche la nostra casa.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-251214/1132474.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/alessandro-mendini-con-le-figlie-fulvia-sinistra-ed-elisa-1132474_tn.jpg" id="1132474" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/03-2019/alessandro-mendini-con-le-figlie-fulvia-sinistra-ed-elisa-1132474_tn.jpg" alt="ALESSANDRO MENDINI CON LE FIGLIE FULVIA (SINISTRA) ED ELISA" /></a> </em> <strong>ALESSANDRO MENDINI CON LE FIGLIE FULVIA (SINISTRA) ED ELISA</strong> </span></p>    <p class="disable">Mia sorella, io, e fra noi alcune bottiglie di acqua calda. Quella poltrona mi condizion&ograve;. Era fatta a petali, ricoperti con un velluto policromo futurista. Da quella postazione protettiva vedevo sulla parete di fronte un quadro di Alberto Savinio, una inquietante annunciazione. La Madonna era una signora con un lungo becco da Paperino, l&rsquo;enorme testa dell&rsquo;angelo annunciante aveva sinuosi capelli azzurri e il viso arancione. Fu questo il mio primo habitat: una poltrona futurista &ndash; tirolese e una pittura metafisica&rdquo;.</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-251214/1216102.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/pierluigi-calignano-mondo-mendini-1216102_tn.png" id="1216102" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/pierluigi-calignano-mondo-mendini-1216102_tn.png" alt="pierluigi calignano mondo mendini" /></a> </em> <strong>pierluigi calignano mondo mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120439.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1120439_tn.jpg" id="1120439" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1120439_tn.jpg" alt="alessandro mendini" /></a> </em> <strong>alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1215756.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/alessandro-mendini-il-disegno-intitolato-alessandro-e-maria-la-poltrona-incubatr-1215756_tn.jpg" id="1215756" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/alessandro-mendini-il-disegno-intitolato-alessandro-e-maria-la-poltrona-incubatr-1215756_tn.jpg" alt="ALESSANDRO MENDINI - IL DISEGNO INTITOLATO ALESSANDRO E MARIA - LA POLTRONA INCUBATRICE" /></a> </em> <strong>ALESSANDRO MENDINI - IL DISEGNO INTITOLATO ALESSANDRO E MARIA - LA POLTRONA INCUBATRICE</strong> </span><span class="imgDrag imgLeft" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1216096.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/alberto-savinio-mondo-mendini-1216096_tn.png" id="1216096" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/alberto-savinio-mondo-mendini-1216096_tn.png" alt="alberto savinio mondo mendini" /></a> </em> <strong>alberto savinio mondo mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120433.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1120433_tn.jpg" id="1120433" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1120433_tn.jpg" alt="alessandro mendini" /></a> </em> <strong>alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120432.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-peter-halley-1120432_tn.jpg" id="1120432" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-peter-halley-1120432_tn.jpg" alt="alessandro mendini Peter-Halley" /></a> </em> <strong>alessandro mendini Peter-Halley</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120427.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1120427_tn.jpg" id="1120427" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1120427_tn.jpg" alt="Alessandro Mendini" /></a> </em> <strong>Alessandro Mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120428.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-di-groningen-mendini-1120428_tn.jpeg" id="1120428" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-di-groningen-mendini-1120428_tn.jpeg" alt="Museo di Groningen - Mendini" /></a> </em> <strong>Museo di Groningen - Mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120422.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120422_tn.jpg" id="1120422" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120422_tn.jpg" alt="museo Groninger - designer alessandro mendini" /></a> </em> <strong>museo Groninger - designer alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120429.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-di-groninge-mendini-1120429_tn.jpg" id="1120429" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-di-groninge-mendini-1120429_tn.jpg" alt="Museo di Groninge - Mendini" /></a> </em> <strong>Museo di Groninge - Mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120421.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120421_tn.jpg" id="1120421" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120421_tn.jpg" alt="museo Groninger - designer alessandro mendini" /></a> </em> <strong>museo Groninger - designer alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120423.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120423_tn.jpg" id="1120423" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120423_tn.jpg" alt="museo Groninger - designer alessandro mendini" /></a> </em> <strong>museo Groninger - designer alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120425.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/mendini-1120425_tn.jpg" id="1120425" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/mendini-1120425_tn.jpg" alt="Mendini" /></a> </em> <strong>Mendini </strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1119999.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/il-cavatappi-anna-g-di-alessandro-mendini-1119999_tn.jpg" id="1119999" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/il-cavatappi-anna-g-di-alessandro-mendini-1119999_tn.jpg" alt="il cavatappi anna g di alessandro mendini" /></a> </em> <strong>il cavatappi anna g di alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1119997.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1119997_tn.jpg" id="1119997" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1119997_tn.jpg" alt="alessandro mendini" /></a> </em> <strong>alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1119995.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-cavatappi-parrot-1119995_tn.png" id="1119995" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-cavatappi-parrot-1119995_tn.png" alt="alessandro mendini cavatappi parrot" /></a> </em> <strong>alessandro mendini cavatappi parrot</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1119998.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/il-cavatappi-anna-g-di-alessandro-mendini-1119998_tn.jpg" id="1119998" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/il-cavatappi-anna-g-di-alessandro-mendini-1119998_tn.jpg" alt="il cavatappi anna g di alessandro mendini" /></a> </em> <strong>il cavatappi anna g di alessandro mendini</strong> </span><span class="imgDrag imgLeft" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1119996.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1119996_tn.jpeg" id="1119996" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1119996_tn.jpeg" alt="alessandro mendini" /></a> </em> <strong>alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120414.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120414_tn.jpg" id="1120414" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120414_tn.jpg" alt="museo Groninger - designer alessandro mendini" /></a> </em> <strong>museo Groninger - designer alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120000.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/tavolino-da-caffe-con-oggetti-di-alessandro-mendini-1120000_tn.jpg" id="1120000" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/tavolino-da-caffe-con-oggetti-di-alessandro-mendini-1120000_tn.jpg" alt="tavolino da caffe con oggetti di alessandro mendini" /></a> </em> <strong>tavolino da caffe con oggetti di alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120415.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120415_tn.jpg" id="1120415" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120415_tn.jpg" alt="museo Groninger - designer alessandro mendini" /></a> </em> <strong>museo Groninger - designer alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1119994.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1119994_tn.jpg" id="1119994" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1119994_tn.jpg" alt="alessandro mendini" /></a> </em> <strong>alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120420.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/mendini-1120420_tn.jpg" id="1120420" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/mendini-1120420_tn.jpg" alt="mendini" /></a> </em> <strong>mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1119993.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1119993_tn.jpeg" id="1119993" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1119993_tn.jpeg" alt="alessandro mendini" /></a> </em> <strong>alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120419.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120419_tn.jpg" id="1120419" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120419_tn.jpg" alt="museo Groninger - designer alessandro mendini" /></a> </em> <strong>museo Groninger - designer alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120416.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120416_tn.jpg" id="1120416" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120416_tn.jpg" alt="museo Groninger - designer alessandro mendini" /></a> </em> <strong>museo Groninger - designer alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/622169.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-6-622169_tn.jpg" id="622169" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-6-622169_tn.jpg" alt="alessandro mendini 6" /></a> </em> <strong>alessandro mendini 6</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/622170.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-7-622170_tn.jpg" id="622170" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-7-622170_tn.jpg" alt="alessandro mendini 7" /></a> </em> <strong>alessandro mendini 7</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120417.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120417_tn.jpg" id="1120417" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120417_tn.jpg" alt="museo Groninger - designer alessandro mendini" /></a> </em> <strong>museo Groninger - designer alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/622166.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-3-622166_tn.jpg" id="622166" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-3-622166_tn.jpg" alt="alessandro mendini 3" /></a> </em> <strong>alessandro mendini 3</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/622167.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-4-622167_tn.jpg" id="622167" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-4-622167_tn.jpg" alt="alessandro mendini 4" /></a> </em> <strong>alessandro mendini 4</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/792818.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2016/alessandro-mendini-792818_tn.jpg" id="792818" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/05-2016/alessandro-mendini-792818_tn.jpg" alt="ALESSANDRO MENDINI" /></a> </em> <strong>ALESSANDRO MENDINI</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/619805.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-arte-6-619805_tn.jpg" id="619805" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-arte-6-619805_tn.jpg" alt="alessandro mendini arte 6" /></a> </em> <strong>alessandro mendini arte 6</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/619807.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-arte-8-619807_tn.jpg" id="619807" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-arte-8-619807_tn.jpg" alt="alessandro mendini arte 8" /></a> </em> <strong>alessandro mendini arte 8</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/619806.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-arte-7-619806_tn.jpg" id="619806" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-arte-7-619806_tn.jpg" alt="alessandro mendini arte 7" /></a> </em> <strong>alessandro mendini arte 7</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/619808.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-arte-9-619808_tn.jpg" id="619808" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-arte-9-619808_tn.jpg" alt="alessandro mendini arte 9" /></a> </em> <strong>alessandro mendini arte 9</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/619804.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-arte-5-619804_tn.jpg" id="619804" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-arte-5-619804_tn.jpg" alt="alessandro mendini arte 5" /></a> </em> <strong>alessandro mendini arte 5</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/622164.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-1-622164_tn.jpg" id="622164" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-1-622164_tn.jpg" alt="alessandro mendini 1" /></a> </em> <strong>alessandro mendini 1</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/948035.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/10-2017/alessandro-mendini-2-948035_tn.jpg" id="948035" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/10-2017/alessandro-mendini-2-948035_tn.jpg" alt="alessandro mendini 2" /></a> </em> <strong>alessandro mendini 2</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/622165.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-2-622165_tn.jpg" id="622165" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-2-622165_tn.jpg" alt="alessandro mendini 2" /></a> </em> <strong>alessandro mendini 2</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/948036.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/10-2017/alessandro-mendini-948036_tn.jpg" id="948036" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/10-2017/alessandro-mendini-948036_tn.jpg" alt="alessandro mendini" /></a> </em> <strong>alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1119991.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1119991_tn.jpg" id="1119991" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1119991_tn.jpg" alt="alessandro mendini" /></a> </em> <strong>alessandro mendini </strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/619803.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-arte-4-619803_tn.jpg" id="619803" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2014/alessandro-mendini-arte-4-619803_tn.jpg" alt="alessandro mendini arte 4" /></a> </em> <strong>alessandro mendini arte 4</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1097111.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2018/mendini-1097111_tn.jpg" id="1097111" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/12-2018/mendini-1097111_tn.jpg" alt="mendini" /></a> </em> <strong>mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1119992.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1119992_tn.jpg" id="1119992" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1119992_tn.jpg" alt="alessandro mendini" /></a> </em> <strong>alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120418.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120418_tn.jpg" id="1120418" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-groninger-designer-alessandro-mendini-1120418_tn.jpg" alt="museo Groninger - designer alessandro mendini" /></a> </em> <strong>museo Groninger - designer alessandro mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120426.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1120426_tn.jpg" id="1120426" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1120426_tn.jpg" alt="Alessandro Mendini" /></a> </em> <strong>Alessandro Mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120430.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1120430_tn.jpg" id="1120430" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/alessandro-mendini-1120430_tn.jpg" alt="Alessandro Mendini" /></a> </em> <strong>Alessandro Mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1120431.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-di-groningen-mendini-1120431_tn.jpg" id="1120431" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/02-2019/museo-di-groningen-mendini-1120431_tn.jpg" alt="Museo di Groningen - Mendini" /></a> </em> <strong>Museo di Groningen - Mendini</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-251214/1216103.htm" target="_blank" class="left"><img class="lazyload" data-class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/poltrona-portaluppi-1216103_tn.png" id="1216103" class="unveil" src="/images/layout/placeholder.gif" data-src="https://cdn-static.dagospia.com/img/foto/09-2019/poltrona-portaluppi-1216103_tn.png" alt="poltrona portaluppi" /></a> </em> <strong>poltrona portaluppi</strong> </span></p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	<a href="/rubrica-29/cronache/ldquo-test-tutti-farmaci-ma-nessuna-psicosi-rdquo-dopo-ritiro-214813.htm" class="ir next">Prossimo articolo</a><a href="/rubrica-29/cronache/se-non-nuora-quando-41enne-vicenza-si-vendica-suocera-molto-214781.htm" class="ir prev">Articolo precedente</a>
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-31/arte/mondo-mendini-ndash-nell-rsquo-ultima-mostra-che-ha-ideato-groninger-214789.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-31/arte/mondo-mendini-ndash-nell-rsquo-ultima-mostra-che-ha-ideato-groninger-214789.htm&text=MONDO MENDINI – IL RE DEL DESIGN E L'ULTIMA MOSTRA CHE HA IDEATO AL GRONINGER MUSEUM" target="_blank">Condividi su Twitter</a>
        </li>
        <li class="google">
            <a class="ir" href="https://plus.google.com/share?url=http://www.dagospia.com/rubrica-31/arte/mondo-mendini-ndash-nell-rsquo-ultima-mostra-che-ha-ideato-groninger-214789.htm" target="_blank">Condividi su Google+</a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-31/arte/mondo-mendini-ndash-nell-rsquo-ultima-mostra-che-ha-ideato-groninger-214789.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2019-09-27 08:00:00">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-31/arte/mondo-mendini-ndash-nell-rsquo-ultima-mostra-che-ha-ideato-groninger-214789.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-4/business/toto-modo-signore-autostrade-abruzzesi-non-trattava-solo-col-pd-214805.htm">
			<p>TOTO MODO - IL SIGNORE DELLE AUTOSTRADE ABRUZZESI NON TRATTAVA SOLO COL PD: ANCHE IL MOVIMENTO 5 STELLE HA CONSOLIDATO IL SUO POTERE - CON TONINELLI ALLE INFRASTRUTTURE, STRADA DEI PARCHI SI &Egrave; VISTA PROLUNGARE DI 10 ANNI LA CONCESSIONE AUTOSTRADALE E HA OTTENUTO 2 MILIARDI PER I LAVORI DI MESSA IN SICUREZZA</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-09-26 20:00:28">
							26 set 20:00					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2019/carlo-toto-1213835.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-4/business/toto-modo-signore-autostrade-abruzzesi-non-trattava-solo-col-pd-214805.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/ldquo-maledetto-scimmione-negro-stai-meglio-giardino-zoologico-rdquo-214836.htm">
			<p>&ldquo;MALEDETTO SCIMMIONE NEGRO, STAI MEGLIO AL GIARDINO ZOOLOGICO!&rdquo; &ndash; INSULTI RAZZISTI A JUAN JESUS, IL PREMIER CONTE DURO: <span style="color:#FF0000;">&ldquo;CHI LO HA INSULTATO FUORI A VITA DAGLI STADI&rdquo;</span> &ndash; LA ROMA &ldquo;DASPA&rdquo; A VITA IL TIFOSO DALL&rsquo;OLIMPICO E RENZI FA I COMPLIMENTI AL CLUB: &ldquo;GIUSTO PUNIRE IL COLPEVOLE&rdquo;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-09-27 11:20:00">
							27 set 11:20					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2019/juan-jesus-1216312.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/ldquo-maledetto-scimmione-negro-stai-meglio-giardino-zoologico-rdquo-214836.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonal-viateulada66-rai-si-mette-mostra-palazzo-venezia-foto-214773.htm">
			<p>CAFONAL #VIATEULADA66 - LA RAI SI METTE IN MOSTRA A PALAZZO VENEZIA: LA FOTO DEL PRESIDENTE FOA CON IL SOTTOSEGRETARIO RENZIANO SCALFAROTTO. E POI ARBORE, ADRIANA VOLPE, GIORGIA CARDINALETTI (EX &#39;DOMENICA SPORTIVA&#39;, ORA AL &#39;TG1&#39;) - LE 10 TRASMISSIONI CULT, GLI ABITI (DA QUELLI DELLE GEMELLE KESSLER AL TAILLEUR DI FRANCA LEOSINI) GLI OGGETTI (IL TELEFONO DI &lsquo;PRONTO RAFFAELLA?&rsquo;) CHE HANNO FATTO LA STORIA&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-09-26 15:49:05">
							26 set 15:49					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2019/via-teulada-66-1215941.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonal-viateulada66-rai-si-mette-mostra-palazzo-venezia-foto-214773.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/sonno-son-desto-ndash-new-york-ha-aperto-rsquo-equinox-hotel-214640.htm">
			<p>SONNO O SON DESTO &ndash; A NEW YORK HA APERTO L&rsquo;EQUINOX HOTEL, IL PRIMO ALBERGO AL MONDO DEDICATO ALLA CURA DEL SONNO &ndash; PER FAVORIRE UNA BELLA DORMITA NELLE STANZE LA TEMPERATURA &Egrave; MANTENUTA COSTANTEMENTE TRA I 18 ED I 19 GRADI, LE PERSIANE A SCOMPARSA GARANTISCONO IL BUIO TOTALE E LE FINESTRE SONO COMPLETAMENTE INSONORIZZATE &ndash; E ANCHE IL IL MATERASSO &Egrave;&hellip; (VIDEO)</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-09-26 08:30:00">
							26 set 08:30					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2019/equinox-hotel-new-york-1215394.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/sonno-son-desto-ndash-new-york-ha-aperto-rsquo-equinox-hotel-214640.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-39/salute/volete-sapere-quanto-ci-mette-vostro-corpo-disintossicarsi-214759.htm">
			<p>VOLETE SAPERE QUANTO CI METTE IL VOSTRO CORPO PER DISINTOSSICARSI DALLE SIGARETTE? IL RECUPERO DI UNA CONDIZIONE CARDIOVASCOLARE PU&Ograve; RICHIEDERE FINO A 25 ANNI - CHI HA ALLE SPALLE ALMENO UN VENTENNIO DI FUMO PU&Ograve; QUASI DIMEZZARE IL RISCHIO DI AMMALARSI DI CUORE NEI 5 ANNI CHE SEGUONO IL GIORNO IN CUI SPEGNE L&#39;ULTIMA SIGARETTA. MA PER ARRIVARE AD AVERE CUORE, ARTERIE E VENE SIMILI A CHI NON HA MAI FUMATO&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2019-09-27 08:30:00">
							27 set 08:30					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/05-2018/marijuana-1020565.gif" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-39/salute/volete-sapere-quanto-ci-mette-vostro-corpo-disintossicarsi-214759.htm">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <br>
<div class="widget cerca">

	<div>
		
		<form action="/cerca" id="ArticoloCercaForm" method="get" accept-charset="utf-8">			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS"/>		</form>

	</div>

</div>
<div class="widget">
  <div id='div-gpt-ad-MPU_Top'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
    </script>
  </div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="/images/layout/crucidago_sidebar.jpg" style="width:100%" alt="" /><img src="https://www.dagospia.com/img/foto/09-2019/cruciverba-27-settembre-2019-1216229.jpg" style="width:100%" alt="" />	</a>
</div>


    <div class="widget">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="articolo anteprima" style="background:#eee">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B2zlolOo2zp/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B2zlolOo2zp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B2zlolOo2zp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-09-24T19:48:39+00:00">24 Set 2019 alle ore 12:48 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-09-26 20:12:06">26 set 20:12</time>
					<a href="/rubrica-29/cronache/se-non-nuora-quando-41enne-vicenza-si-vendica-suocera-molto-214781.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2019/nuora-suocera-vicenza-porno-film-1216063.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/se-non-nuora-quando-41enne-vicenza-si-vendica-suocera-molto-214781.htm">
						SE NON NUORA QUANDO - UNA 41ENNE DI VICENZA SI VENDICA CON LA SUOCERA MOLTO RELIGIOSA SPARANDOSI PORNAZZI IN TV A TUTTO VOLUME: LA DONNA HA RICEVUTO UN DECRETO DI ALLONTANAMENTO MA SICURAMENTE NE...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-09-26 20:10:42">26 set 20:10</time>
					<a href="/rubrica-3/politica/salvini-non-avra-maggioranza-ma-ha-maggiorata-francesca-214800.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2019/francesca-cipriani-matteo-salvini-1216163.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/salvini-non-avra-maggioranza-ma-ha-maggiorata-francesca-214800.htm">
						SALVINI NON AVR&Agrave; LA MAGGIORANZA, MA HA LA MAGGIORATA! - FRANCESCA CIPRIANI: &ldquo;QUESTO NUOVO GOVERNO NON MI PIACE. DEVE TORNARE MATTEO, ALTRIMENTI L&rsquo;ITALIA FAR&Agrave; UNA BRUTTA FINE....					</a>
				</h1>
			</header>
		</article>

	
<!--
	<article class="articolo anteprima clearfix big fullbox native" itemscope="" itemtype="http://schema.org/Article">
		<header class="header">
			<h1 class="titolo_sidebar native" itemprop="name">
				<a href="/native/e-digitaly-chatbot">
					E-DIGITALY: IL PROGRAMMA INNOVATIVO PER LA RETE E I CLIENTI DI E-DISTRIBUZIONE
				</a>
			</h1>
			<div>
				<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="/images/layout/native_e_digitaly_chatbot.jpg" itemprop="image" alt="" />			</div>
			<div class="native_dida_sidebar">Contenuto sponsorizzato</div>
		</header>
	</article>
-->


	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-09-27 09:18:41">27 set 09:18</time>
					<a href="/rubrica-2/media_e_tv/homo-faber-ldquo-questa-marinella-storia-vera-che-se-214792.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2018/de-andre-971890.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/homo-faber-ldquo-questa-marinella-storia-vera-che-se-214792.htm">
						HOMO FABER - &ldquo;QUESTA DI MARINELLA &Egrave; LA STORIA VERA / CHE SE LO PRESE IN CU*O A PRIMAVERA / SEMBRA UNA COSA TRISTE, EPPURE CERTA / GLI HAN SPACCATO IL CU*O E NON LA BERTA&rdquo; &ndash; LA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-09-26 18:45:11">26 set 18:45</time>
					<a href="/rubrica-29/cronache/quella-notte-jacques-chirac-claudia-cardinale-31-agosto-1997-209272.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2019/jacques-chirac-claudia-cardinale-1188100.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/quella-notte-jacques-chirac-claudia-cardinale-31-agosto-1997-209272.htm">
						QUELLA NOTTE TRA JACQUES CHIRAC E CLAUDIA CARDINALE - IL 31 AGOSTO 1997, QUANDO LADY DIANA MOR&Igrave; INSIEME A DODI AL-FAYED IN UN INCIDENTE STRADALE A PARIGI, L&rsquo;ALLORA PRESIDENTE FRANCESE ERA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2019-09-26 17:34:41">26 set 17:34</time>
					<a href="/rubrica-29/cronache/ldquo-pedina-manovrata-che-necessita-cure-rdquo-ndash-psicologo-214732.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2019/michael-carr-gregg-6-1215779.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-29/cronache/ldquo-pedina-manovrata-che-necessita-cure-rdquo-ndash-psicologo-214732.htm">
						
&ldquo;UNA PEDINA MANOVRATA CHE NECESSITA CURE&rdquo; &ndash; LO PSICOLOGO MICHAEL CARR-GREGG PARLA DI COME GRETA THUNBERG STIA ANDANDO INCONTRO A DEVASTANTI CONSEGUENZE PSICOLOGICHE: &ldquo;TEMO CHE...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_1 -->
	<div id='div-gpt-ad-Textbox_1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<!-- /57491254/dagospia.it/homepage/Textbox_2 -->
	<div id='div-gpt-ad-Textbox_2'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>


<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonal-viateulada66-rai-si-mette-mostra-palazzo-venezia-foto-214773.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">CAFONAL #VIATEULADA66 - LA RAI SI METTE IN MOSTRA A PALAZZO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/ferrari-fa-90-donne-motori-bollicine-memorabilia-roma-214674.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">LA FERRARI FA 90 - DONNE E MOTORI, BOLLICINE E MEMORABILIA: A ROMA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/quot-1994-quot-secrets-ldquo-non-mi-dimetto-non-mi-dimettero-rsquo-214609.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">&quot;1994&quot; SECRETS! &ldquo;NON MI DIMETTO, NON MI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/anche-39-formiche-39-loro-piccolo-festeggiano-panetta-214264.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" alt="" />				<span class="titolo">ANCHE LE &#39;FORMICHE&#39; NEL LORO PICCOLO FESTEGGIANO - DA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonal-ldquo-first-lady-rdquo-baudo-mogol-bellavista-214076.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/09-2019/olivia-paladino-1213001.png" alt="" />				<span class="titolo">CAFONAL DELLA &ldquo;FIRST LADY&rdquo;! - DA BAUDO A MOGOL, DA...</span>
			</a>


	
</div>

<!-- START | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->
  <div id='advn_1080'></div>
  <script type="text/javascript">
    (function () {
      var adv = document.createElement('script');
      adv.type = 'text/javascript';
      adv.async = true;
      adv.src = '//chameleon.ad/script/js.php?z=1080';
      var adv_z = document.getElementsByTagName('script')[0];
      adv_z.parentNode.insertBefore(adv, adv_z);
    })();
  </script>
<!-- END | Chameleon Ad Tag | Native Sidebar - dagospia.com | ZID 1080 -->

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>
<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/striscia-la-notizia-la-conferenza-stampa-di-presentazione-con-il-deepfake-di-salvini-2227.htm" class="video top">
			<span class="titolo">STRISCIA LA NOTIZIA, LA CONFERENZA STAMPA DI PRESENTAZIONE CON IL DEEPFAKE DI SALVINI</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/09-2019/STRISCIA_LA_NOTIZIA_LA_CONFERENZA_STAMPA_DI_PRESENTAZIONE_CON_IL_DEEPFAKE_DI_SALVINI-2227.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/renzo-arbore-e-lo-spot-di-no-non-e-la-bbc-2226.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/09-2019/RENZO_ARBORE_E_LO_SPOT_DI_NO_NON_E_LA_BBC-2226.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">RENZO ARBORE E LO SPOT DI NO NON E LA BBC</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/paracadutista-si-fa-sbarbare-in-volo-2225.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/09-2019/PARACADUTISTA_SI_FA_SBARBARE_IN_VOLO-2225.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">PARACADUTISTA SI FA SBARBARE IN VOLO</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/milena-gabanelli-e-l-evasione-fiscale-2224.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/09-2019/MILENA_GABANELLI_E_L_EVASIONE_FISCALE-2224.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MILENA GABANELLI E L'EVASIONE FISCALE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/francesco-totti-percula-la-moglie-per-il-look-2223.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/09-2019/FRANCESCO_TOTTI_PERCULA_LA_MOGLIE_PER_IL_LOOK-2223.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">FRANCESCO TOTTI PERCULA LA MOGLIE PER IL LOOK</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/telescazzo-tra-bianca-guaccero-e-guillermo-mariotto-2222.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="/video/09-2019/TELESCAZZO_TRA_BIANCA_GUACCERO_E_GUILLERMO_MARIOTTO-2222.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">TELESCAZZO TRA BIANCA GUACCERO E GUILLERMO MARIOTTO</span>
				</a>
			
	
</div>


<div class="widget">
  <div id='div-gpt-ad-MPU_Middle' style='height:251px; width:300px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
    </script>
  </div>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        
  <link href="//vjs.zencdn.net/5.3/video-js.css" rel="stylesheet">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ads.css">
  <link rel="stylesheet" href="//www.dagospia.com/dfp/videojs.ima.css">

  <script src="//vjs.zencdn.net/5.3/video.js"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ads.js"></script>
  <script src="//www.dagospia.com/dfp/videojs.ima.js"></script>

  
  <script type="text/javascript">

    var player = new Object();

    $('video.preroll').each(function(i) {

        var player_id = $(this).attr('id');

        console.log('Play video '+player_id);
        player[player_id] = videojs(player_id);
        console.log(player);
        var options = {
            id: player_id,
            adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/ros_no_hp/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-31%2Farte%2Fmondo-mendini-ndash-nell-rsquo-ultima-mostra-che-ha-ideato-groninger-214789.htm&correlator='+Math.floor(Date.now()/1000)
        };

        player[player_id].ima(options);
        console.log('Chiedo ima per '+player_id);
        player[player_id].ima.requestAds();

        if($(this).attr('autoplay')) {
            player[player_id].play();
        }

        player[player_id].on('adserror', function() {
            document.getElementById('ima-ad-container').style.visibility = 'hidden';
        });

    });

  </script>


<script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.js?v=20190604"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>

<script src="//www.dagospia.com/js/ads.js"></script>

<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ilsole-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
