<!DOCTYPE html>
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>si e' suicidata francesca tardioli, ambasciatrice italiana in australia: era depressa per i lockdown - Cronache</title>
<meta name="description" content="Dagonota    &nbsp;      francesca tardioli ambasciatrice italiana in australia 6     Si &egrave; suicidata ieri a Foligno, lanciandosi dal balcone del suo appartamento al terzo piano, la nostra ambasciatrice in Australia Francesca Tardioli. Era caduta in depressione dopo il duro lockdown in">

<meta name="google-site-verification" content="NZY3SohuonC5xxeXGio6QT8aWtJiqKC2IA_oIX2Hta4">

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />


<link rel="alternate" href="http://m.dagospia.com">

<link rel="apple-touch-icon" sizes="57x57" href="/images/layout/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/layout/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/layout/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/layout/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/layout/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/layout/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/layout/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/layout/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/layout/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/images/layout/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/layout/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/images/layout/favicon/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="og:title" content="si e' suicidata francesca tardioli, ambasciatrice italiana in australia: era depressa per i lockdown">
<meta property="og:type" content="article">
<meta property="og:image" content="https://cdn-static.dagospia.com/img/patch/02-2022/francesca-tardioli-ambasciatrice-australia-1610390.png">
<meta property="og:url" content="http://www.dagospia.com/rubrica-29/cronache/si-suicidata-buttandosi-balcone-francesca-tardioli-300353.htm">
<meta property="og:description" content="Dagonota    &nbsp;      francesca tardioli ambasciatrice italiana in australia 6     Si &egrave; suicidata ieri a Foligno, lanciandosi dal balcone del suo appartamento al terzo piano, la nostra ambasciatrice in Australia Francesca Tardioli. Era caduta in depressione dopo il duro lockdown in"><meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.dagospia.com/rubrica-29/cronache/si-suicidata-buttandosi-balcone-francesca-tardioli-300353.htm">
<meta name="twitter:title" content="Si e' suicidata francesca tardioli, ambasciatrice italiana in australia: era depressa per i lockdown">
<meta name="twitter:description" content="Dagonota    &nbsp;      francesca tardioli ambasciatrice italiana in australia 6     Si &egrave; suicidata ieri a Foligno, lanciandosi dal balcone del suo appartamento al terzo piano, la nostra ambasciatrice in Australia Francesca Tardioli. Era caduta in depressione dopo il duro lockdown in">
<meta name="twitter:image" content="https://cdn-static.dagospia.com/img/patch/02-2022/francesca-tardioli-ambasciatrice-australia-1610390.png"><meta property="article:published_time" content="2022-02-20T11:02:00"/><link rel="amphtml" href="/rubrica-29/cronache/si-suicidata-buttandosi-balcone-francesca-tardioli-300353.htm/amp">




		<link rel="stylesheet" type="text/css" href="/css/main.min.css?v=20200204" />
        <style type="text/css">

            #banner_privacy { height: auto; line-height: 1; min-height: 54px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; }

            #banner_privacy>div { background: #000; height:100%; line-height: 1.2em; min-height: 54px; opacity:0.8;
                filter: alpha(opacity=80);
            }

            #banner_privacy>div>div { background: none repeat scroll 0 0 rgba(0, 0, 0, 0); clear: both; font-size: 10px; margin: 0 auto; max-width: 944px; min-height: 54px; overflow: hidden; padding-top: 0; }

            #banner_privacy>div>div p { color: #fff; float: left; font-size: 12px; letter-spacing: 0.17pt; margin: 14px 0px 10px 10px !important; text-align: left; width: 82%; }

            #banner_privacy>div>div a { color: #fff !important; text-decoration: underline!important; }

            #banner_privacy>div>div .chiudi { color: #fff; float: right; font-size: 16px; margin-top: 18px; padding-right: 0; width: 10%; }

            #banner_privacy>div>div .chiudi a { font-size: 16pt; text-decoration: none!important; }


			#site-header{
				background-color: #fff;
				height: 60px;
				margin: 0 auto;
				padding: 50px 0 0;
				position: relative;
				width: 1000px;
			}

			#site-header h1 a {
			    background: url(/images/layout/logo-dagospia-s.jpg) center top no-repeat;
			    display: block;
			    height: 108px;
			    width: 367px;
			}

			#header-left, #header-right {
				height: 100px;
				position: absolute;
				top: 5px;
				width: 160px
			}
			#header-left {
				left: 80px
			}
			#header-right {
				right:-10px;
			}

			body.c_articoli.a_view .articolo.view p {
				word-break: break-word;	
			}

			body.c_articoli.a_view .articolo.view h3 p {text-align:left;margin-left:15px}
            .correlati {width:600px;margin-bottom:20px}
            .correlati_title {width:340px;display:block;float:left;}
            .correlati_img{float:left;}
            .correlati_img img {width:250px} 

        </style>

        <!--[if lt IE 9]>
		<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
		<![endif]-->

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'z2kndcJq3Q3fz', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//dvagh3p3rk8xj.cloudfront.net/prebid_5.4.0.js"></script>
<script src="//dvagh3p3rk8xj.cloudfront.net/prebid_header/dagospia_tcf2_pb5.js"></script>



<script>
  var _adv = { id: "16267", ad: "16719", analytics: true };

  _dL = window._dL || []; _dI = window._dI || false; _dT = window._dT || function(a) {_dL.push(a);};  _dT(_adv);
  if (!_dI) { _dI = true; (function (e, t) { var n = e.createElement(t), r = e.getElementsByTagName(t)[0]; n.src = "https://js.datafront.co/df.js"; n.async = true; r.parentNode.insertBefore(n, r) })(document, "scr" + "ipt")}
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    
              googletag.defineSlot('/57491254/dagospia.it/cronache/Inread', [1, 1], 'div-gpt-ad-Inread').addService(googletag.pubads());
            
        googletag.defineSlot('/57491254/dagospia.it/cronache/MaxTicker', [[728, 90], [970, 250], [990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Top', [[300, 600], [300, 250]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/57491254/dagospia.it/cronache/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Top', [[320, 50], [320, 100], [1, 1]], 'div-gpt-ad-Top').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Middle', [300, 251], 'div-gpt-ad-MPU_Middle').addService(googletag.pubads());

        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_1', [300, 100], 'div-gpt-ad-Textbox_1').addService(googletag.pubads());
        googletag.defineSlot('/57491254/dagospia.it/cronache/Textbox_2', [300, 101], 'div-gpt-ad-Textbox_2').addService(googletag.pubads())

        googletag.defineSlot('/57491254/dagospia.it/cronache/MPU_Bottom', [300, 252], 'div-gpt-ad-MPU_Bottom').addService(googletag.pubads());

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.pubads().disableInitialLoad();

    oz_config(googletag);

    googletag.enableServices();
  });
</script>

<script src="//pp.lp4.io/app/54/48/c6/5448c6dfe45a1d1f5b0c22a2.js" async></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tgvLn1QolK10VR", domain:"dagospia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tgvLn1QolK10VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    function getCookieComscore(name) {

        var cookies = document.cookie.split("; ");

        for(var iCnt = 0; iCnt < cookies.length; iCnt++) {
            var cookie = cookies[iCnt].split("=");
            if(name == cookie[0]) {
                return (unescape(cookie[1]));
            }
        }

        return('');

    }
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  var ccs = getCookieComscore('privacy_dagospia');
  if(ccs == 1) {
      _comscore.push({ c1: "2", c2: "32653624", cs_ucfr: "1" });
  } else {
    _comscore.push({ c1: "2", c2: "32653624" });
  }
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32653624&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript" src="https://cl-eu2.k5a.io/617fc6dbfbcbe6108968fac2.js" async></script>
		<script>
  			// Static Queue Snippet
			! function(t, n) {
    			t[n] = t[n] || {
        			nlsQ: function(e, o, c, r, s, i) {
            			return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
							("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                			e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                			i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    			g: c || {},
                    			ggPM: function(e, c, r, s, i) {
                        			(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    			}
                }, t[n][o]}}}
				(window, "NOLBUNDLE");

  				// SDK Initialization
				var nSdkInstance = NOLBUNDLE.nlsQ("P758B9960-1636-4A89-A9EB-77D474CFE467", "nlsnInstance");
  
  				// Content Metadata 
  				var nielsenMetadata = {
    				type: 'static', 
    				assetid: '29d783461a1c9532c7fffbf3b6694caf', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    				section: 'DagoSpia_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    			}; 
    
  				// Event 'staticstart' Call
  				nSdkInstance.ggPM("staticstart", nielsenMetadata);
		</script>

		<script>
			(function($){
				$(document).ready(function () {
					$(window)
						.blur(function (e) {
							console.log('focuskeeper:[blur] switching focus to body in a while');
							window.setTimeout(function () {
								$(window).focus();
							}, 0);
						});
				});
				})(jQuery);
		</script>

    
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LSKHT-4HN8A-J5C79-JX3VC-LCW5Z",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsiugyqsgirq-f-45f5892ed-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"489439","ak.ai":parseInt("325917",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"bb53bd6","ak.r":36534,"ak.a2":e,"ak.m":"r","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":50734,"ak.gh":"23.32.17.67","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1645359651","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==WhUcSr/K6AejgXJlu+f2Yo8fW8ET8B9IC/hVYrMULcmokI6PU9zmqhUF7V4sNDh3XjGwNgMt5Xh8+NVc9zd14mXmfnURREbvMWs3S2QReijoMpvZovkaQwdeukoVa5IgoKrPSH44eScD9qn5/oh38eUIpIffXCxwEqySozY+Xq5WOVUjaa6j955mgCJLuA9LOEbsv3xt6p82QINNaQi54oiuaW9aRDZNGmHmp6YS7DB83FNteYVjRt1ZIz67+hDUCd5GikLqzxxLJPCnXEuxzfFh4Uvi406Qk5tfQUVJOM2qFQWR1420BUPapq9zIwREGcv4KiSlJ6jhdhUg+IJRvpsqJeO51QkNluMxTWYX1wPY1iFYb14a7B3G4esS7VmI4JsZuTHLSGJtGlQtA92hPmY7JaPiLsoMyFrO7ko8sWc=","ak.pv":"21","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="c_articoli a_view">

			        <div id='div-gpt-ad-Overlay'>
	            <script type='text/javascript'>
	                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
	            </script>
	        </div>
		
			        <div class="banner top728x90">
	            <div id='div-gpt-ad-Top'>
	                <script type='text/javascript'>
	                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
	                </script>
	            </div>
	        </div>
		
        
        	<header id="site-header">
	<h1><a href="/" class="ir">Dagospia</a></h1>

	<div id="header-left" style="width:190px;">
			</div>
	<div id="header-right" style="width:190px;">
			</div>

</header>

        
    	<div id="wrapper">

    		<nav id="top-nav">
	<ul>
		<li><a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a></li>
		<li><a href="/rubrica-2/media e tv.htm" style="font-size:18px;">Media e tv</a></li>
		<li><a href="/rubrica-3/politica.htm" style="font-size:18px;">Politica</a></li>
		<li><a href="/rubrica-4/business.htm" style="font-size:18px;">Business</a></li>
		<li><a href="/rubrica-5/cafonal.htm" style="font-size:18px;">Cafonal</a></li>
		<li><a href="/rubrica-29/cronache.htm" style="font-size:18px;">Cronache</a></li>
		<li><a href="/rubrica-30/sport.htm" style="font-size:18px;">Sport</a></li>
		<li><a href="/rubrica-38/viaggi.htm" style="font-size:18px;">Viaggi</a></li>
		<li><a href="/rubrica-39/salute.htm" style="font-size:18px;">Salute</a></li>
		<li><a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a></li>
	</ul>
</nav>

				            <div class="banner" style="margin-top:15px;text-align:center">
	                <div id='div-gpt-ad-MaxTicker'>
	                    <script type='text/javascript'>
	                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
	                    </script>
	                </div>
	            </div>
			
    		
							<div id="main" class="clearfix" style="border-top:12px solid #d4d4d5">
			
	    		<section id="articoli">
		    		<article class="articolo view" itemscope itemtype="http://schema.org/Article">

	
		
			<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				
											<img src="https://cdn-static.dagospia.com/img/patch/02-2022/francesca-tardioli-ambasciatrice-australia-1610390.png" alt="" class="immagine-patchwork">
						<meta itemprop="url" content="https://cdn-static.dagospia.com/img/patch/02-2022/francesca-tardioli-ambasciatrice-australia-1610390.png">
					
				
		    	<meta itemprop="width" content="1000">
		    	<meta itemprop="height" content="650">

			</div>

		
	
	<time class="time" pubdate itemprop="datePublished" content="2022-02-20 11:02:33">20 feb 2022 11:02</time>

	<h1 itemprop="headline">SI &Egrave; SUICIDATA BUTTANDOSI DAL BALCONE FRANCESCA TARDIOLI, L&rsquo;AMBASCIATRICE ITALIANA IN AUSTRALIA: ERA A CASA SUA A FOLIGNO IN FERIE,&nbsp;<span style="color:#FF0000;">DA QUALCHE TEMPO SOFFRIVA DI DEPRESSIONE CAUSATA DALLE DURE RESTRIZIONI AUSTRALIANE CONTRO IL COVID</span>&nbsp;- LA DIPLOMATICA AVEVA 57 ANNI, LASCIA DUE FIGLI DI 27 E 24 ANNI: IN PASSATO AVEVA AVUTO ESPERIENZE ANCHE IN AMBASCIATE E CONSOLATI IN ALBANIA, ARABIA SAUDITA E IN LIBIA&hellip;<br>
</h1>

	
	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/si-suicidata-buttandosi-balcone-francesca-tardioli-300353.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/si-suicidata-buttandosi-balcone-francesca-tardioli-300353.htm&text=SI E' SUICIDATA FRANCESCA TARDIOLI, AMBASCIATRICE ITALIANA IN AUSTRALIA: ERA DEPRESSA PER I LOCKDOWN" target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-29/cronache/si-suicidata-buttandosi-balcone-francesca-tardioli-300353.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/si-suicidata-buttandosi-balcone-francesca-tardioli-300353.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	
	
	<div itemprop="articleBody">

		<div id='div-gpt-ad-Inread' >
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Inread'); });
			</script>
		</div>

		<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/88889/tag"></script><br><br><p class="disable"><strong>Dagonota</strong></p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-336781/1610395.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/02-2022/francesca-tardioli-ambasciatrice-italiana-in-australia-6-1610395_tn.jpeg" id="1610395" src="https://www.dagospia.com/img/foto/02-2022/francesca-tardioli-ambasciatrice-italiana-in-australia-6-1610395_tn.jpeg" alt="francesca tardioli ambasciatrice italiana in australia 6" /></a> </em> <strong>francesca tardioli ambasciatrice italiana in australia 6</strong> </span></p>    <p class="disable">Si &egrave; suicidata ieri a Foligno, lanciandosi dal balcone del suo appartamento al terzo piano, la nostra ambasciatrice in Australia Francesca Tardioli. Era caduta in depressione dopo il duro lockdown in Australia.</p>    <p class="disable">&nbsp;</p>    <p class="disable"><strong>Da <a href="http://www.corriere.it">www.corriere.it</a></strong></p>    <p class="disable">&nbsp;</p>    <p class="disable">In un incidente domestico (una caduta dal balcone) &egrave; morta a Foligno Francesca Tardioli, 57 anni, ambasciatrice italiana a Canberra, in Australia. La diplomatica si trovava a Foligno, sua citt&agrave; natale, per trascorrere alcuni giorni di ferie.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgLeft" style=""><em><a href="/mediagallery/Dago_fotogallery-336781/1610396.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/02-2022/francesca-tardioli-ambasciatrice-italiana-in-australia-1-1610396_tn.jpeg" id="1610396" src="https://www.dagospia.com/img/foto/02-2022/francesca-tardioli-ambasciatrice-italiana-in-australia-1-1610396_tn.jpeg" alt="francesca tardioli ambasciatrice italiana in australia 1" /></a> </em> <strong>francesca tardioli ambasciatrice italiana in australia 1</strong> </span></p>    <p class="disable">Sull&rsquo;episodio indagano i carabinieri per accertare le cause dell&rsquo;incidente. Inutili i soccorsi. Ricopriva la carica di ambasciatrice d&rsquo;Italia in Australia dal settembre 2019. La notizia &egrave; riportata dal Corriere dell&rsquo;Umbria.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-336781/1610394.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/02-2022/francesca-tardioli-ambasciatrice-italiana-in-australia-5-1610394_tn.jpeg" id="1610394" src="https://www.dagospia.com/img/foto/02-2022/francesca-tardioli-ambasciatrice-italiana-in-australia-5-1610394_tn.jpeg" alt="francesca tardioli ambasciatrice italiana in australia 5" /></a> </em> <strong>francesca tardioli ambasciatrice italiana in australia 5</strong> </span></p>    <p class="disable">Nel corpo diplomatico dal 1991, dopo la laurea in Scienze politiche all&rsquo;Universit&agrave; di Perugia e un master presso la Sioi (Societ&agrave; italiana per l&rsquo;organizzazione internazionale), Tardioli era stata nominata ambasciatrice a Canberra nel 2019. In passato aveva avuto esperienze anche in ambasciate e consolati in Albania, Arabia Saudita e in Libia, presso la Nato e al ministero degli Affari esteri. Lascia due figli di 27 e 24 anni.</p>    <p class="disable">&nbsp;</p>    <p><span class="imgDrag imgRight" style=""><em><a href="/mediagallery/Dago_fotogallery-336781/1610392.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/02-2022/francesca-tardioli-ambasciatrice-italiana-in-australia-4-1610392_tn.png" id="1610392" src="https://www.dagospia.com/img/foto/02-2022/francesca-tardioli-ambasciatrice-italiana-in-australia-4-1610392_tn.png" alt="francesca tardioli ambasciatrice italiana in australia 4" /></a> </em> <strong>francesca tardioli ambasciatrice italiana in australia 4</strong> </span><span class="imgDrag imgRight" style=""> <em> <a href="/mediagallery/Dago_fotogallery-336781/1610391.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/02-2022/francesca-tardioli-ambasciatrice-italiana-in-australia-3-1610391_tn.jpeg" id="1610391" src="https://www.dagospia.com/img/foto/02-2022/francesca-tardioli-ambasciatrice-italiana-in-australia-3-1610391_tn.jpeg" alt="francesca tardioli ambasciatrice italiana in australia 3" /></a> </em> <strong>francesca tardioli ambasciatrice italiana in australia 3</strong> </span><span class="imgDrag imgLeft" style=""> <em> <a href="/mediagallery/Dago_fotogallery-336781/1610393.htm" target="_blank" class="left"><img class="lazyload" data-src="https://www.dagospia.com/img/foto/02-2022/francesca-tardioli-ambasciatrice-italiana-in-australia-2-1610393_tn.jpeg" id="1610393" src="https://www.dagospia.com/img/foto/02-2022/francesca-tardioli-ambasciatrice-italiana-in-australia-2-1610393_tn.jpeg" alt="francesca tardioli ambasciatrice italiana in australia 2" /></a> </em> <strong>francesca tardioli ambasciatrice italiana in australia 2</strong> </span></p>  
		<p style="clear:both;height:0;">&nbsp;</p>
	</div>

	<div class="link">

	
</div>
	Condividi questo articolo<br>
	<div class="social">
    <ul class="clearfix">
        <li class="facebook">
            <a class="ir" href="http://www.facebook.com/sharer.php?u=http://www.dagospia.com/rubrica-29/cronache/si-suicidata-buttandosi-balcone-francesca-tardioli-300353.htm" target="_blank">Condividi su Facebook</a>
        </li>
        <li class="twitter">
            <a class="ir" href="http://www.twitter.com/share?url=http://www.dagospia.com/rubrica-29/cronache/si-suicidata-buttandosi-balcone-francesca-tardioli-300353.htm&text=SI E' SUICIDATA FRANCESCA TARDIOLI, AMBASCIATRICE ITALIANA IN AUSTRALIA: ERA DEPRESSA PER I LOCKDOWN" target="_blank">Condividi su Twitter</a>
        </li>
        <li style="height:40px;width:40px;">
            <a style="background:none;height:40px;width:40px;" href="whatsapp://send?text=http://www.dagospia.com/rubrica-29/cronache/si-suicidata-buttandosi-balcone-francesca-tardioli-300353.htm" target="_blank">
                <img src="/images/layout/whatsapp.png" alt="" style="width:100%;height:auto;position:relative;top:-2px;">
            </a>
        </li>
        <li class="mail">
            <a class="ir" href="mailto:?body=http://www.dagospia.com/rubrica-29/cronache/si-suicidata-buttandosi-balcone-francesca-tardioli-300353.htm" target="_blank">Invia in email</a>
        </li>
    </ul>
</div>
	
	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<meta itemprop="dateModified" content="2022-02-20 11:02:33">

	<div itemprop="author" itemscope itemtype="https://schema.org/Person">
		<meta itemprop="name" content="Dagospia">
	</div>

	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Dagospia">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://static.dagospia.com/images/layout/logo-dagospia.jpg">
			<meta itemprop="width" content="417">
			<meta itemprop="height" content="120">
		</div>
	</div>

</article>


	<div class="OUTBRAIN" data-src="http://www.dagospia.com/rubrica-29/cronache/si-suicidata-buttandosi-balcone-francesca-tardioli-300353.htm" data-widget-id="AR_1" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

	<br>


	<h3 class="titolo-pagina">media e tv</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">politica</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">business</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cronache</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">sport</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-30/sport/djoko-non-djoko-questo-dilemma-ndash-tutti-contro-300351.htm">
			<p><span style="color:#FF0000;">DJOKO O NON DJOKO, QUESTO &Egrave; IL DILEMMA</span> &ndash; TUTTI CONTRO LA PRESENZA DEL SERBO AGLI INTERNAZIONALI DI TENNIS DI ROMA &ndash; COSTA NON &Egrave; CONVINTO DAL S&Igrave; DELLA VEZZALI: &ldquo;CI SONO DELLE REGOLE CHE VANNO RISPETTATE. SONO CONTRARIO&rdquo;. GLI FA ECO L&rsquo;ASSESSORE ALLA SANIT&Agrave; DELLA REGIONE LAZIO D&rsquo;AMATO: &ldquo;E&#39; TRISTE UN PAESE CHE SI DIMOSTRA DEBOLE CON I FORTI E FORTE CON I PI&Ugrave; DEBOLI&rdquo;. E ANCHE L&rsquo;EX CAPITANO AZZURRO DI COPPA DAVIS, CORRADO BARAZZUTTI NON CI STA: &ldquo;NO A TRATTAMENTI DI FAVORE&rdquo; . E INTANDO DJOKOVIC TORNA IN CAMPO A DUBAI&hellip;</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-02-20 12:50:00">
							20 feb 12:50					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2022/djokovic-1592127.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-30/sport/djoko-non-djoko-questo-dilemma-ndash-tutti-contro-300351.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">cafonal</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-5/cafonal/cafonalino-nbsp-dopo-giornalismo-politica-paolo-guzzanti-si-butta-299225.htm">
			<p><span style="color:#FF0000;">CAFONALINO&nbsp;</span>- DOPO GIORNALISMO E POLITICA, PAOLO GUZZANTI SI BUTTA NELL&#39;ARTE! - HA PRESENTATO LA SUA MOSTRA PERSONALE: <span style="color:#FF0000;">&quot;SONO OPERE ASTRATTE E NON SIGNIFICANO NULLA. CHI LE GUARDA SCOPRE SIGNIFICATI SUOI&quot;</span> - ALL&#39;INAUGURAZIONE A ROMA, LE FIGLIE CATERINA E SABINA, PIERO SANSONETTI, DUCCIO TROMBADORI, IL CRITICO DANIELE RADINI TEDESCHI E&hellip; - FOTO</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2022-02-10 15:00:00">
							10 feb 15:00					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/cafonalino-paolo-guzzanti-mostra-1605121.jpg" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-5/cafonal/cafonalino-nbsp-dopo-giornalismo-politica-paolo-guzzanti-si-butta-299225.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">viaggi</h3>
	<article class="articolo anteprima clearfix big fullbox" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<h1 class="titolo" itemprop="name">
		<a href="/rubrica-38/viaggi/altro-che-transiberiana-grazie-completamento-tratto-ferrovia-294324.htm">
			<p><span style="color:#FF0000;">ALTRO CHE TRANSIBERIANA!</span> - GRAZIE AL COMPLETAMENTO DI UN TRATTO DI FERROVIA NEL LAOS, SI POTR&Agrave; ANDARE DAL PORTOGALLO FINO A SINGAPORE IN TRENO CON UN UNICO BIGLIETTO &ndash; IL PERCORSO, CHE BATTE IL RECORD DELLA LEGGENDARIA TRANSIBERIANA, &Egrave; LUNGO 18.755 CHILOMETRI E PER COMPLETARLO CI VOGLIONO 21 GIORNI &ndash; IL COSTO DEL BIGLIETTO SI AGGIRA SUI 1.200 EURO, CHE INCLUDONO LE FERMATE PER FARE I VISTI NECESSARI E...</p>
		</a>
	</h1>

	<div>
		<time class="time" pubdate itemprop="datePublished" content="2021-12-29 08:40:00">
							29 dic 08:40					</time>

		
			<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/12-2021/treno-portogallo-singapore-1582960.png" itemprop="image" alt="" />
		
	</div>

</header>

	<p class="sommario" itemprop="articleBody">
		<a href="/rubrica-38/viaggi/altro-che-transiberiana-grazie-completamento-tratto-ferrovia-294324.htm">
					</a>
	</p>
</article>

	<h3 class="titolo-pagina">salute</h3>
	<article class="articolo anteprima clearfix" itemscope itemtype="http://schema.org/Article">

	<header class="header">

	<div>
		<time class="time" pubdate itemprop="datePublished" content="">
							 1 gen 01:00					</time>
			</div>
	
	<h1 class="titolo" itemprop="name">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:" itemprop="url">
					</a>
	</h1>
	
</header>
	<p class="sommario" itemprop="articleBody">
		<a href="/articoli/view/id_rubrica:2/slug_articolo:">
					</a>
	</p>
</article>

	    		</section>

                
    	    		<aside id="sidebar">

                        <div class="widget cerca">
	<div>	
		<form action="/cerca" id="ArticoloCercaForm" method="post" accept-charset="utf-8">
			<input type="submit" value="" class="submit">
			<input name="s" placeholder="cerca..." type="text" id="ArticoloS">
		</form>
	</div>
</div>
<div class="widget">
	<div id='div-gpt-ad-MPU_Top' style="margin: 0px auto; width: 300px;">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
		</script>
	</div>
</div>

<div class="widget">
	<a href="//www.dagospia.com/cruciverba">
		<img src="https://cdn-static.dagospia.com/img/foto/10-2021/crucidago-sidebar-1539792.jpeg" style="width:100%" alt="" /><img src="https://cdn-static.dagospia.com/img/foto/02-2022/cruciverba-18-febbraio-2022-1609435.jpg" style="width:100%" alt="" />	</a>
</div>

<div class="widget">
	<div id='div-gpt-ad-MPU_Middle' style='height: 251px; width: 300px; margin: 0px auto;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Middle'); });
		</script>
	</div>
</div>


    <div class="widget" style="margin-bottom:0px;">

        <h4 class="titolo">Dago su Instagram</h4>

                    <article class="instagram_dago">
                <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/tv/CaE_2lfKbT2/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CaE_2lfKbT2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CaE_2lfKbT2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da @dagocafonal</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>                            </article>
            <br>
        
        
    </div>


<div class="widget">
	<h4 class="titolo">DAGO DANCE PARTY</h4>
	<a href="https://open.spotify.com/playlist/75dxSjPIRGnDCxFzxpfKU7" target="_blank">
		<img style="width:100%;height:auto;" src="https://cdn-static.dagospia.com/img/foto/07-2021/dago-dance-party-3-1500923.jpeg" alt="">
	</a>
</div>

<div class="widget">
	<div class="OUTBRAIN" data-src="http://www.dagospia.com/" data-widget-id="AR_4" data-ob-template="IT_dagospia.it" ></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
</div>

<div class="widget dagohot">

	<h4 class="titolo">Dagohot</h4>

	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-02-18 20:10:48">18 feb 20:10</time>
					<a href="/rubrica-2/media_e_tv/lume-candela-esplode-39-amore-direttore-sportivo-300194.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/piero-ausilio-monica-bertini-paola-barale-andrea-delogu-drusilla-foer-1609668.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/lume-candela-esplode-39-amore-direttore-sportivo-300194.htm">
						A LUME DI CANDELA - ESPLODE L&#39;AMORE TRA IL DIRETTORE SPORTIVO DELL&#39;INTER. PIERO AUSILIO, E LA GIORNALISTA MEDIASET MONICA BERTINI - CARLOTTA MANTOVAN HA CAMBIATO VITA, LA VEDOVA DI FABRIZIO...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-02-17 20:34:00">17 feb 20:34</time>
					<a href="/rubrica-2/media_e_tv/39-autocelebrazione-miracolata-nbsp-ndash-michelle-hunziker-ci-300027.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/michelle-impossible-michelle-hunziker-eros-ramazzotti-ilary-blasi-1608819.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-2/media_e_tv/39-autocelebrazione-miracolata-nbsp-ndash-michelle-hunziker-ci-300027.htm">
						L&#39;AUTOCELEBRAZIONE DI UNA MIRACOLATA&nbsp;&ndash; MICHELLE HUNZIKER CI INFLIGGE UN&#39;ESALTAZIONE DI SE STESSA NELLA PRIMA DELLE DUE PUNTATE DELLO SHOW &ldquo;MICHELLE IMPOSSIBLE&rdquo; - PRIMA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-02-18 17:03:57">18 feb 17:03</time>
					<a href="/rubrica-3/politica/dagoreport-rissa-crescente-draghi-sua-maggioranza-si-deve-300238.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/06-2021/mario-draghi-1486097.gif" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/dagoreport-rissa-crescente-draghi-sua-maggioranza-si-deve-300238.htm">
						DAGOREPORT - LA RISSA CRESCENTE TRA DRAGHI E LA SUA MAGGIORANZA SI DEVE IN PARTE AL SUO FLOP QUIRINALIZIO E ALLA SPOCCHIA DELLO STAFF DI MARIOPIO, GAROFOLI IN TESTA, CHE NON FA TOCCARE PALLA AI PARTITI...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-02-17 20:35:00">17 feb 20:35</time>
					<a href="/rubrica-3/politica/dagoreport-mani-pulite-trent-39-anni-dopo-autocelebrazione-300136.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/07-2021/antonio-di-pietro-piercamillo-davigo-francesco-greco-gherardo-colombo-pool-mani--1501118.jpg" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-3/politica/dagoreport-mani-pulite-trent-39-anni-dopo-autocelebrazione-300136.htm">
						DAGOREPORT: MANI PULITE TRENT&#39;ANNI DOPO: UNA AUTOCELEBRAZIONE FALSIFICATA CHE IGNORA IL RUOLO DELLE GRANDI IMPRESE GRAZIE AI GIORNALONI CHE CONTROLLAVANO - &nbsp;TANT&rsquo;&Egrave; CHE SULLA...					</a>
				</h1>
			</header>
		</article>

	
	
		<article class="articolo anteprima clearfix big fullbox" itemscope="" itemtype="http://schema.org/Article">
			<header class="header">
				<div>
					<time class="time" pubdate="" itemprop="datePublished" content="2022-02-18 20:11:46">18 feb 20:11</time>
					<a href="/rubrica-30/sport/ldquo-non-vediamo-rsquo-ora-che-ti-ritiri-cosi-non-saremo-300237.htm">
						<img src="/images/layout/placeholder.gif" class="icona unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/mikaela-shiffrin-1609870.png" itemprop="image" alt="" />					</a>
				</div>
				<h1 class="titolo_sidebar" itemprop="name">
					<a href="/rubrica-30/sport/ldquo-non-vediamo-rsquo-ora-che-ti-ritiri-cosi-non-saremo-300237.htm">
						&ldquo;NON VEDIAMO L&rsquo;ORA CHE TI RITIRI COS&Igrave; NON SAREMO PI&Ugrave; COSTRETTI A GUARDARE LA TUA FACCIA DA PERDENTE&rdquo; &ndash; DOPO IL FLOP OLIMPICO LA REGINA DELLE NEVI MIKAELA SHIFFRIN...					</a>
				</h1>
			</header>
		</article>

	
</div>

<div class="widget">
	<a href="https://anteprima.news/" target="_blank">
		<img src="https://cdn-static.dagospia.com/img/anteprima.png" alt="" style="height:auto;width:100%;">
	</a>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/rubrica-40/videogiochi"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/Dago_videogiochi.jpg" height="300" width="353" style="display:block;margin:0 auto;width:100%;height:auto;" alt="" /></a></div>

<div class="widget videocafonal clearfix">
	<h4 class="titolo">Dagovideo</h4>

			<a href="/video/dagovideo-1/1/paola-ferrari-a-belve-3191.htm" class="video top">
			<span class="titolo">PAOLA FERRARI A BELVE</span>
			<span class="immagine">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/02-2022/PAOLA_FERRARI_A_BELVE-3191.jpg" alt="" />				<div class="play"></div>
			</span>
		</a>
	
	
							<a href="/video/dagovideo-1/1/paola-ferrari-a-belve-3189.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/02-2022/PAOLA_FERRARI_A_BELVE-3189.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">PAOLA FERRARI A BELVE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/esplosione-a-donetsk-ucraina-russia-3188.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/02-2022/Esplosione_a_Donetsk_Ucraina_Russia-3188.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Esplosione a Donetsk Ucraina Russia</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/pamela-prati-a-belve-se-dagospia-non-avesse-rivelato-la-verita-magari-non-sarei-qui-3187.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/02-2022/PAMELA_PRATI_A_BELVE_SE_DAGOSPIA_NON_AVESSE_RIVELATO_LA_VERITA_MAGARI_NON_SAREI_QUI-3187.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">PAMELA PRATI A BELVE: SE DAGOSPIA NON AVESSE RIVELATO LA VERITÀ, MAGARI NON SAREI QUI</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/pamela-prati-a-belve-3186.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/02-2022/PAMELA_PRATI_A_BELVE-3186.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">PAMELA PRATI A BELVE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/incendio-su-nave-grimaldi-da-grecia-a-italia-guardia-di-finanza-al-lavoro-per-l-evacuazione-3185.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/02-2022/Incendio_su_nave_Grimaldi_da_Grecia_a_Italia_guardia_di_finanza_al_lavoro_per_l_evacuazione-3185.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Incendio su nave Grimaldi da Grecia a Italia: guardia di finanza al lavoro per l'evacuazione</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/moda-victoria-s-secret-sceglie-una-modella-down-3184.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/02-2022/Moda_Victoria_s_Secret_sceglie_una_modella_down-3184.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">Moda, Victoria's Secret sceglie una modella down</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/makari-la-battuta-di-claudio-gioe-3183.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/02-2022/MAKARI_LA_BATTUTA_DI_CLAUDIO_GIOE-3183.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">MAKARI - LA BATTUTA DI CLAUDIO GIOE </span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/la-boheme-3182.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/02-2022/LA_BOHEME-3182.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">LA BOHEME</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/cristina-d-avena-a-stasera-tutto-e-possibile-3180.htm" class="video even">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/02-2022/CRISTINA_D_AVENA_A_STASERA_TUTTO_E_POSSIBILE-3180.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">CRISTINA D'AVENA A STASERA TUTTO E' POSSIBILE</span>
				</a>
			
	
							<a href="/video/dagovideo-1/1/pasquale-bacco-fa-mea-culpa-3-3179.htm" class="video odd">
					<span class="immagine">
						<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/video/02-2022/PASQUALE_BACCO_FA_MEA_CULPA_3-3179.jpg" alt="" />						<div class="play"></div>
					</span>
					<span class="titolo">PASQUALE BACCO FA MEA CULPA 3</span>
				</a>
			
	
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_1' style="text-align:center">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_1'); });
		</script>
	</div>
</div>

<div class="widget">
	<div id='div-gpt-ad-Textbox_2' style="text-align:center">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-Textbox_2'); });
		</script>
	</div>
</div>

<div class="widget cinema-dei-giusti">
	<a href="/cinema-dei-giusti"><img src="/images/layout/placeholder.gif" class="unveil" data-src="/images/layout/banner-cinema-giusti.jpg" height="300" width="300" style="display:block;margin:0 auto;" alt="" /></a></div>

<div class="widget cafonalshow clearfix">
	<h4 class="titolo">Cafonal-Show</h4>

	
			<a href="/rubrica-5/cafonal/cafonalino-nbsp-dopo-giornalismo-politica-paolo-guzzanti-si-butta-299225.htm" class="cafonal odd first">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/cafonalino-paolo-guzzanti-mostra-1605121.jpg" alt="" />				<span class="titolo">CAFONALINO&nbsp;- DOPO GIORNALISMO E POLITICA, PAOLO GUZZANTI SI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-nbsp-roma-gran-completo-teatro-dell-39-opera-299155.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/cafonalino-luisa-miller-1604736.jpg" alt="" />				<span class="titolo">CAFONALINO -&nbsp;ROMA AL GRAN COMPLETO AL TEATRO DELL&#39;OPERA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-39-erano-po-39-tutti-amici-antonio-299032.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/cafonalino-catricala-1604029.jpg" alt="" />				<span class="titolo">CAFONALINO - C&#39;ERANO UN PO&#39; TUTTI GLI AMICI DI ANTONIO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/tasso-rosso-anche-oggi-spread-apre-netto-rialzo-segna-160-punti-298926.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/christine-lagarde-mario-draghi-1603473.jpg" alt="" />				<span class="titolo">TASSO ROSSO - ANCHE OGGI LO SPREAD APRE IN NETTO RIALZO E SEGNA...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-generale-battisti-ha-presentato-libro-scritto-298836.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/fuga-da-kabul-cafonalino-1603050.jpg" alt="" />				<span class="titolo">CAFONALINO - IL GENERALE BATTISTI HA PRESENTATO IL LIBRO SCRITTO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/funeralino-politici-vipponi-ma-anche-tanta-gente-comune-298818.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/cafonalino-funerale-monica-vitti-1602893.jpg" alt="" />				<span class="titolo">FUNERALINO - POLITICI E VIPPONI, MA ANCHE TANTA GENTE COMUNE PER...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-quot-porca-puttena-quot-chi-meglio-quot-nonno-298829.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/02-2022/cafonalino-banfi-sordi-1602986.jpg" alt="" />				<span class="titolo">CAFONALINO - &quot;PORCA PUTTENA&quot;! CHI MEGLIO DEL &quot;NONNO...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-maiale-non-si-butta-via-niente-occasioni-farsi-298112.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2022/cafonalino-dispensa-1599358.jpg" alt="" />				<span class="titolo">CAFONALINO! - DEL MAIALE NON SI BUTTA VIA NIENTE, DELLE OCCASIONI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-nbsp-pappano-gloria-gioacchino-rossini-297959.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2022/cafonalino-pappano-1598502.png" alt="" />				<span class="titolo">CAFONALINO -&nbsp;PAPPANO IN GLORIA DI GIOACCHINO ROSSINI...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-quirinabile-andrea-riccardi-presentazione-libro-297546.htm" class="cafonal even">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2022/cafonalino-libro-riccardi-1597039.jpg" alt="" />				<span class="titolo">CAFONALINO - IL QUIRINABILE ANDREA RICCARDI ALLA PRESENTAZIONE DEL...</span>
			</a>


	
			<a href="/rubrica-5/cafonal/cafonalino-funerale-storico-ambasciatore-francesco-paolo-fulci-297434.htm" class="cafonal odd">
				<img src="/images/layout/placeholder.gif" class="unveil" data-src="https://cdn-static.dagospia.com/img/patch/01-2022/funerale-fulci-1596517.jpg" alt="" />				<span class="titolo">CAFONALINO - AL FUNERALE DELLO STORICO AMBASCIATORE FRANCESCO...</span>
			</a>


	
</div>

<div class="widget" style="background: scroll right 0 #f7f7f7; display: block; font-size: 16px; font-style: italic; font-weight: bold; height: 90px; line-height: 70px; width: 300px; margin:0 auto 20px auto;" >

	<a title="Macondo" style="text-decoration:none;" href="http://www.macondomediazoo.com/" target="_blank" rel="nofollow">            
		<img alt="macondo" src="/images/layout/macondo-ico.jpg">
                <em style="font-size:15px"> DAGOSPIA ILLUSTRATO</em>
	</a>
</div>

                    </aside>

                
    		</div>

    		<footer id="site-footer">

	<p>
		<a href="/"><img src="https://cdn-static.dagospia.com/images/layout/home-dago.png" alt="" /></a>		<a href="/rubrica-2/media e tv.htm">Media e tv</a>		<a href="/rubrica-3/politica.htm">Politica</a>		<a href="/rubrica-4/business.htm">Business</a>		<a href="/rubrica-5/cafonal.htm">Cafonal</a>		<a href="/rubrica-29/cronache.htm">Cronache</a>		<a href="/rubrica-30/sport.htm">Sport</a>		<a href="/scrivi_dagospia"><img src="https://cdn-static.dagospia.com/images/layout/envelope-dago.png" alt="" /></a>	</p>

	<p>
		Le foto presenti su Dagospia.com sono state in larga parte prese da Internet,e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail rda@dagospia.com, che provvederà prontamente alla rimozione delle immagini utilizzate.
	</p>

	<p>
  		Dagospia S.p.A. - P.iva e c.f. 06163551002 - <a href="/privacy" style="font-size:10px;padding:0;text-transform:none;">privacy</a>	</p>

	<p style="margin-top:5px;">Gestione tecnica<a href="https://www.2mobi.it" target="_blank"><img src="/images/layout/2mobi.jpg" style="width:50px;margin-top:6px"></a></p>

</footer>

    	</div>

        <style type="text/css">
            @import url(https://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700);
        </style>

        <script type="text/javascript" src="/js/jquery.lazyloadxt.extra.min.js"></script>
<script type="text/javascript" src="/js/main.min.js?v=20190703"></script>
<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43070903-1', 'dagospia.com', 'tracker', {'sampleRate': 50});
  ga('tracker.require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('tracker.send', 'pageview');
</script>


<script src="//www.dagospia.com/js/ads.js"></script>


    <link href="https://vjs.zencdn.net/7.11.4/video-js.css" rel="stylesheet" />
    <link rel="stylesheet" type="text/css" href="/dfp/videojs-contrib-ads.min.css" />    <link rel="stylesheet" type="text/css" href="/dfp/videojs.ima.css" />

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script type="text/javascript" src="/dfp/videojs-contrib-ads.min.js"></script>    <script type="text/javascript" src="/dfp/videojs.ima.js"></script>
    
    <script type="text/javascript">

        $(document).ready(function() {
            if($('video.preroll').length > 0) {
                videotag = $('video.preroll');
                var player_id = videotag.attr('id');
                var player = videojs(player_id);
                var options = {
                    //id: player_id,
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/test/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&description_url=http%3A%2F%2Fwww.dagospia.com%2Frubrica-29%2Fcronache%2Fsi-suicidata-buttandosi-balcone-francesca-tardioli-300353.htm&correlator='+Math.floor(Date.now()/1000)
                    //adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/124319096/external/single_ad_samples&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=deployment%3Ddevsite%26sample_ct%3Dlinear&correlator='
                    adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/57491254/dagospia.it/Video/Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=http%3A%2F%2Fwww.dagospia.com&correlator='+Math.floor(Date.now()/1000)
                };
                player.ima(options);
                //player.ima.requestAds();
                player.on('adserror', function() {
                    document.getElementById('ima-ad-container').style.visibility = 'hidden';
                });
            }
            
        });

    </script>


<script>
if ( !document.getElementById('miniadblock') ){
	if(typeof ga !=='undefined'){
		ga('send','event','AdBlock User','Si',{'nonInteraction':1});
	} else if(typeof _gaq !=='undefined'){
		_gaq.push(['_trackEvent','AdBlock User','Si',undefined,undefined,true]);
	}
}
</script>    </body>
</html>
